<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Leoš Mareš: Nikdy by som neprijal výzvu, ktorá je nad moje sily (Rozhovor) | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Vyspovedali sme známeho moderátora, ktorý miluje výzvy s potenciálom posunúť ho." />
<meta name="news_keywords" content="rozhovor, leos mares" />
<meta property="og:title" content="Leoš Mareš: Nikdy by som neprijal výzvu, ktorá je nad moje sily (Rozhovor)" />
<meta property="og:description" content="Vyspovedali sme známeho moderátora, ktorý miluje výzvy s potenciálom posunúť ho." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/46441_Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor.jpg" />
<meta property="og:image:secure_url" content="https://img.refresher.sk/content/600x372/46441_Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_d16b8f0e3a892df62c1444dfc991ee4f.js"></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_69a28cead0c5bd507a62699dd1c14146.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,300,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="alternate" hreflang="sk" href="https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor">
<link rel="alternate" hreflang="cs" href="https://refresher.cz/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor">
<link rel="canonical" href="https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>

			<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

				
				
<div class="header-holder article"></div>
<header class="article">
	<div class="hold">
	<div id="menu-switch" class="menu-switch">
		<span class="sprite2 hamburger"></span>
	</div>
	<div class="middle">
		<a class="logo" href="https://refresher.sk/">
						<img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk" title="REFRESHER.sk">
		</a>
		<div id="bar" class="area">
			<div class="content">
				<div class="top">
					<div class="day">
												Piatok 25. 8. 2017													<span class="spacer"></span>
							meniny má Ľudovít											</div>

					<div class="social">
						<span class="text">Sleduj nás</span>
						<a class="sprite2 fb" href="https://www.facebook.com/refresher.sk" target="_blank" rel="nofollow noopener" title="Facebook | REFRESHER.sk"></a>
						<a class="sprite2 instagram" href="http://instagram.com/refreshersk" target="_blank" rel="nofollow noopener" title="Instagram | REFRESHER.sk"></a>
						<a class="sprite2 snapchat" href="https://www.snapchat.com/add/refreshermag" target="_blank" rel="nofollow noopener" title="Snapchat | REFRESHER.sk"></a>
					</div>
					<div class="promo">
												<a class="sprite vyska" href="http://kamnavysku.refresher.sk/"></a>
						<a class="sprite2 adidas" href="https://refresher.sk/adidas"></a>
											</div>
				</div>

				<div class="bottom">
										<div class="article-info">
						<span class="name" onclick="backToTop(); return false;">Leoš Mareš: Nikdy by som neprijal výzvu, ktorá je nad moje sily (Rozhovor)</span>
						<div class="fb-like" data-href="https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
					</div>
										<div id="categories" class="menu">
						Kategórie<span class="sprite2 arrow"></span>
					</div>
					<div class="links">
						<a href="https://refresher.sk/odporucane">Odporúčané príspevky</a>
						<a href="https://refresher.sk/kvizy">Kvízy</a>
						<a href="https://refresher.sk/forum/">Fórum</a>
					</div>
					<div class="user">
						
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor" title="Prihlásiť / Registrovať">Prihlásiť / Registrovať</a>
	
					</div>
				</div>
			</div>
		</div>
		
		<form id="search-input" class="search-input" action="https://refresher.sk/vyhladavanie" method="get">
			<p>hľadaj na refresheri</p>
			<input type="search" name="q" placeholder="Hľadať..." />
		</form>
		
	</div>
	<div id="search-switch" class="search" title="Vyhľadávanie">
		<span class="sprite2 icon"></span>
	</div>
	</div>
	
	<nav>
		<div class="area">
													<div class="block">
					<a href="https://refresher.sk/hudba" style="color: #F60A47;">Hudba</a>
															<a href="https://refresher.sk/hudba-sk_cz">SK/CZ</a>
											<a href="https://refresher.sk/hudba-zahranicna">Zahraničná</a>
											<a href="https://refresher.sk/hudba-recenzie">Recenzie</a>
											<a href="https://refresher.sk/hudba-refresher_playlist">Refresher Playlist</a>
											<a href="https://refresher.sk/hudba-tip_na_hudbu">Tip na Hudbu</a>
											<a href="https://refresher.sk/hudba-elektro">Elektronická hudba</a>
											<a href="https://refresher.sk/hudba-hudobny-serial">Hudobný seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/moda" style="color: #F6790A;">Móda</a>
															<a href="https://refresher.sk/moda-topanky">Topánky</a>
											<a href="https://refresher.sk/moda-oblecenie">Oblečenie</a>
											<a href="https://refresher.sk/moda-doplnky">Doplnky</a>
											<a href="https://refresher.sk/moda-zenska_moda">Ženská móda</a>
											<a href="https://refresher.sk/moda-modny-serial">Módny seriál</a>
											<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok">Starostlivosť o zovňajšok</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/cinema" style="color: #c29937;">Cinema</a>
															<a href="https://refresher.sk/cinema-filmy">Filmy</a>
											<a href="https://refresher.sk/cinema-serialy">Seriály</a>
											<a href="https://refresher.sk/cinema-recenzie">Recenzie</a>
											<a href="https://refresher.sk/cinema-tip_na_film">Tip na Film</a>
											<a href="https://refresher.sk/cinema-tip_na_serial">Tip na Seriál</a>
											<a href="https://refresher.sk/cinema-filmovy_serial">Filmový seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/tech" style="color: #2dbb9b;">Tech</a>
															<a href="https://refresher.sk/tech-auta">Autá</a>
											<a href="https://refresher.sk/tech-gadgets">Gadgets</a>
											<a href="https://refresher.sk/tech-mobily">Mobily</a>
											<a href="https://refresher.sk/tech-hry">Hry</a>
											<a href="https://refresher.sk/tech-hardwareaudio">Hardware a audio</a>
											<a href="https://refresher.sk/tech-software">Software</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/zaujimavosti" style="color: #cf3690;">Zaujímavosti</a>
															<a href="https://refresher.sk/zaujimavosti-veci">Veci</a>
											<a href="https://refresher.sk/zaujimavosti-ludia">Ľudia</a>
											<a href="https://refresher.sk/zaujimavosti-miesta">Miesta</a>
											<a href="https://refresher.sk/zaujimavosti-zvierata">Zvieratá</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie" style="color: #a577fa;">Umenie</a>
															<a href="https://refresher.sk/umenie_architektura">Architektúra</a>
											<a href="https://refresher.sk/umenie-art">Art</a>
											<a href="https://refresher.sk/umenie-grafika">Grafika</a>
											<a href="https://refresher.sk/umenie-knihy">Knihy</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie-gastro" style="color: #30db51;">Gastro</a>
															<a href="https://refresher.sk/gastro-prevadzky">Prevádzky</a>
											<a href="https://refresher.sk/gastro-testy">Testy</a>
											<a href="https://refresher.sk/gastro-recepty">Recepty</a>
											<a href="https://refresher.sk/gastro-ludia">Ľudia</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/sport" style="color: #90daf5;">Šport</a>
								</div>
															<div class="block">
					<a href="https://refresher.sk/girls" style="color: #FF61DF;">Girls</a>
															<a href="https://refresher.sk/girls-refresher-dievca">Refresher dievča</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/refresher" style="color: #8b8b8b;">Refresher</a>
															<a href="https://refresher.sk/refresher-web">Web</a>
											<a href="https://refresher.sk/refresher-sutaze">Sútaže</a>
											<a href="https://refresher.sk/refresher-fotoreporty">Fotoreporty</a>
											<a href="https://refresher.sk/refresher-rozhovory">Rozhovory</a>
											<a href="https://refresher.sk/refresher-podujatia">Podujatia</a>
													</div>
																																</div>
	</nav>
	
	<div class="search-results"></div>
	<div class="article-position" id="article-position"></div>
	
</header>		
		
		
	<article id="a-46441" class="cover article" data-id="46441" data-category-id="1" data-hide-ads="1" data-url="https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor" data-related-type="tags-category" data-targeting-category="refresher">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/46441_Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor.jpg');">
			<div class="overlay">
				<div class="wrap header">

					<div class="title">
												<a href="https://refresher.sk/refresher" class="category" style="background-color: #8b8b8b;" onclick="gaTrack('article', 'header', 'category');">
							Refresher						</a>
												<div class="clear"></div>
						<h1>Leoš Mareš: Nikdy by som neprijal výzvu, ktorá je nad moje sily (Rozhovor)</h1>
						<p class="perex">Vyspovedali sme známeho moderátora, ktorý miluje výzvy s potenciálom posunúť ho. </p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/vik" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/110_avatar_1503136883.jpg" width="30" height="30" alt="Viktor K."/>Viktor K.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 11:52	</div>
				<div class="clear"></div>
</div>					</div>



				</div>
                			</div>
		</div>
		</div>
		
								
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/vik" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/110_avatar_1503136883.jpg" width="30" height="30" alt="Viktor K."/>Viktor K.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 11:52	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p><strong>Leoš Mareš</strong> patrí medzi najvýraznejšie československé osobnosti a za dlhé roky svojej moderátorskej kariéry sa dokázal vypracovať až na úplny vrchol. <strong>Jeho meno pozná mnoho generácií</strong> a verím, že aj vy by ste veľmi jednoducho dokázali vymenovať aspoň zopár projektov, na ktorých pracoval. Zároveň patrí k ľuďom, ktorí veľmi radi čelia novým výzvam, čo mu podľa jeho vlastných slov dodáva energiu. Viac sa už ale dozvieš v samotnom rozhovore, kde Leoš prezradil zaujímavosti zo svojho prvého obrovského koncertu v pražskom Karlíne aj o pôsobení v tanečnej súťaži. </p>
<p> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.4537037037037% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BXNLpdlleDN/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Leoš Mareš (@leosmares)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-07-31T09:30:13+00:00">Júl 31, 2017 o 2:30 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p> </p>
<p><strong>Dva nezávislé koncerty vo Fóre </strong><strong>Karlín či</strong> <strong> účinkovanie v tanečnej súťaži Stardance jasne dokazujú, že sa ostrieľaný moderátor Leoš Mareš dokáže postaviť takmer čomukoľvek. Najradšej má výzvy, ktoré ho kultivujú a niekam posúvajú.  Nikdy však neakceptuje výzvu, o ktorej vie, že je nad jeho limity. </strong><strong>Čo pre vás znamená slovo výzva?</strong></p>
<p>So slovom výzva alebo anglicky challenge sa stretávam veľmi často a niekedy si hovorím, že možno až príliš frekventovane. Pre mňa znamená určenie si presného cieľa. Výzva je vec, ktorá núti človeka vystúpiť z komfortnej zóny. Robiť čiastkové úlohy, ktoré vás postupne dovedú k cieľu, vynaložiť maximálne úsilie. Možno sa bojíte, že to nezvládnete, ale chcete to dokázať sebe a ľuďom okolo vás. Výzva má mať podľa mňa dlhodobý charakter. Pokiaľ sa jedná o niečo krátkodobé, chápem to skôr ako stávku.</p>
<p> </p>
<p><strong>Ako sa k výzvam staviate vy sám? Kladiete si ich často? </strong></p>
<p>Ako kedy. Niektoré typy výziev mám zapustené hlboko v sebe a postupne sa dostávajú na povrch. Ako keď sa topia ľadovce. Napríklad výzva zorganizovať svoj vlastný koncert. To vo mne bolo zakorenené tak silno, až sa to postupne vydralo na povrch a koncert sme usporiadali. Inokedy to sú skôr len túžby, ako to bolo v prípade tanečnej súťaže Stardance. Keď som reláciu sledoval, tanečníkom som závidel. Akú majú skvelú partiu, čo vytvorili za tím a že sú vlastne jedna veľká rodina. Tanec som mal vždy rád, ale aktívne som sa mu venoval naposledy v tanečnej. A odrazu ma oslovili, tak som neváhal a výzvu som prijal. </p>
<p> </p>
<p><strong>Pre všetkých bolo prekvapením, keď ste oznámili svoj prvý koncert. Ako ste sa tejto výzve postavili? </strong></p>
<p>Áno, to bola výzva, ktorá ma stála mnoho úsilia a nervov. Chcel som totiž, aby to bol skutočne taký  koncert, aký by odo mňa nikto neočakával. V sále bola skvelá energia už pred začiatkom prvej pesničky. Keď som počas skúšky prvýkrát vstúpil na javisko, ktoré bolo omnoho väčšie, než som očakával, úplne sa mi podlomili kolená. Uvedomenie si, že všetci tí ľudia sa prišli pozrieť len na mňa a chcú vidieť to, čo predvediem, ma skoro paralyzovalo. Bol som tak dojatý, že sa mi pri prvej piesni „Tři slova“ triasol hlas. Ľudia kričali, a to som vážne nečakal. Dodalo mi to energiu. Jeden hosť mi potom povedal: „Dnes ti ľudia dali naspäť to, čo celý život dávaš ty im“.</p>
<p> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BWyajpGFJ7n/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Leoš Mareš (@leosmares)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-07-21T00:01:00+00:00">Júl 20, 2017 o 5:01 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p> </p>
<p> </p>
<p><strong>Bolo pre vás účinkovanie v tanečnej súťaži náročné? Ako ste to všetko zvládli?</strong></p>
<p>Mám rád úspešné projekty. Nepúšťam sa do ničoho, o čom dopredu viem, že nezvládnem. Pri Stardance aj pri realizovaní koncertu som jednoducho veril, že to pri enormnom nasadení dokážem. A nakoniec sa to podarilo. Nie som neriadená strela. Keby som cítil vysoké riziko neúspechu, nešiel by som do toho. Musím mať aspoň teoretickú možnosť to dokázať. Môj otec vždy hovorieval: „Snaha je dobrá, ale dôležitý je výsledok.“</p>
<p> </p>
<p><strong>Nedávno ste sa objavili na obálke časopisu. V súvislosti s fotením ste začali cvičiť, bola to náročná cesta? </strong></p>
<p>Cvičiť som začal pre seba a ponuka na fotenie prišla tri mesiace na to. Áno, cesta bola dlhá a strastiplná. Naplánovali sme jedálniček a cviky a začal som na sebe pracovať. Tu však hrá rolu ďalší faktor. Som veľmi netrpezlivý a chcel som vždy všetko hneď a teraz. Potrebujem, aby sa výsledky dostavili najneskôr do pol roka. Nech to stojí, čo to stojí! V Stardance sa to podarilo. V júli sa začalo trénovať, v októbri bol prenos a v decembri koniec. Podobné je to s posilňovaním. S tým som začal v novembri a v marci som už fotil obálku časopisu. Za päť mesiacov sa dá toho stihnúť veľa. Naopak, keď som chodil na golf, po piatich mesiacoch to bola stále hrôza. To ma rýchlo demotivovalo a stratil som záujem.</p>
<p> </p>
<p><strong>Čo bolo pre vás najväčšou životnou výzvou? </strong></p>
<p>Stať sa slušným človekom. Nie, to samozrejme zveličujem, aj keď… Pre mňa to asi naozaj bola súťaž Stardance. Síce to tak v televízii nevyzerá, ale účasť a tréningy sú doslova devastujúce. V polovici sú súťažiaci tak unavení, že sa prestávajú báť vypadnutia, naopak sa začínajú báť, že nevypadnú! Nedávnou veľkou výzvou bolo spomínané cvičenie. Je to naozaj drina a úplne iný spôsob života. Mal som dvojfázové tréningy, akoby som sa pripravoval na olympiádu. V tej dobre som sa venoval športu aj umeniu na profesionálnej úrovni. Organizmus vydrží veľa, ale celý život by som tak viesť nechcel.</p>
<p><strong> </strong></p>
<p> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BXdP3nPFksy/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Leoš Mareš (@leosmares)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-08-06T15:14:57+00:00">Aug 6, 2017 o 8:14 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p> </p>
<p><strong>A čo vaše začiatky na Európe 2? To musela byť výzva!</strong></p>
<p>Európa 2 pre mňa nebola výzvou. Bol to životný sen. Vždy sa tam teším. Cestou do práce občas počúvam aj iné stanice, a keď zaregistrujem niečo podnetné, hneď uvažujem, akým spôsobom to s Patrikom Hezuckým spracujeme a rozoberieme u nás. A ako sa zasmejeme.</p>
<p> </p>
<p><strong>Existuje niečo, čo by ste nezvládli moderovať? Na čo by ste si netrúfli?</strong></p>
<p>Moderovanie je remeslo. S podporou a poctivou prípravou sa dá odmoderovať všetko. To je ako pýtať sa gitaristu, či by dokázal zahrať na rôznych miestach. Moderovať sa dá dokonca aj dopravná zápcha. Pokojne by som mohol moderovať teleshopping. Či by ma to bavilo, to je druhá vec. Jednoducho práca ako každá iná. Otázkou zostáva, či by mi to prinášalo radosť.</p>
<p> </p>
<p><strong>Ťahalo vás to k tejto profesii odmalička?</strong></p>
<p>Celý život som moderátorom a organizátorom. Tak, ako moderujem teraz, som moderoval už na základnej škole. V ôsmej triede som organizoval súťaž krásy Miss. Pripravil som disciplíny, systém voľby a moderoval som. Pred prázdninami sa na to v škole oficiálne vyčlenilo celé doobedie. Vždy som to mal v sebe. Keď moderujem, moja vodcovská povaha je na mieste, je žiadaná.  Organizujem hosťov, vediem situáciu, dávam tomu hlavu a pätu a pointu. Prejavuje sa to samozrejme aj v súkromnom živote, kedy moja dominantná povaha nie je vždy žiadúca. Musím sa krotiť a nedrať sa zbytočne dopredu. Nechať priestor aj ostatným.</p>
<p> </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.4537037037037% 0; text-align: center; width: 100%;"> </div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BWPy51FlFNn/" target="_blank" rel="noopener noreferrer">Príspevok, ktorý zdieľa Leoš Mareš (@leosmares)</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-07-07T13:20:20+00:00">Júl 7, 2017 o 6:20 PDT</time></p>
</div>
</blockquote>
<script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script>
<p> </p>
<p> </p>
<p><strong>Bavil by vás aj iný typ súťaže? Prijali by ste podobnú výzvu?</strong></p>
<p>Je pravda, že momentálne dostávam mnoho ponúk. Na svojom twitteri som to glosoval  ako: „Nová doba. Televízie mi volajú, aby som súťažil v rôznych reláciách. Stardance – OK. Hlas – neviem spievať. Pevnosť Boyard – nemám voľno. Chcete byť milionárom? – už som“. Ja som naozaj hlavne moderátor. Mám síce rád srandu, ale výzva by podľa mňa mala obsahovať kultiváciu a posun, či už priamo pre mňa, alebo moje okolie. Súťažiť napríklad v jedení mi príde bezpredmetné. Takéto výzvy ma odrádzajú, nemajú zmysel, sú na nič.</p>
<p> </p>
<p><strong>Čo vaše deti? Sú tiež ambiciózne a výzvam naklonené? </strong></p>
<p>Akurát tento víkend som učil syna skákať do vody z houseboatu, chcel pocítiť ten adrenalín. Musel som mu vysvetliť, že skákať môže len preto, že je to známe prostredie s dostatočnou hĺbkou, kde mu nič nehrozí.  Nechcel by som, aby sa jedného dňa nechal zmanipulovať a vyprovokovať a potom neuvážene niekde skákal len preto, že ide o výzvu a skáču všetci.</p>
<p> </p>
<p><strong>Internet je poslednou dobou plný podobných výziev. Zaujala vás niektorá?</strong></p>
<p>Nedávno sme sa o tom rozprávali v rannej show. Niektoré výzvy, hlavne stávky na Youtube, sú veľmi bláznivé. Videl som Youtuberov ako testujú, dokazujú to, o čo by sa v normálnom živote nepokúsili.  Napríklad videá s Milka tyčinkami. Partia kamarátov testuje vlastnosti troch tyčiniek totálne uleteným spôsobom. Skáču z výšky 7 metrov alebo sa učia karate. Je to pre mladých; zábavné a odvážne. Ja už v živote hľadám skôr také výzvy, ktoré ma posunú ďalej a urobia lepším človekom.  </p>
<p> </p>
<p style="text-align: center;"><strong>Veď posúďte sami, išli by ste do niečoho takého?</strong></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><strong><iframe src="https://www.youtube.com/embed/ppJ8FBlOx10" width="640" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></strong></p>
<p style="text-align: center;"> </p>						
<div class="article-rating" data-article-id="46441">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 46441 ) {
					$('.article-rating[data-article-id="46441"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> Tento obsah vznikol v spolupráci so spoločnosťou Milka. 	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://refresher.sk/tag/833/rozhovor" onclick="gaTrack('article', 'bottom', 'tag');">rozhovor</a>
								
						<a class="tag" href="https://refresher.sk/tag/36596/leos-mares" onclick="gaTrack('article', 'bottom', 'tag');">leos mares</a>
				<div class="clear"></div>
</div>

<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
	
<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-46441" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="46441" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Leoš Mareš: Nikdy by som neprijal výzvu, ktorá je nad moje sily (Rozhovor)" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Frefresher.sk%2F46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-46441">
				</div>
	
		
</div>

</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track">
					
					
						
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days" onclick="gaTrack('article', 'most-read', '24h');">24 hodín</span><span data-type="week" onclick="gaTrack('article', 'most-read', 'week');">7 dní</span><span data-type="month" onclick="gaTrack('article', 'most-read', '30d');">30 dní</span>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46398-Pornhub-si-pre-Dannyho-svadbu-pripravil-rozluckove-video-Pribuzni-si-spolocne-prezreli-jeho-oblubene-videa-i-stare-fotky" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/46398_Pornhub-si-pre-Dannyho-svadbu-pripravil-rozluckove-video-Pribuzni-si-spolocne-prezreli-jeho-oblubene-videa-i-stare-fotky.jpg" alt="Pornhub si pre Dannyho svadbu pripravil rozlúčkové video. Príbuzní si spoločne prezreli jeho obľúbené videá i staré fotky" title="Pornhub si pre Dannyho svadbu pripravil rozlúčkové video. Príbuzní si spoločne prezreli jeho obľúbené videá i staré fotky"/></a>
						</div>
						<span class="date">23. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46398-Pornhub-si-pre-Dannyho-svadbu-pripravil-rozluckove-video-Pribuzni-si-spolocne-prezreli-jeho-oblubene-videa-i-stare-fotky" onclick="gaTrack('article', 'most-read', 'article-1');">Pornhub si pre Dannyho svadbu pripravil rozlúčkové video. Príbuzní...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46416-iPhone-8-by-mal-ponuknut-az-512-GB-ulozisko-Predstavenie-vraj-prebehne-v-prvej-polovici-septembra" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/46416_iPhone-8-by-mal-ponuknut-az-512-GB-ulozisko-Predstavenie-vraj-prebehne-v-prvej-polovici-septembra.jpg" alt="iPhone 8 by mal ponúknuť až 512 GB úložisko. Predstavenie vraj prebehne v prvej polovici septembra" title="iPhone 8 by mal ponúknuť až 512 GB úložisko. Predstavenie vraj prebehne v prvej polovici septembra"/></a>
						</div>
						<span class="date">23. august 2017 // </span><span class="category" style="color: #0BCD19">Tech</span>
						<a class="article-title" href="https://refresher.sk/46416-iPhone-8-by-mal-ponuknut-az-512-GB-ulozisko-Predstavenie-vraj-prebehne-v-prvej-polovici-septembra" onclick="gaTrack('article', 'most-read', 'article-2');">iPhone 8 by mal ponúknuť až 512 GB úložisko. Predstavenie vraj...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46252-Kokain-pred-zapasom-tri-flasky-whiskey-denne-ci-nespocet-lieceni-Burlivakovi-Gazzovi-znicili-karieru-jeho-zavislosti" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/46252_Kokain-pred-zapasom-tri-flasky-whiskey-denne-ci-nespocet-lieceni-Burlivakovi-Gazzovi-znicili-karieru-jeho-zavislosti.jpg" alt="Kokaín pred zápasom, tri fľašky whiskey denne či nespočet liečení. Búrlivákovi Gazzovi zničili kariéru jeho závislosti" title="Kokaín pred zápasom, tri fľašky whiskey denne či nespočet liečení. Búrlivákovi Gazzovi zničili kariéru jeho závislosti"/></a>
						</div>
						<span class="date">včera 11:30 // </span><span class="category" style="color: #34DBED">Šport</span>
						<a class="article-title" href="https://refresher.sk/46252-Kokain-pred-zapasom-tri-flasky-whiskey-denne-ci-nespocet-lieceni-Burlivakovi-Gazzovi-znicili-karieru-jeho-zavislosti" onclick="gaTrack('article', 'most-read', 'article-3');">Kokaín pred zápasom, tri fľašky whiskey denne či nespočet liečení....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46415-Cindy-chce-vyzerat-ako-sexualna-babika-Na-svoju-premenu-uz-minula-10-000-eur" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/46415_Cindy-chce-vyzerat-ako-sexualna-babika-Na-svoju-premenu-uz-minula-10-000-eur.jpg" alt="Cindy chce vyzerať ako sexuálna bábika. Na svoju premenu už minula 10 000 eur" title="Cindy chce vyzerať ako sexuálna bábika. Na svoju premenu už minula 10 000 eur"/></a>
						</div>
						<span class="date">včera 10:38 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46415-Cindy-chce-vyzerat-ako-sexualna-babika-Na-svoju-premenu-uz-minula-10-000-eur" onclick="gaTrack('article', 'most-read', 'article-4');">Cindy chce vyzerať ako sexuálna bábika. Na svoju premenu už minula...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46421-Saudsky-kral-minul-za-mesacnu-dovolenku-100-milionov-dolarov-Zobral-si-so-sebou-aj-1000-roznych-pracovnikov" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/46421_Saudsky-kral-minul-za-mesacnu-dovolenku-100-milionov-dolarov-Zobral-si-so-sebou-aj-1000-roznych-pracovnikov.jpg" alt="Saudský kráľ minul za mesačnú dovolenku 100 miliónov dolárov. Zobral si so sebou aj 1000 rôznych pracovníkov" title="Saudský kráľ minul za mesačnú dovolenku 100 miliónov dolárov. Zobral si so sebou aj 1000 rôznych pracovníkov"/></a>
						</div>
						<span class="date">včera 11:08 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46421-Saudsky-kral-minul-za-mesacnu-dovolenku-100-milionov-dolarov-Zobral-si-so-sebou-aj-1000-roznych-pracovnikov" onclick="gaTrack('article', 'most-read', 'article-5');">Saudský kráľ minul za mesačnú dovolenku 100 miliónov dolárov....</a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46257-Pribeh-Harryho-Pottera-ma-v-sebe-velku-dieru-Podla-fanusikov-sa-k-Dursleyovcom-nikdy-nemal-dostat" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/46257_Pribeh-Harryho-Pottera-ma-v-sebe-velku-dieru-Podla-fanusikov-sa-k-Dursleyovcom-nikdy-nemal-dostat.jpg" alt="Príbeh Harryho Pottera má v sebe veľkú dieru. Podľa fanúšikov sa k Dursleyovcom nikdy nemal dostať" title="Príbeh Harryho Pottera má v sebe veľkú dieru. Podľa fanúšikov sa k Dursleyovcom nikdy nemal dostať"/></a>
						</div>
						<span class="date">20. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46257-Pribeh-Harryho-Pottera-ma-v-sebe-velku-dieru-Podla-fanusikov-sa-k-Dursleyovcom-nikdy-nemal-dostat" onclick="gaTrack('article', 'most-read', 'article-1');">Príbeh Harryho Pottera má v sebe veľkú dieru. Podľa fanúšikov...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46288-Mas-na-to-aby-ta-prijali-na-Oxford-Vyskusaj-si-otazky-z-prijimacich-skusok" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/46288_Mas-na-to-aby-ta-prijali-na-Oxford-Vyskusaj-si-otazky-z-prijimacich-skusok.jpg" alt="Máš na to, aby ťa prijali na Oxford? Vyskúšaj si otázky z prijímacích skúšok" title="Máš na to, aby ťa prijali na Oxford? Vyskúšaj si otázky z prijímacích skúšok"/></a>
						</div>
						<span class="date">19. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46288-Mas-na-to-aby-ta-prijali-na-Oxford-Vyskusaj-si-otazky-z-prijimacich-skusok" onclick="gaTrack('article', 'most-read', 'article-2');">Máš na to, aby ťa prijali na Oxford? Vyskúšaj si otázky z prijímacích...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46297-Je-to-praca-ktoru-nemozete-mat-radi-tvrdi-revizor-prazskej-MHD-Ako-vyzera-jeho-den-a-aky-najextremnejsi-zazitok-sa-mu-stal" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/46297_Je-to-prace-kterou-nemuzete-mit-radi-rika-revizor-prazske-MHD-Jak-vypada-jeho-den-a-jaky-nejextremnejsi-zazitek-se-mu-stal.jpg" alt="Je to práca, ktorú nemôžete mať radi, tvrdí revízor pražskej MHD. Ako vyzerá jeho deň a aký najextrémnejší zážitok sa mu stal?" title="Je to práca, ktorú nemôžete mať radi, tvrdí revízor pražskej MHD. Ako vyzerá jeho deň a aký najextrémnejší zážitok sa mu stal?"/></a>
						</div>
						<span class="date">19. august 2017 // </span><span class="category" style="color: #8b8b8b">Refresher</span>
						<a class="article-title" href="https://refresher.sk/46297-Je-to-praca-ktoru-nemozete-mat-radi-tvrdi-revizor-prazskej-MHD-Ako-vyzera-jeho-den-a-aky-najextremnejsi-zazitok-sa-mu-stal" onclick="gaTrack('article', 'most-read', 'article-3');">Je to práca, ktorú nemôžete mať radi, tvrdí revízor pražskej...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46353-Casove-pasma-po-celej-zemeguli-ukryvaju-nejeden-paradox" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/46353_Casove-pasma-po-celej-zemeguli-ukryvaju-nejeden-paradox.jpg" alt="Časové pásma po celej zemeguli ukrývajú nejeden paradox" title="Časové pásma po celej zemeguli ukrývajú nejeden paradox"/></a>
						</div>
						<span class="date">23. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46353-Casove-pasma-po-celej-zemeguli-ukryvaju-nejeden-paradox" onclick="gaTrack('article', 'most-read', 'article-4');">Časové pásma po celej zemeguli ukrývajú nejeden paradox</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46100-Kde-v-Prahe-najdes-najlepsie-burgery-Pozri-sa-na-top-10-a-zisti-kam-sa-vydat" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/46100_Kde-v-Praze-delaji-nejlepsi-burgery-Podivej-se-na-top-10-a-zjisti-kam-zajit.jpg" alt="Kde v Prahe nájdeš najlepšie burgery? Pozri sa na top 10 a zisti, kam sa vydať" title="Kde v Prahe nájdeš najlepšie burgery? Pozri sa na top 10 a zisti, kam sa vydať"/></a>
						</div>
						<span class="date">20. august 2017 // </span><span class="category" style="color: #DED224">Gastro</span>
						<a class="article-title" href="https://refresher.sk/46100-Kde-v-Prahe-najdes-najlepsie-burgery-Pozri-sa-na-top-10-a-zisti-kam-sa-vydat" onclick="gaTrack('article', 'most-read', 'article-5');">Kde v Prahe nájdeš najlepšie burgery? Pozri sa na top 10 a zisti,...</a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/45958-Ivan-Jonak-vlastnil-klub-kam-chodil-Karel-Gott-Lucie-Bila-i-prazska-mafie-Nakonec-skoncil-ve-vezeni-za-objednavku-vrazdy-sve-manzelky" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/45958_Ivan-Jonak-vlastnil-klub-kam-chodil-Karel-Gott-Lucie-Bila-i-prazska-mafie-Nakonec-skoncil-ve-vezeni-za-objednavku-vrazdy-sve-manzelky.jpg" alt="Ivan Jonák vlastnil klub, kam chodil Karel Gott, Lucie Bílá i pražská mafie. Nakonec skončil ve vězení za objednávku vraždy své manželky" title="Ivan Jonák vlastnil klub, kam chodil Karel Gott, Lucie Bílá i pražská mafie. Nakonec skončil ve vězení za objednávku vraždy své manželky"/></a>
						</div>
						<span class="date">8. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/45958-Ivan-Jonak-vlastnil-klub-kam-chodil-Karel-Gott-Lucie-Bila-i-prazska-mafie-Nakonec-skoncil-ve-vezeni-za-objednavku-vrazdy-sve-manzelky" onclick="gaTrack('article', 'most-read', 'article-1');">Ivan Jonák vlastnil klub, kam chodil Karel Gott, Lucie Bílá i...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46209-Poliak-ma-len-35-rokov-ale-schvalne-sa-snazi-vyzerat-dvakrat-starsie-aby-uspel-na-Instagrame-Viking-od-susedov-si-svoj-styl-pochvaluje" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/46209_Poliak-ma-len-35-rokov-ale-schvalne-sa-snazi-vyzerat-dvakrat-starsie-aby-uspel-na-Instagrame-Viking-od-susedov-si-svoj-styl-pochvaluje.jpg" alt="Poliak má len 35 rokov, ale schválne sa snaží vyzerať dvakrát staršie, aby uspel na Instagrame. Viking od susedov si svoj štýl pochvaľuje" title="Poliak má len 35 rokov, ale schválne sa snaží vyzerať dvakrát staršie, aby uspel na Instagrame. Viking od susedov si svoj štýl pochvaľuje"/></a>
						</div>
						<span class="date">17. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46209-Poliak-ma-len-35-rokov-ale-schvalne-sa-snazi-vyzerat-dvakrat-starsie-aby-uspel-na-Instagrame-Viking-od-susedov-si-svoj-styl-pochvaluje" onclick="gaTrack('article', 'most-read', 'article-2');">Poliak má len 35 rokov, ale schválne sa snaží vyzerať dvakrát...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/45651-Najvacsia-kradez-v-historii-Ceskej-republiky-Frantisek-Prochazka-si-pocas-jednej-zmeny-v-bezpecnostnej-agenture-prisiel-na-21-milionov-eur" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/45651_Nejvetsi-kradez-v-historii-Ceske-republiky-Frantisek-Prochazka-si-behem-jedne-smeny-v-bezpecnostni-agenture-prisel-na-540-891-700-korun.jpg" alt="Najväčšia krádež v histórii Českej republiky. František Procházka si počas jednej zmeny v bezpečnostnej agentúre prišiel na 21 miliónov eur" title="Najväčšia krádež v histórii Českej republiky. František Procházka si počas jednej zmeny v bezpečnostnej agentúre prišiel na 21 miliónov eur"/></a>
						</div>
						<span class="date">30. júl 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/45651-Najvacsia-kradez-v-historii-Ceskej-republiky-Frantisek-Prochazka-si-pocas-jednej-zmeny-v-bezpecnostnej-agenture-prisiel-na-21-milionov-eur" onclick="gaTrack('article', 'most-read', 'article-3');">Najväčšia krádež v histórii Českej republiky. František Procházka...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/45877-Sikanovaneho-chlapca-prisli-do-skoly-odviezt-50-tvrdi-motorkari-Zabudol-aj-na-samovrazedne-myslienky-a-modriny" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/45877_Sikanovaneho-chlapca-prisli-do-skoly-odviezt-50-tvrdi-motorkari-Zabudol-aj-na-samovrazedne-myslienky-a-modriny.jpg" alt="Šikanovaného chlapca prišli do školy odviezť 50 tvrdí motorkári. Zabudol aj na samovražedné myšlienky a modriny" title="Šikanovaného chlapca prišli do školy odviezť 50 tvrdí motorkári. Zabudol aj na samovražedné myšlienky a modriny"/></a>
						</div>
						<span class="date">5. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/45877-Sikanovaneho-chlapca-prisli-do-skoly-odviezt-50-tvrdi-motorkari-Zabudol-aj-na-samovrazedne-myslienky-a-modriny" onclick="gaTrack('article', 'most-read', 'article-4');">Šikanovaného chlapca prišli do školy odviezť 50 tvrdí motorkári....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/46076-Ako-sa-najomny-vrah-a-gangster-zabijajuci-pre-mafiu-zbavoval-mtvol-Z-jeho-slov-aj-po-rokoch-dostanes-zimomriavky" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/46076_Jak-se-najemny-vrah-a-gangster-ktery-zabijel-pro-mafii-zbavoval-mrtvol-Z-jeho-slov-i-po-letech-beha-mraz-po-celem-tele.jpg" alt="Ako sa nájomný vrah a gangster zabíjajúci pre mafiu zbavoval mŕtvol? Z jeho slov aj po rokoch dostaneš zimomriavky" title="Ako sa nájomný vrah a gangster zabíjajúci pre mafiu zbavoval mŕtvol? Z jeho slov aj po rokoch dostaneš zimomriavky"/></a>
						</div>
						<span class="date">16. august 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/46076-Ako-sa-najomny-vrah-a-gangster-zabijajuci-pre-mafiu-zbavoval-mtvol-Z-jeho-slov-aj-po-rokoch-dostanes-zimomriavky" onclick="gaTrack('article', 'most-read', 'article-5');">Ako sa nájomný vrah a gangster zabíjajúci pre mafiu zbavoval...</a>
					</div>

				
			</div>
				</div>
			
			
						
						
								
				</div>
				<div class="clear"></div>
				
			</div>
		
					
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="articles">
											
		<div class="post" data-article-id="33400">
			<a href="https://refresher.sk/33400-Peter-Popluhar-alias-Dano-Drevo-Mainstream-krajiny-nemusim-radsej-pojdem-do-Malawi-Rozhovor" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/33400_Peter-Popluhar-alias-Dano-Drevo-Mainstream-krajiny-nemusim-radsej-pojdem-do-Malawi-Rozhovor.jpg" alt="Peter Popluhár alias Dano Drevo: Mainstream krajiny nemusím, radšej pôjdem do Malawi (Rozhovor)" title="Peter Popluhár alias Dano Drevo: Mainstream krajiny nemusím, radšej pôjdem do Malawi (Rozhovor)"/>
				<span class="article-title-over">Peter Popluhár alias Dano Drevo: Mainstream krajiny nemusím, radšej pôjdem do Malawi (Rozhovor)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/33400-Peter-Popluhar-alias-Dano-Drevo-Mainstream-krajiny-nemusim-radsej-pojdem-do-Malawi-Rozhovor" onclick="gaTrack('article', 'related', 'article-1');">Peter Popluhár alias Dano Drevo: Mainstream krajiny nemusím, radšej pôjdem do Malawi (Rozhovor)</a>
		</div>	

					
		<div class="post" data-article-id="26069">
			<a href="https://refresher.sk/26069-PODZEMGANG-Nova-generacia-je-uplne-ina-Rozhovor" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/26069_PODZEMGANG-Nova-generacia-je-uplne-ina-Rozhovor.jpg" alt="PODZEMGANG: Nová generácia je úplne iná (Rozhovor)" title="PODZEMGANG: Nová generácia je úplne iná (Rozhovor)"/>
				<span class="article-title-over">PODZEMGANG: Nová generácia je úplne iná (Rozhovor)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/26069-PODZEMGANG-Nova-generacia-je-uplne-ina-Rozhovor" onclick="gaTrack('article', 'related', 'article-2');">PODZEMGANG: Nová generácia je úplne iná (Rozhovor)</a>
		</div>	

					
		<div class="post" data-article-id="21161">
			<a href="https://refresher.sk/21161-Adam-Krizka-clovek-urcujuci-graficku-tvar-festivalov-Hip-Hop-Zije-ci-Uprising" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/21161_Adam-Krizka-clovek-urcujuci-graficku-tvar-festivalov-Hip-Hop-Zije-ci-Uprising.jpg" alt="Adam Križka, človek určujúci grafickú tvár festivalov Hip Hop Žije či Uprising" title="Adam Križka, človek určujúci grafickú tvár festivalov Hip Hop Žije či Uprising"/>
				<span class="article-title-over">Adam Križka, človek určujúci grafickú tvár festivalov Hip Hop Žije či Uprising</span>
			</a>
			<a class="article-title" href="https://refresher.sk/21161-Adam-Krizka-clovek-urcujuci-graficku-tvar-festivalov-Hip-Hop-Zije-ci-Uprising" onclick="gaTrack('article', 'related', 'article-3');">Adam Križka, človek určujúci grafickú tvár festivalov Hip Hop Žije či Uprising</a>
		</div>	

					
		<div class="post" data-article-id="12268">
			<a href="https://refresher.sk/12268-DJ-Fatte-Delam-takovou-hudbu-jakou-chci-poslouchat-hlavne-ja-Rozhovor" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/12268_DJ-Fatte-Delam-takovou-hudbu-jakou-chci-poslouchat-hlavne-ja-Rozhovor.jpg" alt="DJ Fatte: &amp;quot;Dělám takovou hudbu, jakou chci poslouchat hlavně já.&amp;quot; (Rozhovor)" title="DJ Fatte: &amp;quot;Dělám takovou hudbu, jakou chci poslouchat hlavně já.&amp;quot; (Rozhovor)"/>
				<span class="article-title-over">DJ Fatte: "Dělám takovou hudbu, jakou chci poslouchat hlavně já." (Rozhovor)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/12268-DJ-Fatte-Delam-takovou-hudbu-jakou-chci-poslouchat-hlavne-ja-Rozhovor" onclick="gaTrack('article', 'related', 'article-4');">DJ Fatte: "Dělám takovou hudbu, jakou chci poslouchat hlavně já." (Rozhovor)</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
					
		</article>


		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/46441-Leos-Mares-Nikdy-by-som-neprijal-vyzvu-ktora-je-nad-moje-sily-Rozhovor">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
		
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
	//	fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<!--<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> -->
	
	</body>
</html>
