<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia) | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Podarený low-end model od čínskeho jabĺčka." />
<meta name="news_keywords" content="recenzia, test, xiaomi, nikita.sk, redmi 3s" />
<meta property="og:title" content="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" />
<meta property="og:description" content="Podarený low-end model od čínskeho jabĺčka." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/39100_Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_5c3484771d810fb8db11cebf8ccc952f.js"></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_a1dc3078361fcbd1096e27a51662bbe1.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,300,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=11); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=11); background-size: 350px 250px; background-repeat: no-repeat; }</style>

		<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/30527867/refresher_prispevok_newstandard', 'div-gpt-ad-1457459224804-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'tech');
			googletag.pubads().setTargeting('article-type', 'featured');
		googletag.enableServices();
	});
	</script>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '765344946905004'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code --></head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

						<div class="branding" id="branding">
		<div class="branding_area">
			<div class="branding_left">
				<div class="branding_wrap" id="b-left"></div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap" id="b-right"></div>
			</div>
		</div>
	</div>
				
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://refresher.sk/" title="Späť na úvod" onclick="gaTrack('article-panel', 'logo');">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://refresher.sk/" style="border-color: #000000;" title="Späť na úvod" onclick="gaTrack('article-panel', 'logo');"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); gaTrack('article-panel', 'article-title'); return false;">Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)</a>
					<div class="fb-like" data-location="top-panel" data-href="https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://refresher.sk/hudba" style="border-color: #F60A47;" data-color="F60A47" data-num="1" onclick="gaTrack('article-panel', 'menu', 'hudba');">HUDBA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #F60A47;"></div>
								<div class="subcategory-block">
									<div class="category-name">HUDBA</div>
																																									<a href="https://refresher.sk/hudba-sk_cz" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-sk_cz');">
												SK/CZ												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-zahranicna" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-zahranicna');">
												Zahraničná												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-recenzie" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-recenzie');">
												Recenzie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-refresher_playlist" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-refresher_playlist');">
												Refresher Playlist												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-tip_na_hudbu" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-tip_na_hudbu');">
												Tip na Hudbu												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-elektro" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-elektro');">
												Elektronická hudba												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-hudobny-serial" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-hudobny-serial');">
												Hudobný seriál												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39118_Tupac-sa-stane-clenom-Rockandrollovej-siene-slavy-Zosnuly-raper-sa-tak-docka-dalsej-velkej-pocty.jpg" alt="Tupac sa stane členom Rockandrollovej siene slávy. Zosnulý raper sa tak dočká ďalšej veľkej pocty" title="Tupac sa stane členom Rockandrollovej siene slávy. Zosnulý raper sa tak dočká ďalšej veľkej pocty" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39118-Tupac-sa-stane-clenom-Rockandrollovej-siene-slavy-Zosnuly-raper-sa-tak-docka-dalsej-velkej-pocty" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39118-Tupac-sa-stane-clenom-Rockandrollovej-siene-slavy-Zosnuly-raper-sa-tak-docka-dalsej-velkej-pocty" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 9:56</span>
													<h3>Tupac sa stane členom Rockandrollovej siene slávy. Zosnulý raper sa tak dočká ďalšej veľkej pocty</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39136_Delik-predstavuje-novu-skladbu-Nas-cas-ktora-dostava-hned-aj-videoklip-plny-fanusikov-a-zabavy.jpg" alt="Delik predstavuje novú skladbu Náš čas, ktorá dostáva hneď aj videoklip plný fanúšikov a zábavy" title="Delik predstavuje novú skladbu Náš čas, ktorá dostáva hneď aj videoklip plný fanúšikov a zábavy" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39136-Delik-predstavuje-novu-skladbu-Nas-cas-ktora-dostava-hned-aj-videoklip-plny-fanusikov-a-zabavy" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39136-Delik-predstavuje-novu-skladbu-Nas-cas-ktora-dostava-hned-aj-videoklip-plny-fanusikov-a-zabavy" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 14:57</span>
													<h3>Delik predstavuje novú skladbu Náš čas, ktorá dostáva hneď aj videoklip plný fanúšikov a zábavy</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/moda" style="border-color: #F6790A;" data-color="F6790A" data-num="2" onclick="gaTrack('article-panel', 'menu', 'moda');">MÓDA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #F6790A;"></div>
								<div class="subcategory-block">
									<div class="category-name">MÓDA</div>
																																									<a href="https://refresher.sk/moda-topanky" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-topanky');">
												Topánky												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-oblecenie" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-oblecenie');">
												Oblečenie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-doplnky" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-doplnky');">
												Doplnky												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-zenska_moda" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-zenska_moda');">
												Ženská móda												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-modny-serial" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-modny-serial');">
												Módny seriál												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-starostlivost-o-zovnajsok');">
												Starostlivosť o zovňajšok												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39126_Najlimitovanejsie-edicie-tenisiek-od-znamych-znaciek-3-Reebok.jpg" alt="Najlimitovanejšie edície tenisiek od známych značiek #3: Reebok" title="Najlimitovanejšie edície tenisiek od známych značiek #3: Reebok" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39126-Najlimitovanejsie-edicie-tenisiek-od-znamych-znaciek-3-Reebok" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39126-Najlimitovanejsie-edicie-tenisiek-od-znamych-znaciek-3-Reebok" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 20:15</span>
													<h3>Najlimitovanejšie edície tenisiek od známych značiek #3: Reebok</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39083_Co-vsetko-sa-zmesti-do-satnika-slovenskej-blogerky-Sweet-Lady-Lollipop.jpg" alt="Čo všetko sa zmestí do šatníka slovenskej blogerky Sweet Lady Lollipop?" title="Čo všetko sa zmestí do šatníka slovenskej blogerky Sweet Lady Lollipop?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39083-Co-vsetko-sa-zmesti-do-satnika-slovenskej-blogerky-Sweet-Lady-Lollipop" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39083-Co-vsetko-sa-zmesti-do-satnika-slovenskej-blogerky-Sweet-Lady-Lollipop" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">19. DECEMBER 2016</span>
													<h3>Čo všetko sa zmestí do šatníka slovenskej blogerky Sweet Lady Lollipop?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/cinema" style="border-color: #6C15E2;" data-color="6C15E2" data-num="3" onclick="gaTrack('article-panel', 'menu', 'cinema');">CINEMA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #6C15E2;"></div>
								<div class="subcategory-block">
									<div class="category-name">CINEMA</div>
																																									<a href="https://refresher.sk/cinema-filmy" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-filmy');">
												Filmy												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-serialy" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-serialy');">
												Seriály												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-recenzie" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-recenzie');">
												Recenzie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-tip_na_film" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-tip_na_film');">
												Tip na Film												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-tip_na_serial" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-tip_na_serial');">
												Tip na Seriál												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-filmovy_serial" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-filmovy_serial');">
												Filmový seriál												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39141_Leonardo-DiCaprio-sa-pod-reziou-Martina-Scorseseho-stane-psychopatom-ktory-v-uzamknutom-hoteli-zabil-viac-ako-200-ludi.jpg" alt="Leonardo DiCaprio sa pod réžiou Martina Scorseseho stane psychopatom, ktorý v uzamknutom hoteli zabil viac ako 200 ľudí" title="Leonardo DiCaprio sa pod réžiou Martina Scorseseho stane psychopatom, ktorý v uzamknutom hoteli zabil viac ako 200 ľudí" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39141-Leonardo-DiCaprio-sa-pod-reziou-Martina-Scorseseho-stane-psychopatom-ktory-v-uzamknutom-hoteli-zabil-viac-ako-200-ludi" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39141-Leonardo-DiCaprio-sa-pod-reziou-Martina-Scorseseho-stane-psychopatom-ktory-v-uzamknutom-hoteli-zabil-viac-ako-200-ludi" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 15:25</span>
													<h3>Leonardo DiCaprio sa pod réžiou Martina Scorseseho stane psychopatom, ktorý v uzamknutom hoteli zabil viac ako 200 ľudí</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39131_Margot-Robbie-sa-tajne-vydala-Ako-vyzerala-svadba-blaznivej-rebelky.jpg" alt="Margot Robbie sa tajne vydala! Ako vyzerala svadba bláznivej rebelky?" title="Margot Robbie sa tajne vydala! Ako vyzerala svadba bláznivej rebelky?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39131-Margot-Robbie-sa-tajne-vydala-Ako-vyzerala-svadba-blaznivej-rebelky" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39131-Margot-Robbie-sa-tajne-vydala-Ako-vyzerala-svadba-blaznivej-rebelky" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 10:06</span>
													<h3>Margot Robbie sa tajne vydala! Ako vyzerala svadba bláznivej rebelky?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/tech" style="border-color: #0BCD19;" data-color="0BCD19" data-num="4" onclick="gaTrack('article-panel', 'menu', 'tech');">TECH</a>
							<div class="rolldown">
								<div class="border" style="background-color: #0BCD19;"></div>
								<div class="subcategory-block">
									<div class="category-name">TECH</div>
																																									<a href="https://refresher.sk/tech-auta" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-auta');">
												Autá												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-gadgets" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-gadgets');">
												Gadgets												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-mobily" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-mobily');">
												Mobily												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-hry" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-hry');">
												Hry												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-hardwareaudio" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-hardwareaudio');">
												Hardware a audio												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-software" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-software');">
												Software												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39011_Exkluzivne-V-niekolkomesacnom-predstihu-sme-vyskusali-nove-BMW-radu-5-Je-sa-na-co-tesit.jpg" alt="Exkluzívne: V niekoľkomesačnom predstihu sme vyskúšali nové BMW radu 5. Je sa na čo tešiť!" title="Exkluzívne: V niekoľkomesačnom predstihu sme vyskúšali nové BMW radu 5. Je sa na čo tešiť!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39011-Exkluzivne-V-niekolkomesacnom-predstihu-sme-vyskusali-nove-BMW-radu-5-Je-sa-na-co-tesit" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39011-Exkluzivne-V-niekolkomesacnom-predstihu-sme-vyskusali-nove-BMW-radu-5-Je-sa-na-co-tesit" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 1:26</span>
													<h3>Exkluzívne: V niekoľkomesačnom predstihu sme vyskúšali nové BMW radu 5. Je sa na čo tešiť!</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39098_Na-Messenger-pride-funkcia-znama-z-Pokecu-a-spolu-s-nou-aj-videohovory-pre-skupinu-viacerych-ludi.jpg" alt="Na Messenger príde funkcia známa z Pokecu a spolu s ňou aj videohovory pre skupinu viacerých ľudí" title="Na Messenger príde funkcia známa z Pokecu a spolu s ňou aj videohovory pre skupinu viacerých ľudí" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39098-Na-Messenger-pride-funkcia-znama-z-Pokecu-a-spolu-s-nou-aj-videohovory-pre-skupinu-viacerych-ludi" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39098-Na-Messenger-pride-funkcia-znama-z-Pokecu-a-spolu-s-nou-aj-videohovory-pre-skupinu-viacerych-ludi" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 9:58</span>
													<h3>Na Messenger príde funkcia známa z Pokecu a spolu s ňou aj videohovory pre skupinu viacerých ľudí</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/zaujimavosti" style="border-color: #A60F92;" data-color="A60F92" data-num="5" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti');">ZAUJÍMAVOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #A60F92;"></div>
								<div class="subcategory-block">
									<div class="category-name">ZAUJÍMAVOSTI</div>
																																									<a href="https://refresher.sk/zaujimavosti-veci" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-veci');">
												Veci												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-ludia" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-ludia');">
												Ľudia												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-miesta" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-miesta');">
												Miesta												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-zvierata" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-zvierata');">
												Zvieratá												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39147_Skoda-bystro-zareagovala-na-bizarne-podmienky-predajcu-aut-od-ktoreho-ceska-youtuberka-dostala-luxusne-BMW.jpg" alt="Škoda bystro zareagovala na bizarné podmienky predajcu áut, od ktorého česká youtuberka dostala luxusné BMW" title="Škoda bystro zareagovala na bizarné podmienky predajcu áut, od ktorého česká youtuberka dostala luxusné BMW" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39147-Skoda-bystro-zareagovala-na-bizarne-podmienky-predajcu-aut-od-ktoreho-ceska-youtuberka-dostala-luxusne-BMW" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39147-Skoda-bystro-zareagovala-na-bizarne-podmienky-predajcu-aut-od-ktoreho-ceska-youtuberka-dostala-luxusne-BMW" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 21:52</span>
													<h3>Škoda bystro zareagovala na bizarné podmienky predajcu áut, od ktorého česká youtuberka dostala luxusné BMW</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39069_Ilustracie-ktorych-necakany-koniec-ta-mozno-zaskoci-Ktovie-co-si-kravy-myslia-pri-dojeni.jpg" alt="Ilustrácie, ktorých nečakaný koniec ťa možno zaskočí. Ktovie, čo si kravy myslia pri dojení" title="Ilustrácie, ktorých nečakaný koniec ťa možno zaskočí. Ktovie, čo si kravy myslia pri dojení" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39069-Ilustracie-ktorych-necakany-koniec-ta-mozno-zaskoci-Ktovie-co-si-kravy-myslia-pri-dojeni" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39069-Ilustracie-ktorych-necakany-koniec-ta-mozno-zaskoci-Ktovie-co-si-kravy-myslia-pri-dojeni" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 10:15</span>
													<h3>Ilustrácie, ktorých nečakaný koniec ťa možno zaskočí. Ktovie, čo si kravy myslia pri dojení</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/umenie" style="border-color: #DED224;" data-color="DED224" data-num="6" onclick="gaTrack('article-panel', 'menu', 'umenie');">UMENIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #DED224;"></div>
								<div class="subcategory-block">
									<div class="category-name">UMENIE</div>
																																									<a href="https://refresher.sk/umenie_architektura" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie_architektura');">
												Architektúra												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-art" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-art');">
												Art												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-grafika" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-grafika');">
												Grafika												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-knihy" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-knihy');">
												Knihy												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-gastro" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-gastro');">
												Gastro												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/38750_V-Prahe-su-az-tri-u-nas-ani-len-jedna-Nazrite-do-restauracii-ocenenych-Michelinskou-hviezdou-v-blizkom-okoli-Slovenska.jpg" alt="V Prahe sú až tri, u nás ani len jedna. Nazrite do reštaurácií ocenených Michelinskou hviezdou v blízkom okolí Slovenska " title="V Prahe sú až tri, u nás ani len jedna. Nazrite do reštaurácií ocenených Michelinskou hviezdou v blízkom okolí Slovenska " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/38750-V-Prahe-su-az-tri-u-nas-ani-len-jedna-Nazrite-do-restauracii-ocenenych-Michelinskou-hviezdou-v-blizkom-okoli-Slovenska" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/38750-V-Prahe-su-az-tri-u-nas-ani-len-jedna-Nazrite-do-restauracii-ocenenych-Michelinskou-hviezdou-v-blizkom-okoli-Slovenska" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">DNES 11:14</span>
													<h3>V Prahe sú až tri, u nás ani len jedna. Nazrite do reštaurácií ocenených Michelinskou hviezdou v blízkom okolí Slovenska </h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39087_V-Tatrach-postavia-uchvatnu-a-modernu-Kezmarsku-chatu-Pripominat-ma-kocku-ladu-a-postara-sa-o-nu-studio-z-Ceska.jpg" alt="V Tatrách postavia úchvatnú a modernú Kežmarskú chatu. Pripomínať má kocku ľadu a postará sa o ňu štúdio z Česka" title="V Tatrách postavia úchvatnú a modernú Kežmarskú chatu. Pripomínať má kocku ľadu a postará sa o ňu štúdio z Česka" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39087-V-Tatrach-postavia-uchvatnu-a-modernu-Kezmarsku-chatu-Pripominat-ma-kocku-ladu-a-postara-sa-o-nu-studio-z-Ceska" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39087-V-Tatrach-postavia-uchvatnu-a-modernu-Kezmarsku-chatu-Pripominat-ma-kocku-ladu-a-postara-sa-o-nu-studio-z-Ceska" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">20. DECEMBER 2016</span>
													<h3>V Tatrách postavia úchvatnú a modernú Kežmarskú chatu. Pripomínať má kocku ľadu a postará sa o ňu štúdio z Česka</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/sport" style="border-color: #34DBED;" data-color="34DBED" data-num="7" onclick="gaTrack('article-panel', 'menu', 'sport');">ŠPORT</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #34DBED;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠPORT</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39130_Legendarni-Jaromir-Jagr-v-noci-opet-caroval-a-v-tabulce-historickeho-bodovani-se-posunul-na-druhe-misto.jpg" alt="Legendární Jaromír Jágr v noci opět čaroval a v tabulce historického bodování se posunul na druhé místo!" title="Legendární Jaromír Jágr v noci opět čaroval a v tabulce historického bodování se posunul na druhé místo!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39130-Legendarni-Jaromir-Jagr-v-noci-opet-caroval-a-v-tabulce-historickeho-bodovani-se-posunul-na-druhe-misto" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39130-Legendarni-Jaromir-Jagr-v-noci-opet-caroval-a-v-tabulce-historickeho-bodovani-se-posunul-na-druhe-misto" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 10:34</span>
													<h3>Legendární Jaromír Jágr v noci opět čaroval a v tabulce historického bodování se posunul na druhé místo!</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39158_Peter-Sagan-sa-pravdepodobne-stane-Sportovcom-roka-Telekom-omylom-oznamil-vyhercu-predcasne.jpg" alt="Peter Sagan sa pravdepodobne stane Športovcom roka! Telekom omylom oznámil výhercu predčasne" title="Peter Sagan sa pravdepodobne stane Športovcom roka! Telekom omylom oznámil výhercu predčasne" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39158-Peter-Sagan-sa-pravdepodobne-stane-Sportovcom-roka-Telekom-omylom-oznamil-vyhercu-predcasne" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39158-Peter-Sagan-sa-pravdepodobne-stane-Sportovcom-roka-Telekom-omylom-oznamil-vyhercu-predcasne" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">DNES 12:29</span>
													<h3>Peter Sagan sa pravdepodobne stane Športovcom roka! Telekom omylom oznámil výhercu predčasne</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/girls" style="border-color: #FF61DF;" data-color="FF61DF" data-num="8" onclick="gaTrack('article-panel', 'menu', 'girls');">GIRLS</a>
							<div class="rolldown">
								<div class="border" style="background-color: #FF61DF;"></div>
								<div class="subcategory-block">
									<div class="category-name">GIRLS</div>
																																									<a href="https://refresher.sk/girls-refresher-dievca" data-color="FF61DF" onclick="gaTrack('article-panel', 'menu', 'girls-refresher-dievca');">
												Refresher dievča												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39111_Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem.jpg" alt="Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila odvážným kalendářem" title="Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila odvážným kalendářem" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39111-Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39111-Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">20. DECEMBER 2016</span>
													<h3>Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila odvážným kalendářem</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39055_Najkrajsia-Slovenka-sa-nestratila-ani-vo-svete-Kristina-Cincurova-sa-umiestnila-v-najlepsej-20-sutaze-Miss-World.jpg" alt="Najkrajšia Slovenka sa nestratila ani vo svete. Kristína Činčurová sa umiestnila v najlepšej 20 súťaže Miss World" title="Najkrajšia Slovenka sa nestratila ani vo svete. Kristína Činčurová sa umiestnila v najlepšej 20 súťaže Miss World" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39055-Najkrajsia-Slovenka-sa-nestratila-ani-vo-svete-Kristina-Cincurova-sa-umiestnila-v-najlepsej-20-sutaze-Miss-World" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39055-Najkrajsia-Slovenka-sa-nestratila-ani-vo-svete-Kristina-Cincurova-sa-umiestnila-v-najlepsej-20-sutaze-Miss-World" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">19. DECEMBER 2016</span>
													<h3>Najkrajšia Slovenka sa nestratila ani vo svete. Kristína Činčurová sa umiestnila v najlepšej 20 súťaže Miss World</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/refresher" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="9" onclick="gaTrack('article-panel', 'menu', 'refresher');">REFRESHER</a>
							<div class="rolldown">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">REFRESHER</div>
																																									<a href="https://refresher.sk/refresher-web" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-web');">
												Web												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-sutaze" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-sutaze');">
												Sútaže												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-fotoreporty" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-fotoreporty');">
												Fotoreporty												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-rozhovory" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-rozhovory');">
												Rozhovory												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-podujatia" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-podujatia');">
												Podujatia												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39096_GEFCO-Slovensko-Prax-je-vyhodou-nie-podmienkou.jpg" alt="GEFCO Slovensko: Prax je výhodou, nie podmienkou" title="GEFCO Slovensko: Prax je výhodou, nie podmienkou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39096-GEFCO-Slovensko-Prax-je-vyhodou-nie-podmienkou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39096-GEFCO-Slovensko-Prax-je-vyhodou-nie-podmienkou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">20. DECEMBER 2016</span>
													<h3>GEFCO Slovensko: Prax je výhodou, nie podmienkou</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39042_Co-se-ukryva-30-metru-pod-prazskym-Narodnim-divadlem-Dostali-jsme-se-do-verejne-nepristupnych-chodeb.jpg" alt="Co se ukrývá 30 metrů pod pražským Národním divadlem? Dostali jsme se do veřejně nepřístupných chodeb" title="Co se ukrývá 30 metrů pod pražským Národním divadlem? Dostali jsme se do veřejně nepřístupných chodeb" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39042-Co-se-ukryva-30-metru-pod-prazskym-Narodnim-divadlem-Dostali-jsme-se-do-verejne-nepristupnych-chodeb" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39042-Co-se-ukryva-30-metru-pod-prazskym-Narodnim-divadlem-Dostali-jsme-se-do-verejne-nepristupnych-chodeb" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">19. DECEMBER 2016</span>
													<h3>Co se ukrývá 30 metrů pod pražským Národním divadlem? Dostali jsme se do veřejně nepřístupných chodeb</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																													<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																																						<a href="https://refresher.sk/hudba" data-num="1" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba');">HUDBA</a>
																																		<a href="https://refresher.sk/moda" data-num="2" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda');">MÓDA</a>
																																		<a href="https://refresher.sk/cinema" data-num="3" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema');">CINEMA</a>
																																		<a href="https://refresher.sk/tech" data-num="4" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech');">TECH</a>
																																		<a href="https://refresher.sk/zaujimavosti" data-num="5" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti');">ZAUJÍMAVOSTI</a>
																																		<a href="https://refresher.sk/umenie" data-num="6" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie');">UMENIE</a>
																																		<a href="https://refresher.sk/sport" data-num="7" data-color="34DBED" onclick="gaTrack('article-panel', 'menu', 'sport');">ŠPORT</a>
																																		<a href="https://refresher.sk/girls" data-num="8" data-color="FF61DF" onclick="gaTrack('article-panel', 'menu', 'girls');">GIRLS</a>
																																		<a href="https://refresher.sk/refresher" data-num="9" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher');">REFRESHER</a>
																																																					<a href="https://refresher.sk/forum/" data-num="11" data-color="000000" onclick="gaTrack('article-panel', 'menu', 'forum');">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/" style="border-color: #000000;" onclick="gaTrack('article-panel', 'menu', 'forum');">FÓRUM</a>
			</div>
						<div class="item extra">
				<a class="main-item" href="https://refresher.sk/adidas" style="border-color: #000000;" data-num="11" onclick="gaTrack('article-panel', 'menu', 'adidas');"><span class="sprite icon-adidas"></span></a>
			</div>
					</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia" title="Prihlásiť" onsubmit="gaTrack('article-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
		
		
	<article id="a-39100" class="cover article fullwidth" data-id="39100" data-category-id="37" data-hide-ads="" data-url="https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/39100_Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://refresher.sk/static/css/img/logo_refresher_white.png" width="240" height="76" alt="REFRESHER.sk" title="REFRESHER.sk" /></a>

					<form class="search" action="https://refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://refresher.sk/tech-mobily" class="category" style="background-color: #0BCD19;" onclick="gaTrack('article', 'header', 'category');">
							Tech - Mobily						</a>
												<div class="clear"></div>
						<h1>Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)</h1>
						<p class="perex">Podarený low-end model od čínskeho jabĺčka.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/m4tus" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/198_avatar_1478017213.jpg" width="30" height="30" alt="m4tus"/>m4tus</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 12:31	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-39100" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				1 komentár			</a>
		</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- refresher_prispevok_nadclanom -->
		<div class="dfp" id='dfp-nad-39100' style="padding: 20px 0;">
			<script type='text/javascript'>
				googletag.cmd.push(function() {
					var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [1000, 100], [1200, 150], [1260, 400]]).build();
					var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadclanom', [[300, 250], [300, 300], [728, 90], [750, 100], [970, 90], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-39100').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'tech');
					googletag.display('dfp-nad-39100');
					googletag.pubads().refresh([slot]);
				});
			</script>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/m4tus" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/198_avatar_1478017213.jpg" width="30" height="30" alt="m4tus"/>m4tus</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 12:31	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-39100" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				1 komentár			</a>
		</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p dir="ltr" style="text-align: justify;">Keď som pred tromi alebo štyrmi rokmi držal v rukách Android smartfón z low-end triedy, nikdy by ma ani len nenapadlo, že onedlho ten lacný vŕzgajúci plast nahradí celokovové telo a spomalený operačný systém s doslova až neznesiteľne škaredým používateľským prostredím takmer dokonale vyladená nadstavba od čínskeho výrobcu, ktorá sa nebude mať za čo hanbiť ani po vizuálnej stránke. Dnes je táto, pre mňa kedysi nepredstaviteľná vízia predsa len <strong>realitou</strong>. Zaujímave ale je, že model ako <a href="https://nikita.sk/xiaomi-redmi-3s-3gb-32gb-sedy.html" target="_blank"><strong><em>Xiaomi Redmi 3s</em></strong></a> vie i napriek extrémne nízkej cenovke ponúknuť <strong>oveľa viac</strong>, než len pohotové reakcie či prémiové konštrukčné prevedenie. Za nemalú pochvalu určite stojí ako prekvapujúca <strong>kvalita fotografií</strong>, tak aj<strong> výdrž obrovskej batérie</strong> na jedno nabitie a zabudnúť nesmiem ani na <strong>ideálne veľký displej so šetrným rozlíšením</strong>. Aké sú teda výhody, a naopak, nevýhody tohto dostupného mobilného telefónu od populárneho výrobcu z Číny?</p>
<p dir="ltr" style="text-align: justify;"> </p>
<p dir="ltr" style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5215.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5215.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="1200" height="800" data-source="Matúš Moravčík" /></a></p>
<p style="text-align: justify;"><strong> </strong></p>
<p dir="ltr" style="text-align: justify;">Po rozbalení Redmi 3s z krabice nebudete mať pocit, že vám prišiel low-end smartfón, ale niečo oveľa, oveľa<strong> lepšie</strong>. Prsty v tom má jeho <strong>elegantné telo z hliníku</strong>, ktoré v zlatom prevedení vyzerá naozaj dobre, pričom samotný dizajn nesie <strong>veľa podobnej charakteristiky</strong> s niekoľko mesiacov starším phabletom <a href="https://refresher.sk/38906-Dvojdnova-vydrz-a-prekvapivo-kvalitne-fotky-Je-Xiaomi-Redmi-Note-3-jeden-z-najlepsich-lacnych-smartfonov-Recenzia" target="_blank"><em>Redmi Note 3</em></a>. To znamená oblé hrany a zároveň <strong>perfektnú ergonómiu</strong>, vďaka ktorej pri používaní zariadenia vôbec nič netlačí, ani nereže. Rozmery konštrukcie sú navyše <strong>kompaktné</strong>, takže si na svoje príde i ten, kto má dlane menšieho vzrastu. Pocítime to ale aj pri nosení Redmi 3s vo vrecku tesných nohavíc, kde takmer vôbec <strong>nezavadzia</strong>. Áno, hrúbka či váha je trošku nadštandardná, no za tú možno tiež označiť výdrž prítomného zdroja energie.</p>
<p style="text-align: justify;"><strong> </strong></p>
<p dir="ltr" style="text-align: justify;">Na zadnej strane konštrukcie <a href="https://nikita.sk/xiaomi-redmi-3s-3gb-32gb-sedy.html" target="_blank">Xiaomi Redmi 3s </a>nájdete precízne prevedený <strong>biometrický snímač</strong> s naozaj rýchlymi reakciami, niekoľko desiatok maličkých dierok pre zabudovaný reproduktor podpriemernej kvality a vizuálne malý fotoaparát s obyčajným LED bleskom. Predná strana zase ukrýva <strong>tri tradičné kapacitné tlačidlá</strong> pod displejom, lacnejšiu alternatívu za odolné sklo <em>Gorilla Glass</em>, a to vrátane selfie foťáku, o ktorom vám poviem viac trošku neskôr. Teraz sa pozrieme na spomínaný zobrazovací panel.</p>
<p dir="ltr" style="text-align: justify;"> </p>
<p dir="ltr" style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5240.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5240.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="1200" height="800" data-source="Matúš Moravčík" /></a></p>
<p style="text-align: justify;"><strong> </strong></p>
<p dir="ltr" style="text-align: justify;">Aby výrobca mohol zabezpečiť tak nízku cenovku, musel pri voľbe hardvéru vyberať len tie najlacnejšie súčiastky. A displej nie je žiadnou výnimkou. Bežnú <strong>LCD technológiu</strong> a jej chladnejšie podanie farieb či skvelé pozorovacie uhly dopĺňa nízke, no energeticky efektívne <strong>HD rozlíšenie</strong>, ktoré vie na rozdiel od Full HD či dokonca Quad HD ušetriť značné množstvo drahocennej šťavy. Čo sa týka jemnosti, tak pri <strong>5-palcovej uhlopriečke</strong> dostanete k dispozícii necelých <strong>300 pixelov na palec</strong>. Ide teda o hranicu, kde je zobrazovaný digitálny obsah ešte pomerne celkom jemný. Ak by však uhlopriečka čo i len mierne narástla, tak jednotlivé pixely uvidíte po každom rozsvietení zobrazovacieho panelu. Dá sa povedať, že inžinieri zo Xiaomi našli doslova<strong> ideálnu hardvérovú kombináciu</strong>, ktorá je dostatočne jemná na to, aby sme si mohli vychutnať film <strong>pri dobrých detailoch</strong>, a ktorá je zároveň dostatočne šetrná na to, aby nám smartfón po plnom nabití batérie vydržal <strong>dva celé dni</strong>.</p>
<p dir="ltr" style="text-align: justify;"> </p>
<p dir="ltr" style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5222.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5222.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="1200" height="800" data-source="Matúš Moravčík" /></a></p>
<p style="text-align: justify;"><strong> </strong></p>
<p dir="ltr" style="text-align: justify;">Redmi 3s ponúka vzhľadom k svojej cene <strong>prekvapivo dobrý foto hardvér</strong>. Nie, nehovorím o kvalite na úrovni high-end vlajkových lodí, no v porovnaní s inými low-end smartfónmi neexistuje žiadna poriadna konkurencia. Zadný <strong>13 megapixelový fotoaparát</strong> dostal do výbavy <strong>fázové</strong> automatické zaostrovanie (PDAF) a <strong>nízke clonové číslo</strong> (f/2.0), ktoré zabezpečí, že na zábere čosi uvidíme aj keď ho vyhotovíme po západe slnka v zlých svetelných podmienkach. Treba ale v takom prípade počítať s výrazným zrnením alebo slabšími detailmi. Počas dňa si však budete hlavný foťák smartfónu, a nielen ten, pochvaľovať. Za zmienku stoja bleskové reakcie spúšte alebo realite blízke farby. Predný fotoaparát ponúka <strong>5 megapixelové rozlíšenie</strong>, clonu <strong>f/2.2</strong>, softvérový mejkap a taktiež natáčanie Full HD videí, pričom kvalita selfie fotiek dosahuje úrovne slabšej mid-range triedy.</p>
<p dir="ltr" style="text-align: justify;"> </p>
<p dir="ltr" style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_20161219_140758_HDR.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_20161219_140758_HDR.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="1200" height="900" /></a><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_20161219_140723_HDR.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_20161219_140723_HDR.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="1200" height="900" /></a></p>
<p dir="ltr" style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_20161218_130041_HDR.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_20161218_130041_HDR.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="1200" height="900" /></a></p>
<p style="text-align: justify;"><strong> </strong></p>
<p dir="ltr" style="text-align: justify;">Výkon Xiaomi Redmi 3s zabezpečuje čipset <em>Snapdragon 430</em>, osadený 8-jadrovým procesorom s taktom 1.4 GHz či slabším grafickým procesorom<em> Adreno 505</em>, ktorému asistuje <strong>až 3 GB operačná pamäť</strong>, takže veci ako multitasking fungujú bez <strong>akéhokoľvek sekania alebo badateľného spomalenia</strong>. A to isté platí o používaní každej jednej podstatnej funkcionality operačného systému <em>Android 6.0 Marshmallow</em> s len nedávno sprístupnenou <em>nadstavbou </em><strong>MIUI vo verzii 8</strong>, kde pribudlo niekoľko <strong>užitočných softvérových noviniek</strong> vrátane <strong>vynoveného používateľského prostredia</strong> v minimalistickom prevedení. Od hrania mobilných hier ale veľa neočakávajte. Nehovorím, že by mal pri jednoduchej arkádovke nastať nejaký problém, no čo sa týka graficky náročnejších titulov, vizuálne si ich takmer vôbec neužijete.</p>
<p dir="ltr" style="text-align: justify;"> </p>
<p dir="ltr" style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5228.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/redmi_3s/IMG_5228.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="1200" height="800" data-source="Matúš Moravčík" /></a></p>
<p style="text-align: justify;"><strong> </strong></p>
<p dir="ltr" style="text-align: justify;">Jednou z najdôležitejších predností smartfónu je aj výdrž batérie, ktorej kapacita dosahuje až<strong> 4 100 mAh</strong>. Keď som <a href="https://nikita.sk/xiaomi-redmi-3s-3gb-32gb-sedy.html" target="_blank">Redmi 3s</a> vytiahol ráno z nabíjačky, naspäť ho bolo potrebné pripojiť až na ďalší deň večer, čo znamená, že je na tom celkom podobne ako väčší <a href="https://refresher.sk/38906-Dvojdnova-vydrz-a-prekvapivo-kvalitne-fotky-Je-Xiaomi-Redmi-Note-3-jeden-z-najlepsich-lacnych-smartfonov-Recenzia" target="_blank"><em>Redmi Note 3</em></a>. Pokiaľ občas niečo hrávate alebo radi fotíte, tak pri vyššej záťaži vydrží tých <strong>16 až 20 hodín intenzívneho používania</strong>, čiže jeden celý deň. Naplnenie plnej kapacity trvalo niečo cez dve hodiny, takže technológia rýchleho nabíjania prítomna určite nie je.</p>
<p dir="ltr" style="text-align: justify;"> </p>
<div style="text-align: center; color: #454545; background-color: #f2f2f2; padding: 10px;">
<p dir="ltr" style="text-align: justify;"> </p>
<p dir="ltr" style="text-align: justify;">Ak by sa ma niekto pýtal na lacný a zároveň dobre vybavený smartfón poháňaný operačným systémom Android, bez akéhokoľvek váhania mu odporučím práve <a href="https://nikita.sk/xiaomi-redmi-3s-3gb-32gb-sedy.html" target="_blank">Xiaomi Redmi 3s</a>. Prečo? Za zhruba <strong>150 eur</strong> získa prémiovo vyzerajúci kúsok v pevnom tele z kovu a dvojdňovú výdrž batérie, pričom netreba zabúdať ani na kompaktnú uhlopriečku alebo optimalizovanú grafickú nadstavbu Xiaomi, ktorá patrí medzi to najlepšie, čo súčasný mobilný trh ponúka.</p>
<p> </p>
</div>
<p> </p>
<p style="text-align: center;"><em>Xiaomi Redmi 3s nájdeš <a href="https://nikita.sk/xiaomi-redmi-3s-3gb-32gb-sedy.html" target="_blank">v ponuke e-shopu nikita.sk</a></em></p>
<p><a rel="nofollow" href="https://i.refresher.sk/public/m4tus/nikitalogo_1.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/m4tus/nikitalogo_1.jpg" alt="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" width="750" height="200" /></a></p>				
<div class="article-rating" data-article-id="39100">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 39100 ) {
					$('.article-rating[data-article-id="39100"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
		<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://refresher.sk/tag/1450/recenzia" onclick="gaTrack('article', 'bottom', 'tag');">recenzia</a>
								
						<a class="tag" href="https://refresher.sk/tag/2125/test" onclick="gaTrack('article', 'bottom', 'tag');">test</a>
								
						<a class="tag" href="https://refresher.sk/tag/10559/xiaomi" onclick="gaTrack('article', 'bottom', 'tag');">xiaomi</a>
								
						<a class="tag" href="https://refresher.sk/tag/24234/nikitask" onclick="gaTrack('article', 'bottom', 'tag');">nikita.sk</a>
								
						<a class="tag" href="https://refresher.sk/tag/26431/redmi-3s" onclick="gaTrack('article', 'bottom', 'tag');">redmi 3s</a>
				<div class="clear"></div>
</div>

<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
	
<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-39100" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			<span class="change" data-lang="Skryť">Zobraziť</span> 1 komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="39100" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Je kompaktný, pekný a má viac ako dobrú výdrž. Trúfa si lacný Xiaomi Redmi 3s aj na vyššiu triedu? (Recenzia)" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Frefresher.sk%2F39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia%23diskusia" class="sprite option web"></a>
			<a href="https://www.facebook.com/dialog/oauth?client_id=516136231783051&redirect_uri=https%3A%2F%2Frefresher.sk%2F39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia%23diskusia&state=8a1b615f6d3f5550a5a7a04806f00c98&sdk=php-sdk-3.2.3&scope=#diskusia" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
					<div class="switch">
				1 komentár			</div>
			<div class="order">
				Zoradiť <span>komentáre </span>podľa <a class="active" href="javascript:void(0);" data-type="rating">obľúbenosti</a> <a href="javascript:void(0);" data-type="time">času pridania</a>
			</div>
			<div class="clear"></div>
			<div class="line"></div>
		
		<div id="comments-39100">
		            <input class="report" type="hidden" value="Naozaj chcete nahlásiť tento príspevok?">
			


								<div id="komentar-164608" class="comment end">
						<div class="table">
				<div class="row">
									<div class="avatar-td end">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=11146"><img src="https://refresher.sk/forum/generateAvatar.php?name=Chris_Svk" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=11146">Chris_Svk</a><span class="date">dnes 13:08</span>
						</div>
						<div class="area">
							<p>
								Trochu opozdená recenzia, ked už je aj nástupca redmi 4.<br />
Hlavne že si niekto vyprace skladove zásoby.							</p>
							<div class="options">
								<span class="voting-164608">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="voteComment(39100, 164608, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(39100, 164608, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(164608);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(164608);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>									<div class="clear"></div>
		
				</div>
	
		
</div>

<!-- refresher_prispevok_podobneprispevky -->
<div class="dfp2" id='dfp-pod-39100' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/refresher_prispevok_podobneprispevky', [[300, 250], [300, 300], [728, 90], [750, 100]], 'dfp-pod-39100').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'tech');
			googletag.display('dfp-pod-39100');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/refresher_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-39100' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-39100').addService(googletag.pubads()).setTargeting('category', 'tech');
						googletag.display('dfp-naj-39100');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days" onclick="gaTrack('article', 'most-read', '24h');">24 hodín</span><span data-type="week" onclick="gaTrack('article', 'most-read', 'week');">7 dní</span><span data-type="month" onclick="gaTrack('article', 'most-read', '30d');">30 dní</span>
		</div>
					<div class="group box-days active">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39111-Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/39111_Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem.jpg" alt="Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila odvážným kalendářem" title="Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila odvážným kalendářem"/></a>
						</div>
						<span class="date">20. december 2016 // </span><span class="category" style="color: #FF61DF">Girls</span>
						<a class="article-title" href="https://refresher.sk/39111-Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem" onclick="gaTrack('article', 'most-read', 'article-1');">Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39147-Skoda-bystro-zareagovala-na-bizarne-podmienky-predajcu-aut-od-ktoreho-ceska-youtuberka-dostala-luxusne-BMW" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/39147_Skoda-bystro-zareagovala-na-bizarne-podmienky-predajcu-aut-od-ktoreho-ceska-youtuberka-dostala-luxusne-BMW.jpg" alt="Škoda bystro zareagovala na bizarné podmienky predajcu áut, od ktorého česká youtuberka dostala luxusné BMW" title="Škoda bystro zareagovala na bizarné podmienky predajcu áut, od ktorého česká youtuberka dostala luxusné BMW"/></a>
						</div>
						<span class="date">včera 21:52 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39147-Skoda-bystro-zareagovala-na-bizarne-podmienky-predajcu-aut-od-ktoreho-ceska-youtuberka-dostala-luxusne-BMW" onclick="gaTrack('article', 'most-read', 'article-2');">Škoda bystro zareagovala na bizarné podmienky predajcu áut, od...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39069-Ilustracie-ktorych-necakany-koniec-ta-mozno-zaskoci-Ktovie-co-si-kravy-myslia-pri-dojeni" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/39069_Ilustracie-ktorych-necakany-koniec-ta-mozno-zaskoci-Ktovie-co-si-kravy-myslia-pri-dojeni.jpg" alt="Ilustrácie, ktorých nečakaný koniec ťa možno zaskočí. Ktovie, čo si kravy myslia pri dojení" title="Ilustrácie, ktorých nečakaný koniec ťa možno zaskočí. Ktovie, čo si kravy myslia pri dojení"/></a>
						</div>
						<span class="date">včera 10:15 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39069-Ilustracie-ktorych-necakany-koniec-ta-mozno-zaskoci-Ktovie-co-si-kravy-myslia-pri-dojeni" onclick="gaTrack('article', 'most-read', 'article-3');">Ilustrácie, ktorých nečakaný koniec ťa možno zaskočí. Ktovie,...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39086-Coskoro-si-budes-moct-kupit-sexualnu-babiku-vyzerajucu-ako-tvoje-kamaratky-Prisposobit-sa-bude-dat-hlas-aj-farba-oci" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/39086_Coskoro-si-budes-moct-kupit-sexualnu-babiku-vyzerajucu-ako-tvoje-kamaratky-Prisposobit-sa-bude-dat-hlas-aj-farba-oci.jpg" alt="Čoskoro si budeš môcť kúpiť sexuálnu bábiku vyzerajúcu ako tvoje kamarátky. Prispôsobiť sa bude dať hlas aj farba očí" title="Čoskoro si budeš môcť kúpiť sexuálnu bábiku vyzerajúcu ako tvoje kamarátky. Prispôsobiť sa bude dať hlas aj farba očí"/></a>
						</div>
						<span class="date">20. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39086-Coskoro-si-budes-moct-kupit-sexualnu-babiku-vyzerajucu-ako-tvoje-kamaratky-Prisposobit-sa-bude-dat-hlas-aj-farba-oci" onclick="gaTrack('article', 'most-read', 'article-4');">Čoskoro si budeš môcť kúpiť sexuálnu bábiku vyzerajúcu ako tvoje...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39011-Exkluzivne-V-niekolkomesacnom-predstihu-sme-vyskusali-nove-BMW-radu-5-Je-sa-na-co-tesit" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/39011_Exkluzivne-V-niekolkomesacnom-predstihu-sme-vyskusali-nove-BMW-radu-5-Je-sa-na-co-tesit.jpg" alt="Exkluzívne: V niekoľkomesačnom predstihu sme vyskúšali nové BMW radu 5. Je sa na čo tešiť!" title="Exkluzívne: V niekoľkomesačnom predstihu sme vyskúšali nové BMW radu 5. Je sa na čo tešiť!"/></a>
						</div>
						<span class="date">včera 1:26 // </span><span class="category" style="color: #0BCD19">Tech</span>
						<a class="article-title" href="https://refresher.sk/39011-Exkluzivne-V-niekolkomesacnom-predstihu-sme-vyskusali-nove-BMW-radu-5-Je-sa-na-co-tesit" onclick="gaTrack('article', 'most-read', 'article-5');">Exkluzívne: V niekoľkomesačnom predstihu sme vyskúšali nové BMW...</a>
					</div>

				
			</div>
						<div class="group box-week">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38964-O-com-sa-vo-svete-ani-nehovori-ale-je-to-pravda-Ilustracie-od-dvoch-umelcov-odhaluju-veci-pred-ktorymi-zatvarame-oci" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/38964_O-com-sa-vo-svete-ani-nehovori-ale-je-to-pravda-Ilustracie-od-dvoch-umelcov-odhaluju-veci-pred-ktorymi-zatvarame-oci.jpg" alt="O čom sa vo svete ani nehovorí, ale je to pravda? Ilustrácie od dvoch umelcov odhaľujú veci, pred ktorými zatvárame oči" title="O čom sa vo svete ani nehovorí, ale je to pravda? Ilustrácie od dvoch umelcov odhaľujú veci, pred ktorými zatvárame oči"/></a>
						</div>
						<span class="date">16. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/38964-O-com-sa-vo-svete-ani-nehovori-ale-je-to-pravda-Ilustracie-od-dvoch-umelcov-odhaluju-veci-pred-ktorymi-zatvarame-oci" onclick="gaTrack('article', 'most-read', 'article-1');">O čom sa vo svete ani nehovorí, ale je to pravda? Ilustrácie...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38863-Kde-si-das-v-Bratislave-najlepsi-burger-Zostavili-sme-pre-teba-top-10" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/38863_Kde-si-das-v-Bratislave-najlepsi-burger-Zostavili-sme-pre-teba-top-10.jpg" alt="Kde si dáš v Bratislave najlepší burger? Zostavili sme pre teba top 10!" title="Kde si dáš v Bratislave najlepší burger? Zostavili sme pre teba top 10!"/></a>
						</div>
						<span class="date">15. december 2016 // </span><span class="category" style="color: #8b8b8b">Refresher</span>
						<a class="article-title" href="https://refresher.sk/38863-Kde-si-das-v-Bratislave-najlepsi-burger-Zostavili-sme-pre-teba-top-10" onclick="gaTrack('article', 'most-read', 'article-2');">Kde si dáš v Bratislave najlepší burger? Zostavili sme pre teba...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38975-Nova-ruska-show-sa-podoba-Hram-o-zivot-az-prilis-Povolene-je-vrazdenie-ci-znasilnovanie" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/38975_Nova-ruska-show-sa-podoba-Hram-o-zivot-az-prilis-Povolene-je-vrazdenie-ci-znasilnovanie.jpg" alt="Nová ruská show sa podobá Hrám o život až príliš. Povolené je vraždenie či znásilňovanie" title="Nová ruská show sa podobá Hrám o život až príliš. Povolené je vraždenie či znásilňovanie"/></a>
						</div>
						<span class="date">15. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/38975-Nova-ruska-show-sa-podoba-Hram-o-zivot-az-prilis-Povolene-je-vrazdenie-ci-znasilnovanie" onclick="gaTrack('article', 'most-read', 'article-3');">Nová ruská show sa podobá Hrám o život až príliš. Povolené je...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39111-Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/39111_Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem.jpg" alt="Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila odvážným kalendářem" title="Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila odvážným kalendářem"/></a>
						</div>
						<span class="date">20. december 2016 // </span><span class="category" style="color: #FF61DF">Girls</span>
						<a class="article-title" href="https://refresher.sk/39111-Nestydata-zpevacka-a-raperka-v-jedne-osobe-Sharlota-nas-potesila-odvaznym-kalendarem" onclick="gaTrack('article', 'most-read', 'article-4');">Nestydatá zpěvačka a raperka v jedné osobě Sharlota nás potěšila...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39079-Tvorenie-videi-jej-vynieslo-luxusne-auto-Len-18rocna-ceska-YouTuberka-dostala-zadarmo-novucicke-BMW-v-hodnote-50tisic-eur" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/39079_Tvorenie-videi-jej-vynieslo-luxusne-auto-Len-18rocna-ceska-YouTuberka-dostala-zadarmo-novucicke-BMW-v-hodnote-50tisic-eur.jpg" alt="Tvorenie videí jej vynieslo luxusné auto. Len 18-ročná česká YouTuberka dostala zadarmo novučičké BMW v hodnote 50-tisíc eur" title="Tvorenie videí jej vynieslo luxusné auto. Len 18-ročná česká YouTuberka dostala zadarmo novučičké BMW v hodnote 50-tisíc eur"/></a>
						</div>
						<span class="date">19. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39079-Tvorenie-videi-jej-vynieslo-luxusne-auto-Len-18rocna-ceska-YouTuberka-dostala-zadarmo-novucicke-BMW-v-hodnote-50tisic-eur" onclick="gaTrack('article', 'most-read', 'article-5');">Tvorenie videí jej vynieslo luxusné auto. Len 18-ročná česká...</a>
					</div>

				
			</div>
						<div class="group box-month">

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38533-Hokejoveho-trenera-trafil-do-hlavy-puk-futbaloveho-zas-papierove-lietadielko-Ich-reakcie-su-bez-pochyb-definiciou-tychto-sportov" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/38533_Hokejoveho-trenera-trafil-do-hlavy-puk-futbaloveho-zas-papierove-lietadielko-Ich-reakcie-su-bez-pochyb-definiciou-tychto-sportov.jpg" alt="Hokejového trénera trafil do hlavy puk, futbalového zas papierové lietadielko. Ich reakcie sú bez pochýb definíciou týchto športov" title="Hokejového trénera trafil do hlavy puk, futbalového zas papierové lietadielko. Ich reakcie sú bez pochýb definíciou týchto športov"/></a>
						</div>
						<span class="date">1. december 2016 // </span><span class="category" style="color: #34DBED">Šport</span>
						<a class="article-title" href="https://refresher.sk/38533-Hokejoveho-trenera-trafil-do-hlavy-puk-futbaloveho-zas-papierove-lietadielko-Ich-reakcie-su-bez-pochyb-definiciou-tychto-sportov" onclick="gaTrack('article', 'most-read', 'article-1');">Hokejového trénera trafil do hlavy puk, futbalového zas papierové...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38595-Crash-Bandicoot-sa-vrati-na-PS4-uz-v-roku-2017-Sledujte-prve-zabery-z-hrania-nostalgickej-legendy" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/38595_Crash-Bandicoot-sa-vrati-na-PS4-uz-v-roku-2017-Sledujte-prve-zabery-z-hrania-nostalgickej-legendy.jpg" alt="Crash Bandicoot sa vráti na PS4 už v roku 2017! Sledujte prvé zábery z hrania nostalgickej legendy" title="Crash Bandicoot sa vráti na PS4 už v roku 2017! Sledujte prvé zábery z hrania nostalgickej legendy"/></a>
						</div>
						<span class="date">3. december 2016 // </span><span class="category" style="color: #0BCD19">Tech</span>
						<a class="article-title" href="https://refresher.sk/38595-Crash-Bandicoot-sa-vrati-na-PS4-uz-v-roku-2017-Sledujte-prve-zabery-z-hrania-nostalgickej-legendy" onclick="gaTrack('article', 'most-read', 'article-2');">Crash Bandicoot sa vráti na PS4 už v roku 2017! Sledujte prvé...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38455-Najsteklivejsia-vyzva-sa-vola-One-Finger-Challenge-Jej-cielom-je-zakryt-vsetko-podstatne-pomocou-jedineho-prstu" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/38455_Najsteklivejsia-vyzva-sa-vola-One-Finger-Challenge-Jej-cielom-je-zakryt-vsetko-podstatne-pomocou-jedineho-prstu.jpg" alt="Najšteklivejšia výzva sa volá One Finger Challenge. Jej cieľom je zakryť všetko podstatné pomocou jediného prstu" title="Najšteklivejšia výzva sa volá One Finger Challenge. Jej cieľom je zakryť všetko podstatné pomocou jediného prstu"/></a>
						</div>
						<span class="date">29. november 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/38455-Najsteklivejsia-vyzva-sa-vola-One-Finger-Challenge-Jej-cielom-je-zakryt-vsetko-podstatne-pomocou-jedineho-prstu" onclick="gaTrack('article', 'most-read', 'article-3');">Najšteklivejšia výzva sa volá One Finger Challenge. Jej cieľom...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38615-Zena-domov-priniesla-kojota-mysliac-si-ze-je-to-pes-Reakcia-jej-manzela-je-na-nezaplatenie-aj-ked-si-z-neho-zena-len-utahovala" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/38615_Zena-domov-priniesla-kojota-mysliac-si-ze-je-to-pes-Reakcia-jej-manzela-je-na-nezaplatenie-aj-ked-si-z-neho-zena-len-utahovala.jpg" alt="Žena domov priniesla kojota mysliac si, že je to pes. Reakcia jej manžela je na nezaplatenie, aj keď si z neho žena len uťahovala" title="Žena domov priniesla kojota mysliac si, že je to pes. Reakcia jej manžela je na nezaplatenie, aj keď si z neho žena len uťahovala"/></a>
						</div>
						<span class="date">4. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/38615-Zena-domov-priniesla-kojota-mysliac-si-ze-je-to-pes-Reakcia-jej-manzela-je-na-nezaplatenie-aj-ked-si-z-neho-zena-len-utahovala" onclick="gaTrack('article', 'most-read', 'article-4');">Žena domov priniesla kojota mysliac si, že je to pes. Reakcia...</a>
					</div>

				
					
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38275-Nastala-internetova-apokalypsa-YouTube-vyhladavac-a-ine-sluzby-od-Google-dnes-prestali-byt-dostupne" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/38275_Nastala-internetova-apokalypsa-YouTube-vyhladavac-a-ine-sluzby-od-Google-dnes-prestali-byt-dostupne.jpg" alt="Nastala internetová apokalypsa. YouTube, vyhľadávač a iné služby od Google dnes prestali byť dostupné" title="Nastala internetová apokalypsa. YouTube, vyhľadávač a iné služby od Google dnes prestali byť dostupné"/></a>
						</div>
						<span class="date">22. november 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/38275-Nastala-internetova-apokalypsa-YouTube-vyhladavac-a-ine-sluzby-od-Google-dnes-prestali-byt-dostupne" onclick="gaTrack('article', 'most-read', 'article-5');">Nastala internetová apokalypsa. YouTube, vyhľadávač a iné služby...</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/refresher_prispevok_vpravo1 -->
				<div id='dfp-p1-39100'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-39100').addService(googletag.pubads()).setTargeting('category', 'tech');
							googletag.display('dfp-p1-39100');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/refresher_prispevok_vpravo2 -->
				<div id='dfp-p2-39100' style="margin: 15px 0;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo2', [[300, 250], [300, 300]], 'dfp-p2-39100').addService(googletag.pubads()).setTargeting('category', 'tech');
							googletag.display('dfp-p2-39100');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
							</div>
			
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="articles">
											
		<div class="post" data-article-id="38906">
			<a href="https://refresher.sk/38906-Dvojdnova-vydrz-a-prekvapivo-kvalitne-fotky-Je-Xiaomi-Redmi-Note-3-jeden-z-najlepsich-lacnych-smartfonov-Recenzia" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/38906_Dvojdnova-vydrz-a-prekvapivo-kvalitne-fotky-Je-Xiaomi-Redmi-Note-3-jeden-z-najlepsich-lacnych-smartfonov-Recenzia.jpg" alt="Dvojdňová výdrž a prekvapivo kvalitné fotky. Je Xiaomi Redmi Note 3 jeden z najlepších lacných smartfónov? (Recenzia)" title="Dvojdňová výdrž a prekvapivo kvalitné fotky. Je Xiaomi Redmi Note 3 jeden z najlepších lacných smartfónov? (Recenzia)"/>
				<span class="article-title-over">Dvojdňová výdrž a prekvapivo kvalitné fotky. Je Xiaomi Redmi Note 3 jeden z najlepších lacných smartfónov? (Recenzia)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/38906-Dvojdnova-vydrz-a-prekvapivo-kvalitne-fotky-Je-Xiaomi-Redmi-Note-3-jeden-z-najlepsich-lacnych-smartfonov-Recenzia" onclick="gaTrack('article', 'related', 'article-1');">Dvojdňová výdrž a prekvapivo kvalitné fotky. Je Xiaomi Redmi Note 3 jeden z najlepších lacných smartfónov? (Recenzia)</a>
		</div>	

					
		<div class="post" data-article-id="35292">
			<a href="https://refresher.sk/35292-Pekne-fotky-dobra-vydrz-a-pevna-konstrukcia-Smartfon-Moto-G4-Plus-konkurenciu-nesetri-Recenzia" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/35292_Pekne-fotky-dobra-vydrz-a-pevna-konstrukcia-Smartfon-Moto-G4-Plus-konkurenciu-nesetri-Recenzia.jpg" alt="Pekné fotky, dobrá výdrž a pevná konštrukcia. Smartfón Moto G4 Plus konkurenciu nešetrí (Recenzia)" title="Pekné fotky, dobrá výdrž a pevná konštrukcia. Smartfón Moto G4 Plus konkurenciu nešetrí (Recenzia)"/>
				<span class="article-title-over">Pekné fotky, dobrá výdrž a pevná konštrukcia. Smartfón Moto G4 Plus konkurenciu nešetrí (Recenzia)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/35292-Pekne-fotky-dobra-vydrz-a-pevna-konstrukcia-Smartfon-Moto-G4-Plus-konkurenciu-nesetri-Recenzia" onclick="gaTrack('article', 'related', 'article-2');">Pekné fotky, dobrá výdrž a pevná konštrukcia. Smartfón Moto G4 Plus konkurenciu nešetrí (Recenzia)</a>
		</div>	

					
		<div class="post" data-article-id="32940">
			<a href="https://refresher.sk/32940-GoPro-z-Ciny-Skutocne-ponuka-akcna-kamera-Xiaomi-Yi-vela-muziky-za-par-drobnych-Recenzia" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/32940_GoPro-z-Ciny-Skutocne-ponuka-akcna-kamera-Xiaomi-Yi-vela-muziky-za-par-drobnych-Recenzia.jpg" alt="GoPro z Číny. Skutočne ponúka akčná kamera Xiaomi Yi veľa muziky za pár drobných? (Recenzia)" title="GoPro z Číny. Skutočne ponúka akčná kamera Xiaomi Yi veľa muziky za pár drobných? (Recenzia)"/>
				<span class="article-title-over">GoPro z Číny. Skutočne ponúka akčná kamera Xiaomi Yi veľa muziky za pár drobných? (Recenzia)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/32940-GoPro-z-Ciny-Skutocne-ponuka-akcna-kamera-Xiaomi-Yi-vela-muziky-za-par-drobnych-Recenzia" onclick="gaTrack('article', 'related', 'article-3');">GoPro z Číny. Skutočne ponúka akčná kamera Xiaomi Yi veľa muziky za pár drobných? (Recenzia)</a>
		</div>	

					
		<div class="post" data-article-id="32363">
			<a href="https://refresher.sk/32363-Premiove-materialy-moderny-hardver-a-stale-priazniva-cena-Aky-je-smartfon-Xiaomi-Mi-5-Recenzia" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/32363_Premiove-materialy-moderny-hardver-a-stale-priazniva-cena-Aky-je-smartfon-Xiaomi-Mi-5-Recenzia.jpg" alt="Prémiové materiály, moderný hardvér a stále priaznivá cena. Aký je smartfón Xiaomi Mi 5? (Recenzia)" title="Prémiové materiály, moderný hardvér a stále priaznivá cena. Aký je smartfón Xiaomi Mi 5? (Recenzia)"/>
				<span class="article-title-over">Prémiové materiály, moderný hardvér a stále priaznivá cena. Aký je smartfón Xiaomi Mi 5? (Recenzia)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/32363-Premiove-materialy-moderny-hardver-a-stale-priazniva-cena-Aky-je-smartfon-Xiaomi-Mi-5-Recenzia" onclick="gaTrack('article', 'related', 'article-4');">Prémiové materiály, moderný hardvér a stále priaznivá cena. Aký je smartfón Xiaomi Mi 5? (Recenzia)</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
					
		</article>
			

		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/39100-Je-kompaktny-pekny-a-ma-viac-ako-dobru-vydrz-Trufa-si-lacny-Xiaomi-Redmi-3s-aj-na-vyssiu-triedu-Recenzia">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2016 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>

					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!--/30527867/refresher_prispevok_newstandard--> 
<div id='div-gpt-ad-1457459224804-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457459224804-0'); });
	</script>
</div>
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
		fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Featured'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52307"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> 
	</body>
</html>
