<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Keď je komentár lepší ako príspevok. Vtipné poznámky z Facebooku nenechávajú Slovákov a Čechov chladných | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Na komentároch sa dá výborne pobaviť." />
<meta name="news_keywords" content="internet, komentáre, komenty" />
<meta property="og:title" content="Keď je komentár lepší ako príspevok. Vtipné poznámky z Facebooku nenechávajú Slovákov a Čechov chladných" />
<meta property="og:description" content="Na komentároch sa dá výborne pobaviť." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/39955_Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_5c3484771d810fb8db11cebf8ccc952f.js"></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_0269cdc22fe95f6c6e2fe4de8bac48f0.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,300,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="canonical" href="https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=12); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=12); background-size: 350px 250px; background-repeat: no-repeat; }</style>

		<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/30527867/refresher_prispevok_newstandard', 'div-gpt-ad-1457459224804-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'zaujimavosti');
			googletag.pubads().setTargeting('article-type', 'normal');
		googletag.enableServices();
	});
	</script>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '765344946905004'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->	<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

						<div class="branding article" id="branding">
		<div class="branding_area">
			<div class="branding_top" id="b-top"></div>
			<div class="branding_left">
				<div class="branding_wrap" id="b-left"></div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap" id="b-right"></div>
			</div>
		</div>
	</div>
				
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://refresher.sk/" title="Späť na úvod" onclick="gaTrack('article-panel', 'logo');">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://refresher.sk/" style="border-color: #000000;" title="Späť na úvod" onclick="gaTrack('article-panel', 'logo');"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); gaTrack('article-panel', 'article-title'); return false;">Keď je komentár lepší ako príspevok. Vtipné poznámky z Facebooku nenechávajú Slovákov a Čechov chladných</a>
					<div class="fb-like" data-location="top-panel" data-href="https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://refresher.sk/hudba" style="border-color: #F60A47;" data-color="F60A47" data-num="1" onclick="gaTrack('article-panel', 'menu', 'hudba');">HUDBA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #F60A47;"></div>
								<div class="subcategory-block">
									<div class="category-name">HUDBA</div>
																																									<a href="https://refresher.sk/hudba-sk_cz" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-sk_cz');">
												SK/CZ												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-zahranicna" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-zahranicna');">
												Zahraničná												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-recenzie" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-recenzie');">
												Recenzie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-refresher_playlist" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-refresher_playlist');">
												Refresher Playlist												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-tip_na_hudbu" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-tip_na_hudbu');">
												Tip na Hudbu												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-elektro" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-elektro');">
												Elektronická hudba												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-hudobny-serial" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-hudobny-serial');">
												Hudobný seriál												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40569_Grape-festival-predstavuje-dalsie-styri-mena-pridu-aj-The-Naked-and-Famous.jpg" alt="Grape festival predstavuje ďalšie štyri mená, prídu aj The Naked and Famous!" title="Grape festival predstavuje ďalšie štyri mená, prídu aj The Naked and Famous!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40569-Grape-festival-predstavuje-dalsie-styri-mena-pridu-aj-The-Naked-and-Famous" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40569-Grape-festival-predstavuje-dalsie-styri-mena-pridu-aj-The-Naked-and-Famous" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 10:36</span>
													<h3>Grape festival predstavuje ďalšie štyri mená, prídu aj The Naked and Famous!</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40594_Matys-a-Supa-vylievaju-svoje-pocity-do-beatu-od-Ideu-v-skladbe-ktoru-najdes-na-EP-Cisla.jpg" alt="Matys a Supa vylievajú svoje pocity do beatu od Ideu v skladbe, ktorú nájdeš na EP Čísla" title="Matys a Supa vylievajú svoje pocity do beatu od Ideu v skladbe, ktorú nájdeš na EP Čísla" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40594-Matys-a-Supa-vylievaju-svoje-pocity-do-beatu-od-Ideu-v-skladbe-ktoru-najdes-na-EP-Cisla" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40594-Matys-a-Supa-vylievaju-svoje-pocity-do-beatu-od-Ideu-v-skladbe-ktoru-najdes-na-EP-Cisla" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">DNES 9:05</span>
													<h3>Matys a Supa vylievajú svoje pocity do beatu od Ideu v skladbe, ktorú nájdeš na EP Čísla</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/moda" style="border-color: #F6790A;" data-color="F6790A" data-num="2" onclick="gaTrack('article-panel', 'menu', 'moda');">MÓDA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #F6790A;"></div>
								<div class="subcategory-block">
									<div class="category-name">MÓDA</div>
																																									<a href="https://refresher.sk/moda-topanky" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-topanky');">
												Topánky												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-oblecenie" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-oblecenie');">
												Oblečenie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-doplnky" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-doplnky');">
												Doplnky												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-zenska_moda" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-zenska_moda');">
												Ženská móda												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-modny-serial" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-modny-serial');">
												Módny seriál												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-starostlivost-o-zovnajsok');">
												Starostlivosť o zovňajšok												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40618_Mlada-slovenska-znacka-ktora-sa-specializuje-na-sukne-Kusky-z-dielne-PRINCESA-spajaju-tradicne-ludove-prvky-so-skutocnou-eleganciou.jpg" alt="Mladá slovenská značka, ktorá sa špecializuje na sukne. Kúsky z dielne PRINCESA spájajú tradičné ľudové prvky so skutočnou eleganciou" title="Mladá slovenská značka, ktorá sa špecializuje na sukne. Kúsky z dielne PRINCESA spájajú tradičné ľudové prvky so skutočnou eleganciou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40618-Mlada-slovenska-znacka-ktora-sa-specializuje-na-sukne-Kusky-z-dielne-PRINCESA-spajaju-tradicne-ludove-prvky-so-skutocnou-eleganciou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40618-Mlada-slovenska-znacka-ktora-sa-specializuje-na-sukne-Kusky-z-dielne-PRINCESA-spajaju-tradicne-ludove-prvky-so-skutocnou-eleganciou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">DNES 14:29</span>
													<h3>Mladá slovenská značka, ktorá sa špecializuje na sukne. Kúsky z dielne PRINCESA spájajú tradičné ľudové prvky so skutočnou eleganciou</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40545_10-najhorsich-tenisiek-roku-2016-Dufame-ze-tymto-kuskom-si-sa-radsej-vyhol.jpg" alt="10 najhorších tenisiek roku 2016. Dúfame, že týmto kúskom si sa radšej vyhol" title="10 najhorších tenisiek roku 2016. Dúfame, že týmto kúskom si sa radšej vyhol" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40545-10-najhorsich-tenisiek-roku-2016-Dufame-ze-tymto-kuskom-si-sa-radsej-vyhol" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40545-10-najhorsich-tenisiek-roku-2016-Dufame-ze-tymto-kuskom-si-sa-radsej-vyhol" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">5. FEBRUÁR 2017</span>
													<h3>10 najhorších tenisiek roku 2016. Dúfame, že týmto kúskom si sa radšej vyhol</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/cinema" style="border-color: #6C15E2;" data-color="6C15E2" data-num="3" onclick="gaTrack('article-panel', 'menu', 'cinema');">CINEMA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #6C15E2;"></div>
								<div class="subcategory-block">
									<div class="category-name">CINEMA</div>
																																									<a href="https://refresher.sk/cinema-filmy" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-filmy');">
												Filmy												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-serialy" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-serialy');">
												Seriály												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-recenzie" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-recenzie');">
												Recenzie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-tip_na_film" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-tip_na_film');">
												Tip na Film												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-tip_na_serial" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-tip_na_serial');">
												Tip na Seriál												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-filmovy_serial" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-filmovy_serial');">
												Filmový seriál												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40547_Keby-boli-zname-filmy-z-Hollywoodu-natacane-v-Rusku-ledva-by-si-ich-spoznal-Rozpocet-aj-kulisy-by-boli-o-to-pestrejsie.jpg" alt="Keby boli známe filmy z Hollywoodu natáčané v Rusku, ledva by si ich spoznal. Rozpočet aj kulisy by boli o to pestrejšie" title="Keby boli známe filmy z Hollywoodu natáčané v Rusku, ledva by si ich spoznal. Rozpočet aj kulisy by boli o to pestrejšie" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40547-Keby-boli-zname-filmy-z-Hollywoodu-natacane-v-Rusku-ledva-by-si-ich-spoznal-Rozpocet-aj-kulisy-by-boli-o-to-pestrejsie" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40547-Keby-boli-zname-filmy-z-Hollywoodu-natacane-v-Rusku-ledva-by-si-ich-spoznal-Rozpocet-aj-kulisy-by-boli-o-to-pestrejsie" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">DNES 9:18</span>
													<h3>Keby boli známe filmy z Hollywoodu natáčané v Rusku, ledva by si ich spoznal. Rozpočet aj kulisy by boli o to pestrejšie</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40555_Ikonicke-sceny-z-prveho-Trainspottingu-zachytene-v-dnesnom-Edinburghu-Amatersky-fotograf-chcel-porovnat-ako-sa-mesto-po-filme-zmenilo.jpg" alt="Ikonické scény z prvého Trainspottingu zachytené v dnešnom Edinburghu. Amatérsky fotograf chcel porovnať, ako sa mesto po filme zmenilo" title="Ikonické scény z prvého Trainspottingu zachytené v dnešnom Edinburghu. Amatérsky fotograf chcel porovnať, ako sa mesto po filme zmenilo" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40555-Ikonicke-sceny-z-prveho-Trainspottingu-zachytene-v-dnesnom-Edinburghu-Amatersky-fotograf-chcel-porovnat-ako-sa-mesto-po-filme-zmenilo" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40555-Ikonicke-sceny-z-prveho-Trainspottingu-zachytene-v-dnesnom-Edinburghu-Amatersky-fotograf-chcel-porovnat-ako-sa-mesto-po-filme-zmenilo" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">DNES 9:16</span>
													<h3>Ikonické scény z prvého Trainspottingu zachytené v dnešnom Edinburghu. Amatérsky fotograf chcel porovnať, ako sa mesto po filme zmenilo</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/tech" style="border-color: #0BCD19;" data-color="0BCD19" data-num="4" onclick="gaTrack('article-panel', 'menu', 'tech');">TECH</a>
							<div class="rolldown">
								<div class="border" style="background-color: #0BCD19;"></div>
								<div class="subcategory-block">
									<div class="category-name">TECH</div>
																																									<a href="https://refresher.sk/tech-auta" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-auta');">
												Autá												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-gadgets" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-gadgets');">
												Gadgets												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-mobily" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-mobily');">
												Mobily												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-hry" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-hry');">
												Hry												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-hardwareaudio" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-hardwareaudio');">
												Hardware a audio												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-software" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-software');">
												Software												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40599_Najluxusnejsie-Gcko-v-historii-predcasne-odhalene-630konova-V12ka-portalove-napravy-a-salonik-s-nebom-nad-hlavou.jpg" alt="Najluxusnejšie G-čko v histórii predčasne odhalené: 630-koňová V12-ka, portálové nápravy a salónik s nebom nad hlavou" title="Najluxusnejšie G-čko v histórii predčasne odhalené: 630-koňová V12-ka, portálové nápravy a salónik s nebom nad hlavou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40599-Najluxusnejsie-Gcko-v-historii-predcasne-odhalene-630konova-V12ka-portalove-napravy-a-salonik-s-nebom-nad-hlavou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40599-Najluxusnejsie-Gcko-v-historii-predcasne-odhalene-630konova-V12ka-portalove-napravy-a-salonik-s-nebom-nad-hlavou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">DNES 17:20</span>
													<h3>Najluxusnejšie G-čko v histórii predčasne odhalené: 630-koňová V12-ka, portálové nápravy a salónik s nebom nad hlavou</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40580_Aj-tvoj-iPhone-ma-pravo-na-opravu-Teda-pokial-si-obyvatelom-jedneho-z-tychto-statov.jpg" alt="Aj tvoj iPhone má právo na opravu. Teda pokiaľ si obyvateľom jedného z týchto štátov" title="Aj tvoj iPhone má právo na opravu. Teda pokiaľ si obyvateľom jedného z týchto štátov" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40580-Aj-tvoj-iPhone-ma-pravo-na-opravu-Teda-pokial-si-obyvatelom-jedneho-z-tychto-statov" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40580-Aj-tvoj-iPhone-ma-pravo-na-opravu-Teda-pokial-si-obyvatelom-jedneho-z-tychto-statov" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 16:09</span>
													<h3>Aj tvoj iPhone má právo na opravu. Teda pokiaľ si obyvateľom jedného z týchto štátov</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/zaujimavosti" style="border-color: #A60F92;" data-color="A60F92" data-num="5" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti');">ZAUJÍMAVOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #A60F92;"></div>
								<div class="subcategory-block">
									<div class="category-name">ZAUJÍMAVOSTI</div>
																																									<a href="https://refresher.sk/zaujimavosti-veci" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-veci');">
												Veci												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-ludia" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-ludia');">
												Ľudia												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-miesta" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-miesta');">
												Miesta												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-zvierata" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-zvierata');">
												Zvieratá												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40585_Madeleine-ohodnoti-fotku-tvojho-penisu-za-necelych-10-eur-Trufol-by-si-si-na-A-alebo-by-si-skoncil-s-FX.jpg" alt="Madeleine ohodnotí fotku tvojho penisu za necelých 10 eur. Trúfol by si si na A alebo by si skončil s FX?" title="Madeleine ohodnotí fotku tvojho penisu za necelých 10 eur. Trúfol by si si na A alebo by si skončil s FX?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40585-Madeleine-ohodnoti-fotku-tvojho-penisu-za-necelych-10-eur-Trufol-by-si-si-na-A-alebo-by-si-skoncil-s-FX" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40585-Madeleine-ohodnoti-fotku-tvojho-penisu-za-necelych-10-eur-Trufol-by-si-si-na-A-alebo-by-si-skoncil-s-FX" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 16:41</span>
													<h3>Madeleine ohodnotí fotku tvojho penisu za necelých 10 eur. Trúfol by si si na A alebo by si skončil s FX?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40556_Fotografie-z-ktorych-sa-zdvihne-tlak-vsetkym-perfekcionistom-Ako-si-niekto-moze-odrezat-kolac-zo-stredu.jpg" alt="Fotografie, z ktorých sa zdvihne tlak všetkým perfekcionistom. Ako si niekto môže odrezať koláč zo stredu?" title="Fotografie, z ktorých sa zdvihne tlak všetkým perfekcionistom. Ako si niekto môže odrezať koláč zo stredu?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40556-Fotografie-z-ktorych-sa-zdvihne-tlak-vsetkym-perfekcionistom-Ako-si-niekto-moze-odrezat-kolac-zo-stredu" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40556-Fotografie-z-ktorych-sa-zdvihne-tlak-vsetkym-perfekcionistom-Ako-si-niekto-moze-odrezat-kolac-zo-stredu" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 16:30</span>
													<h3>Fotografie, z ktorých sa zdvihne tlak všetkým perfekcionistom. Ako si niekto môže odrezať koláč zo stredu?</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/umenie" style="border-color: #DED224;" data-color="DED224" data-num="6" onclick="gaTrack('article-panel', 'menu', 'umenie');">UMENIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #DED224;"></div>
								<div class="subcategory-block">
									<div class="category-name">UMENIE</div>
																																									<a href="https://refresher.sk/umenie_architektura" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie_architektura');">
												Architektúra												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-art" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-art');">
												Art												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-grafika" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-grafika');">
												Grafika												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-knihy" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-knihy');">
												Knihy												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-gastro" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-gastro');">
												Gastro												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40568_Uzijte-si-dokonaly-vyhled-na-zasnezene-sjezdovky-a-krasy-prirody-z-rozhledny-na-Morave.jpg" alt="Užijte si dokonalý výhled na zasněžené sjezdovky a krásy přírody z rozhledny na Moravě" title="Užijte si dokonalý výhled na zasněžené sjezdovky a krásy přírody z rozhledny na Moravě" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40568-Uzijte-si-dokonaly-vyhled-na-zasnezene-sjezdovky-a-krasy-prirody-z-rozhledny-na-Morave" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40568-Uzijte-si-dokonaly-vyhled-na-zasnezene-sjezdovky-a-krasy-prirody-z-rozhledny-na-Morave" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 10:46</span>
													<h3>Užijte si dokonalý výhled na zasněžené sjezdovky a krásy přírody z rozhledny na Moravě</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40563_Belgicka-vila-do-ktorej-sa-na-prvy-pohlad-zamilujes-Spojenie-betonu-s-drevom-ci-vlastny-nocny-klub-z-nej-robia-vysnivane-byvanie.jpg" alt="Belgická vila, do ktorej sa na prvý pohľad zamiluješ. Spojenie betónu s drevom či vlastný nočný klub z nej robia vysnívané bývanie" title="Belgická vila, do ktorej sa na prvý pohľad zamiluješ. Spojenie betónu s drevom či vlastný nočný klub z nej robia vysnívané bývanie" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40563-Belgicka-vila-do-ktorej-sa-na-prvy-pohlad-zamilujes-Spojenie-betonu-s-drevom-ci-vlastny-nocny-klub-z-nej-robia-vysnivane-byvanie" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40563-Belgicka-vila-do-ktorej-sa-na-prvy-pohlad-zamilujes-Spojenie-betonu-s-drevom-ci-vlastny-nocny-klub-z-nej-robia-vysnivane-byvanie" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 10:29</span>
													<h3>Belgická vila, do ktorej sa na prvý pohľad zamiluješ. Spojenie betónu s drevom či vlastný nočný klub z nej robia vysnívané bývanie</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/sport" style="border-color: #34DBED;" data-color="34DBED" data-num="7" onclick="gaTrack('article-panel', 'menu', 'sport');">ŠPORT</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #34DBED;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠPORT</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40605_Bud-rozhodna-kuva-Dominika-Cibulkova-si-od-svojho-trenera-vypocula-trefny-motivacny-prejav-ktory-jej-nakoniec-na-ceste-do-finale-nepomohol.jpg" alt="Buď rozhodná, ku*va! Dominika Cibulková si od svojho trénera vypočula trefný motivačný prejav, ktorý jej nakoniec na ceste do finále nepomohol" title="Buď rozhodná, ku*va! Dominika Cibulková si od svojho trénera vypočula trefný motivačný prejav, ktorý jej nakoniec na ceste do finále nepomohol" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40605-Bud-rozhodna-kuva-Dominika-Cibulkova-si-od-svojho-trenera-vypocula-trefny-motivacny-prejav-ktory-jej-nakoniec-na-ceste-do-finale-nepomohol" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40605-Bud-rozhodna-kuva-Dominika-Cibulkova-si-od-svojho-trenera-vypocula-trefny-motivacny-prejav-ktory-jej-nakoniec-na-ceste-do-finale-nepomohol" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 23:37</span>
													<h3>Buď rozhodná, ku*va! Dominika Cibulková si od svojho trénera vypočula trefný motivačný prejav, ktorý jej nakoniec na ceste do finále nepomohol</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40561_Neskutocne-vyvrcholenie-sezony-a-rozpravkovy-obrat-Patriots-ukazali-obrovsku-bojovnost-a-ovladli-51-Super-Bowl.jpg" alt="Neskutočné vyvrcholenie sezóny a rozprávkový obrat. Patriots ukázali obrovskú bojovnosť a ovládli 51. Super Bowl" title="Neskutočné vyvrcholenie sezóny a rozprávkový obrat. Patriots ukázali obrovskú bojovnosť a ovládli 51. Super Bowl" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40561-Neskutocne-vyvrcholenie-sezony-a-rozpravkovy-obrat-Patriots-ukazali-obrovsku-bojovnost-a-ovladli-51-Super-Bowl" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40561-Neskutocne-vyvrcholenie-sezony-a-rozpravkovy-obrat-Patriots-ukazali-obrovsku-bojovnost-a-ovladli-51-Super-Bowl" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 4:37</span>
													<h3>Neskutočné vyvrcholenie sezóny a rozprávkový obrat. Patriots ukázali obrovskú bojovnosť a ovládli 51. Super Bowl</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/girls" style="border-color: #FF61DF;" data-color="FF61DF" data-num="8" onclick="gaTrack('article-panel', 'menu', 'girls');">GIRLS</a>
							<div class="rolldown">
								<div class="border" style="background-color: #FF61DF;"></div>
								<div class="subcategory-block">
									<div class="category-name">GIRLS</div>
																																									<a href="https://refresher.sk/girls-refresher-dievca" data-color="FF61DF" onclick="gaTrack('article-panel', 'menu', 'girls-refresher-dievca');">
												Refresher dievča												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40613_Co-sa-stane-s-tvojou-pletou-ak-sa-na-tyzden-prestanes-malovat-Dat-si-s-mejkapom-pauzu-ma-svoje-vyhody.jpg" alt="Čo sa stane s tvojou pleťou, ak sa na týždeň prestaneš maľovať? Dať si s mejkapom pauzu má svoje výhody" title="Čo sa stane s tvojou pleťou, ak sa na týždeň prestaneš maľovať? Dať si s mejkapom pauzu má svoje výhody" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40613-Co-sa-stane-s-tvojou-pletou-ak-sa-na-tyzden-prestanes-malovat-Dat-si-s-mejkapom-pauzu-ma-svoje-vyhody" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40613-Co-sa-stane-s-tvojou-pletou-ak-sa-na-tyzden-prestanes-malovat-Dat-si-s-mejkapom-pauzu-ma-svoje-vyhody" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">DNES 9:29</span>
													<h3>Čo sa stane s tvojou pleťou, ak sa na týždeň prestaneš maľovať? Dať si s mejkapom pauzu má svoje výhody</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40525_Cicmany-a-s-nimi-aj-kusok-slovenskej-kultury-sa-vdaka-fotografovi-Michalovi-Pudelkovi-nachadzaju-na-strankach-prestizneho-Vogue.jpg" alt="Čičmany a s nimi aj kúsok slovenskej kultúry sa vďaka fotografovi Michalovi Pudelkovi nachádzajú na stránkach prestížneho Vogue" title="Čičmany a s nimi aj kúsok slovenskej kultúry sa vďaka fotografovi Michalovi Pudelkovi nachádzajú na stránkach prestížneho Vogue" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40525-Cicmany-a-s-nimi-aj-kusok-slovenskej-kultury-sa-vdaka-fotografovi-Michalovi-Pudelkovi-nachadzaju-na-strankach-prestizneho-Vogue" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40525-Cicmany-a-s-nimi-aj-kusok-slovenskej-kultury-sa-vdaka-fotografovi-Michalovi-Pudelkovi-nachadzaju-na-strankach-prestizneho-Vogue" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">4. FEBRUÁR 2017</span>
													<h3>Čičmany a s nimi aj kúsok slovenskej kultúry sa vďaka fotografovi Michalovi Pudelkovi nachádzajú na stránkach prestížneho Vogue</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/refresher" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="9" onclick="gaTrack('article-panel', 'menu', 'refresher');">REFRESHER</a>
							<div class="rolldown">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">REFRESHER</div>
																																									<a href="https://refresher.sk/refresher-web" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-web');">
												Web												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-sutaze" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-sutaze');">
												Sútaže												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-fotoreporty" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-fotoreporty');">
												Fotoreporty												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-rozhovory" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-rozhovory');">
												Rozhovory												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-podujatia" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-podujatia');">
												Podujatia												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40392_Recept-doladovali-takmer-rok-Dnes-bratislavska-La-Donuteria-vypredava-pred-zaverecnou.jpg" alt="Recept dolaďovali takmer rok. Dnes bratislavská La Donuteria vypredáva pred záverečnou" title="Recept dolaďovali takmer rok. Dnes bratislavská La Donuteria vypredáva pred záverečnou" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40392-Recept-doladovali-takmer-rok-Dnes-bratislavska-La-Donuteria-vypredava-pred-zaverecnou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/40392-Recept-doladovali-takmer-rok-Dnes-bratislavska-La-Donuteria-vypredava-pred-zaverecnou" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 11:12</span>
													<h3>Recept dolaďovali takmer rok. Dnes bratislavská La Donuteria vypredáva pred záverečnou</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/40508_Mladi-Slovaci-vytvorili-aplikaciu-ktora-pomoze-ludom-privyrobit-si-kedykolvek-a-kdekolvek-Staci-ti-iba-internet-a-chut-predat-svoj-nazor.jpg" alt="Mladí Slováci vytvorili aplikáciu, ktorá pomôže ľuďom privyrobiť si kedykoľvek a kdekoľvek. Stačí ti iba internet a chuť predať svoj názor" title="Mladí Slováci vytvorili aplikáciu, ktorá pomôže ľuďom privyrobiť si kedykoľvek a kdekoľvek. Stačí ti iba internet a chuť predať svoj názor" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/40508-Mladi-Slovaci-vytvorili-aplikaciu-ktora-pomoze-ludom-privyrobit-si-kedykolvek-a-kdekolvek-Staci-ti-iba-internet-a-chut-predat-svoj-nazor" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/40508-Mladi-Slovaci-vytvorili-aplikaciu-ktora-pomoze-ludom-privyrobit-si-kedykolvek-a-kdekolvek-Staci-ti-iba-internet-a-chut-predat-svoj-nazor" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">3. FEBRUÁR 2017</span>
													<h3>Mladí Slováci vytvorili aplikáciu, ktorá pomôže ľuďom privyrobiť si kedykoľvek a kdekoľvek. Stačí ti iba internet a chuť predať svoj názor</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																													<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																																						<a href="https://refresher.sk/hudba" data-num="1" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba');">HUDBA</a>
																																		<a href="https://refresher.sk/moda" data-num="2" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda');">MÓDA</a>
																																		<a href="https://refresher.sk/cinema" data-num="3" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema');">CINEMA</a>
																																		<a href="https://refresher.sk/tech" data-num="4" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech');">TECH</a>
																																		<a href="https://refresher.sk/zaujimavosti" data-num="5" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti');">ZAUJÍMAVOSTI</a>
																																		<a href="https://refresher.sk/umenie" data-num="6" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie');">UMENIE</a>
																																		<a href="https://refresher.sk/sport" data-num="7" data-color="34DBED" onclick="gaTrack('article-panel', 'menu', 'sport');">ŠPORT</a>
																																		<a href="https://refresher.sk/girls" data-num="8" data-color="FF61DF" onclick="gaTrack('article-panel', 'menu', 'girls');">GIRLS</a>
																																		<a href="https://refresher.sk/refresher" data-num="9" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher');">REFRESHER</a>
																																																					<a href="https://refresher.sk/forum/" data-num="11" data-color="000000" onclick="gaTrack('article-panel', 'menu', 'forum');">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/" style="border-color: #000000;" onclick="gaTrack('article-panel', 'menu', 'forum');">FÓRUM</a>
			</div>
						<div class="item extra">
				<a class="main-item" href="https://refresher.sk/adidas" style="border-color: #000000;" data-num="11" onclick="gaTrack('article-panel', 'menu', 'adidas');"><span class="sprite icon-adidas"></span></a>
			</div>
					</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych" title="Prihlásiť" onsubmit="gaTrack('article-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
		
		
	<article id="a-39955" class="cover article" data-id="39955" data-category-id="44" data-hide-ads="" data-url="https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/39955_Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://refresher.sk/static/css/img/logo_refresher_white.png" width="240" height="76" alt="REFRESHER.sk" title="REFRESHER.sk" /></a>

					<form class="search" action="https://refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://refresher.sk/zaujimavosti-ludia" class="category" style="background-color: #A60F92;" onclick="gaTrack('article', 'header', 'category');">
							Zaujímavosti - Ľudia						</a>
												<div class="clear"></div>
						<h1>Keď je komentár lepší ako príspevok. Vtipné poznámky z Facebooku nenechávajú Slovákov a Čechov chladných</h1>
						<p class="perex">Na komentároch sa dá výborne pobaviť.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/johnnybravo" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/211_avatar_1453592048.jpg" width="30" height="30" alt="johnnybravo"/>johnnybravo</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 20:36	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- refresher_prispevok_nadclanom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id='dfp-nad-39955' style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadclanom', [[300, 250], [300, 300], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-39955').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
						googletag.display('dfp-nad-39955');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/johnnybravo" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/211_avatar_1453592048.jpg" width="30" height="30" alt="johnnybravo"/>johnnybravo</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 20:36	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Na Facebooku existujú tisíce slovenských a českých stránok, ktoré so svojimi fanúšikmi aktívne komunikujú, vypytujú sa ich a nechávajú ich o všeličom rozhodovať. Práve z týchto stránok <a href="https://www.facebook.com/topkomenty/?fref=ts" target="_blank"><strong>čerpajú Top komenty,</strong></a> čo je vlastne stránka združujúca množstvo najlepších a najvtipnejších poznámok spod príspevkov na celom Facebooku. Často sa stáva, že sa pôvodný príspevok<strong> nestretne s očakávaným úspechom a predčí ho obyčajný komentár pod ním,</strong> ktorý ťa rozosmeje viac ako zamýšľaný obrázok. My sme sa detailne pozreli do ich nekonečnej galérie vtipov a hlodov z modrej sociálnej siete a povyberali sme niekoľko najvtipnejších, ktoré sa skutočne podarili. Nezabudni sa<a href="https://www.facebook.com/topkomenty/?fref=ts" target="_blank"> teda pozrieť na ich stránku </a>a ak sa budeš dostatočne snažiť, možno si ťa raz všimnú a staneš sa slávnym. </p>
<p style="text-align: justify;"> </p>
<a id="gallery" href="https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych/gallery/1" class="gallery-openner">
	<span class="area"></span>
	<span class="text">
		<span class="sprite media"></span>
		Zobraziť galériu		<span class="counter">29</span>
	</span>
	<img src="https://i.refresher.sk/public/johnnybravo/caterzlev/topkoemtne/16473182_1875081906107387_2548390424441167228_n.jpg" alt="galeria">
</a>				
<div class="article-rating" data-article-id="39955">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 39955 ) {
					$('.article-rating[data-article-id="39955"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Foto:</span> Top komenty	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://refresher.sk/tag/2530/internet" onclick="gaTrack('article', 'bottom', 'tag');">internet</a>
								
						<a class="tag" href="https://refresher.sk/tag/18686/komentare" onclick="gaTrack('article', 'bottom', 'tag');">komentáre</a>
								
						<a class="tag" href="https://refresher.sk/tag/26831/komenty" onclick="gaTrack('article', 'bottom', 'tag');">komenty</a>
				<div class="clear"></div>
</div>

<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
	
<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-39955" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="39955" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Keď je komentár lepší ako príspevok. Vtipné poznámky z Facebooku nenechávajú Slovákov a Čechov chladných" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Frefresher.sk%2F39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych%23diskusia" class="sprite option web"></a>
			<a href="https://www.facebook.com/dialog/oauth?client_id=516136231783051&redirect_uri=https%3A%2F%2Frefresher.sk%2F39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych%23diskusia&state=6201107ea35dfefd9029830ae93b9aef&sdk=php-sdk-3.2.3&scope=#diskusia" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-39955">
				</div>
	
		
</div>

<!-- refresher_prispevok_podobneprispevky -->
<div class="dfp2" id='dfp-pod-39955' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/refresher_prispevok_podobneprispevky', [[300, 250], [300, 300], [728, 90], [750, 100]], 'dfp-pod-39955').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
			googletag.display('dfp-pod-39955');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/refresher_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-39955' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-39955').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
						googletag.display('dfp-naj-39955');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days" onclick="gaTrack('article', 'most-read', '24h');">24 hodín</span><span data-type="week" onclick="gaTrack('article', 'most-read', 'week');">7 dní</span><span data-type="month" onclick="gaTrack('article', 'most-read', '30d');">30 dní</span>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40585-Madeleine-ohodnoti-fotku-tvojho-penisu-za-necelych-10-eur-Trufol-by-si-si-na-A-alebo-by-si-skoncil-s-FX" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/40585_Madeleine-ohodnoti-fotku-tvojho-penisu-za-necelych-10-eur-Trufol-by-si-si-na-A-alebo-by-si-skoncil-s-FX.jpg" alt="Madeleine ohodnotí fotku tvojho penisu za necelých 10 eur. Trúfol by si si na A alebo by si skončil s FX?" title="Madeleine ohodnotí fotku tvojho penisu za necelých 10 eur. Trúfol by si si na A alebo by si skončil s FX?"/></a>
						</div>
						<span class="date">včera 16:41 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40585-Madeleine-ohodnoti-fotku-tvojho-penisu-za-necelych-10-eur-Trufol-by-si-si-na-A-alebo-by-si-skoncil-s-FX" onclick="gaTrack('article', 'most-read', 'article-1');">Madeleine ohodnotí fotku tvojho penisu za necelých 10 eur. Trúfol...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40556-Fotografie-z-ktorych-sa-zdvihne-tlak-vsetkym-perfekcionistom-Ako-si-niekto-moze-odrezat-kolac-zo-stredu" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/40556_Fotografie-z-ktorych-sa-zdvihne-tlak-vsetkym-perfekcionistom-Ako-si-niekto-moze-odrezat-kolac-zo-stredu.jpg" alt="Fotografie, z ktorých sa zdvihne tlak všetkým perfekcionistom. Ako si niekto môže odrezať koláč zo stredu?" title="Fotografie, z ktorých sa zdvihne tlak všetkým perfekcionistom. Ako si niekto môže odrezať koláč zo stredu?"/></a>
						</div>
						<span class="date">včera 16:30 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40556-Fotografie-z-ktorych-sa-zdvihne-tlak-vsetkym-perfekcionistom-Ako-si-niekto-moze-odrezat-kolac-zo-stredu" onclick="gaTrack('article', 'most-read', 'article-2');">Fotografie, z ktorých sa zdvihne tlak všetkým perfekcionistom....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40562-Niekedy-sa-rozputa-peklo-na-Zemi-ked-tvoja-frajerka-dostane-kramy-Do-slovenskeho-skecu-sa-budu-vediet-vzit-mnohi-chlapi" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/40562_Niekedy-sa-rozputa-peklo-na-Zemi-ked-tvoja-frajerka-dostane-kramy-Do-slovenskeho-skecu-sa-budu-vediet-vzit-mnohi-chlapi.jpg" alt="Niekedy sa rozpúta peklo na Zemi, keď tvoja frajerka dostane krámy. Do slovenského skeču sa budú vedieť vžiť mnohí chlapi" title="Niekedy sa rozpúta peklo na Zemi, keď tvoja frajerka dostane krámy. Do slovenského skeču sa budú vedieť vžiť mnohí chlapi"/></a>
						</div>
						<span class="date">včera 17:56 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40562-Niekedy-sa-rozputa-peklo-na-Zemi-ked-tvoja-frajerka-dostane-kramy-Do-slovenskeho-skecu-sa-budu-vediet-vzit-mnohi-chlapi" onclick="gaTrack('article', 'most-read', 'article-3');">Niekedy sa rozpúta peklo na Zemi, keď tvoja frajerka dostane...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40603-Budhisticky-mnich-prevazal-400tisic-tabletiek-metamfetaminu-Policajti-len-krutili-hlavami-ked-v-jeho-klastore-objavili-dalsie-4-miliony-tabletiek" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/40603_Budhisticky-mnich-prevazal-400tisic-tabletiek-metamfetaminu-Policajti-len-krutili-hlavami-ked-v-jeho-klastore-objavili-dalsie-4-miliony-tabletiek.jpg" alt="Budhistický mních prevážal 400-tisíc tabletiek metamfetamínu. Policajti len krútili hlavami, keď v jeho kláštore objavili ďalšie 4 milióny tabletiek" title="Budhistický mních prevážal 400-tisíc tabletiek metamfetamínu. Policajti len krútili hlavami, keď v jeho kláštore objavili ďalšie 4 milióny tabletiek"/></a>
						</div>
						<span class="date">dnes 9:20 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40603-Budhisticky-mnich-prevazal-400tisic-tabletiek-metamfetaminu-Policajti-len-krutili-hlavami-ked-v-jeho-klastore-objavili-dalsie-4-miliony-tabletiek" onclick="gaTrack('article', 'most-read', 'article-4');">Budhistický mních prevážal 400-tisíc tabletiek metamfetamínu....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40584-Z-coho-sa-skladaju-produkty-ktore-si-bezne-kupujeme-Na-cipsy-sa-pouziva-len-zopar-zemiakov" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/40584_Z-coho-sa-skladaju-produkty-ktore-si-bezne-kupujeme-Na-cipsy-sa-pouziva-len-zopar-zemiakov.jpg" alt="Z čoho sa skladajú produkty, ktoré si bežne kupujeme? Na čipsy sa používa len zopár zemiakov" title="Z čoho sa skladajú produkty, ktoré si bežne kupujeme? Na čipsy sa používa len zopár zemiakov"/></a>
						</div>
						<span class="date">včera 19:16 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40584-Z-coho-sa-skladaju-produkty-ktore-si-bezne-kupujeme-Na-cipsy-sa-pouziva-len-zopar-zemiakov" onclick="gaTrack('article', 'most-read', 'article-5');">Z čoho sa skladajú produkty, ktoré si bežne kupujeme? Na čipsy...</a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40441-Predal-by-si-tymto-Slovakom-cigarety-alebo-nie-Skus-odhadnut-ci-uz-dovsili-18-rokov-Kviz" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/40441_Predal-by-si-tymto-Slovakom-cigarety-alebo-nie-Skus-odhadnut-ci-uz-dovsili-18-rokov-Kviz.jpg" alt="Predal by si týmto Slovákom cigarety alebo nie? Skús odhadnúť, či už dovŕšili 18 rokov (Kvíz)" title="Predal by si týmto Slovákom cigarety alebo nie? Skús odhadnúť, či už dovŕšili 18 rokov (Kvíz)"/></a>
						</div>
						<span class="date">1. február 2017 // </span><span class="category" style="color: #8b8b8b">Refresher</span>
						<a class="article-title" href="https://refresher.sk/40441-Predal-by-si-tymto-Slovakom-cigarety-alebo-nie-Skus-odhadnut-ci-uz-dovsili-18-rokov-Kviz" onclick="gaTrack('article', 'most-read', 'article-1');">Predal by si týmto Slovákom cigarety alebo nie? Skús odhadnúť,...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40419-Smutny-dedusko-ktoremu-zomrel-kamarat-hladal-na-internete-partaka-na-ryby-Ziskal-rybarsky-vylet-kopu-novych-priatelov-a-necakanu-slavu" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/40419_Smutny-dedusko-ktoremu-zomrel-kamarat-hladal-na-internete-partaka-na-ryby-Ziskal-rybarsky-vylet-kopu-novych-priatelov-a-necakanu-slavu.jpg" alt="Smutný deduško, ktorému zomrel kamarát, hľadal na internete parťáka na ryby. Získal rybársky výlet, kopu nových priateľov a nečakanú slávu" title="Smutný deduško, ktorému zomrel kamarát, hľadal na internete parťáka na ryby. Získal rybársky výlet, kopu nových priateľov a nečakanú slávu"/></a>
						</div>
						<span class="date">1. február 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40419-Smutny-dedusko-ktoremu-zomrel-kamarat-hladal-na-internete-partaka-na-ryby-Ziskal-rybarsky-vylet-kopu-novych-priatelov-a-necakanu-slavu" onclick="gaTrack('article', 'most-read', 'article-2');">Smutný deduško, ktorému zomrel kamarát, hľadal na internete parťáka...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/348-Nechutne-ale-bezne-veci-ktore-zeny-robia-v-zime-Proti-chladu-sa-predsa-treba-chranit-aj-menej-atraktivnymi-sposobmi" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img6.refresher.sk/content/393x244/348_Nechutne-ale-bezne-veci-ktore-zeny-robia-v-zime-Proti-chladu-sa-predsa-treba-chranit-aj-menej-atraktivnymi-sposobmi.jpg" alt="Nechutné, ale bežné veci, ktoré ženy robia v zime. Proti chladu sa predsa treba chrániť aj menej atraktívnymi spôsobmi" title="Nechutné, ale bežné veci, ktoré ženy robia v zime. Proti chladu sa predsa treba chrániť aj menej atraktívnymi spôsobmi"/></a>
						</div>
						<span class="date">3. február 2017 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/348-Nechutne-ale-bezne-veci-ktore-zeny-robia-v-zime-Proti-chladu-sa-predsa-treba-chranit-aj-menej-atraktivnymi-sposobmi" onclick="gaTrack('article', 'most-read', 'article-3');">Nechutné, ale bežné veci, ktoré ženy robia v zime. Proti chladu...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40420-Pozname-12-finalistiek-sutaze-Miss-Slovensko-2017-Ktora-z-nich-si-prevezme-korunku-krasy-pre-najkrajsiu-zenu-krajiny" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/40420_Pozname-12-finalistiek-sutaze-Miss-Slovensko-2017-Ktora-z-nich-si-prevezme-korunku-krasy-pre-najkrajsiu-zenu-krajiny.jpg" alt="Poznáme 12 finalistiek súťaže Miss Slovensko 2017. Ktorá z nich si prevezme korunku krásy pre najkrajšiu ženu krajiny?" title="Poznáme 12 finalistiek súťaže Miss Slovensko 2017. Ktorá z nich si prevezme korunku krásy pre najkrajšiu ženu krajiny?"/></a>
						</div>
						<span class="date">1. február 2017 // </span><span class="category" style="color: #FF61DF">Girls</span>
						<a class="article-title" href="https://refresher.sk/40420-Pozname-12-finalistiek-sutaze-Miss-Slovensko-2017-Ktora-z-nich-si-prevezme-korunku-krasy-pre-najkrajsiu-zenu-krajiny" onclick="gaTrack('article', 'most-read', 'article-4');">Poznáme 12 finalistiek súťaže Miss Slovensko 2017. Ktorá z nich...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40332-Kazdodenne-zivoty-pornohereciek-vedia-byt-zaujimavejsie-nez-ich-vykony-v-steklivych-filmoch-Cim-sa-bavia-Alexis-Texas-ci-Mia-Malkova" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/40332_Kazdodenne-zivoty-pornohereciek-vedia-byt-zaujimavejsie-nez-ich-vykony-v-steklivych-filmoch-Cim-sa-bavia-Alexis-Texas-ci-Mia-Malkova.jpg" alt="Každodenné životy pornoherečiek vedia byť zaujímavejšie než ich výkony v šteklivých filmoch. Čím sa bavia Alexis Texas či Mia Malkova?" title="Každodenné životy pornoherečiek vedia byť zaujímavejšie než ich výkony v šteklivých filmoch. Čím sa bavia Alexis Texas či Mia Malkova?"/></a>
						</div>
						<span class="date">5. február 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40332-Kazdodenne-zivoty-pornohereciek-vedia-byt-zaujimavejsie-nez-ich-vykony-v-steklivych-filmoch-Cim-sa-bavia-Alexis-Texas-ci-Mia-Malkova" onclick="gaTrack('article', 'most-read', 'article-5');">Každodenné životy pornoherečiek vedia byť zaujímavejšie než ich...</a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39826-Vodic-bratislavskej-sanitky-poslal-cez-amplion-blokujuceho-sofera-do-pie-Vo-vypatej-situacii-bolo-nadavok-dokonca-o-cosi-viac" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/39826_Vodic-bratislavskej-sanitky-poslal-cez-amplion-blokujuceho-sofera-do-pie-Vo-vypatej-situacii-bolo-nadavok-dokonca-o-cosi-viac.jpg" alt="Vodič bratislavskej sanitky poslal cez amplión blokujúceho šoféra do pi*e. Vo vypätej situácii bolo nadávok dokonca o čosi viac" title="Vodič bratislavskej sanitky poslal cez amplión blokujúceho šoféra do pi*e. Vo vypätej situácii bolo nadávok dokonca o čosi viac"/></a>
						</div>
						<span class="date">12. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39826-Vodic-bratislavskej-sanitky-poslal-cez-amplion-blokujuceho-sofera-do-pie-Vo-vypatej-situacii-bolo-nadavok-dokonca-o-cosi-viac" onclick="gaTrack('article', 'most-read', 'article-1');">Vodič bratislavskej sanitky poslal cez amplión blokujúceho šoféra...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40185-Chlapik-si-na-nohu-vytetoval-pornoherecku-Miu-Khalifu-Necakal-ze-mu-samotna-Mia-verejne-vynada-a-oznaci-ho-za-uplneho-idiota" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/40185_Chlapik-si-na-nohu-vytetoval-pornoherecku-Miu-Khalifu-Necakal-ze-mu-samotna-Mia-verejne-vynada-a-oznaci-ho-za-uplneho-idiota.jpg" alt="Chlapík si na nohu vytetoval pornoherečku Miu Khalifu. Nečakal, že mu samotná Mia verejne vynadá a označí ho za úplného idiota" title="Chlapík si na nohu vytetoval pornoherečku Miu Khalifu. Nečakal, že mu samotná Mia verejne vynadá a označí ho za úplného idiota"/></a>
						</div>
						<span class="date">23. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40185-Chlapik-si-na-nohu-vytetoval-pornoherecku-Miu-Khalifu-Necakal-ze-mu-samotna-Mia-verejne-vynada-a-oznaci-ho-za-uplneho-idiota" onclick="gaTrack('article', 'most-read', 'article-2');">Chlapík si na nohu vytetoval pornoherečku Miu Khalifu. Nečakal,...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39541-Ceska-Martina-je-uz-6-rokov-na-cestach-Ryby-si-peciem-v-listoch-bananovnika-pijem-dazdovu-vodu-a-svietim-si-petrolejkou-Rozhovor" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/39541_Ceska-Martina-je-uz-6-rokov-na-cestach-Ryby-si-peciem-v-listoch-bananovnika-pijem-dazdovu-vodu-a-svietim-si-petrolejkou-Rozhovor.jpg" alt="Češka Martina je už 6 rokov na cestách: Ryby si pečiem v listoch banánovníka, pijem dažďovú vodu a svietim si petrolejkou (Rozhovor)" title="Češka Martina je už 6 rokov na cestách: Ryby si pečiem v listoch banánovníka, pijem dažďovú vodu a svietim si petrolejkou (Rozhovor)"/></a>
						</div>
						<span class="date">30. január 2017 // </span><span class="category" style="color: #8b8b8b">Refresher</span>
						<a class="article-title" href="https://refresher.sk/39541-Ceska-Martina-je-uz-6-rokov-na-cestach-Ryby-si-peciem-v-listoch-bananovnika-pijem-dazdovu-vodu-a-svietim-si-petrolejkou-Rozhovor" onclick="gaTrack('article', 'most-read', 'article-3');">Češka Martina je už 6 rokov na cestách: Ryby si pečiem v listoch...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39986-Chlapec-ktory-vo-veku-dvoch-rokov-zacal-rodicom-hovorit-o-svojom-minulom-zivote-a-do-podrobnosti-ho-opisal" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/39986_Chlapec-ktory-vo-veku-dvoch-rokov-zacal-rodicom-hovorit-o-svojom-minulom-zivote-a-do-podrobnosti-ho-opisal.jpg" alt="Chlapec, ktorý vo veku dvoch rokov začal rodičom hovoriť o svojom minulom živote a do podrobností ho opísal " title="Chlapec, ktorý vo veku dvoch rokov začal rodičom hovoriť o svojom minulom živote a do podrobností ho opísal "/></a>
						</div>
						<span class="date">29. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39986-Chlapec-ktory-vo-veku-dvoch-rokov-zacal-rodicom-hovorit-o-svojom-minulom-zivote-a-do-podrobnosti-ho-opisal" onclick="gaTrack('article', 'most-read', 'article-4');">Chlapec, ktorý vo veku dvoch rokov začal rodičom hovoriť o svojom...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/40276-Vosiel-do-obchodu-zobral-vystaveny-televizor-a-siel-ho-reklamovat-Aj-bez-blocku-mu-vratili-takmer-400-eur-a-chlapik-spokojne-odisiel-domov" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/40276_Vosiel-do-obchodu-zobral-vystaveny-televizor-a-siel-ho-reklamovat-Aj-bez-blocku-mu-vratili-takmer-400-eur-a-chlapik-spokojne-odisiel-domov.jpg" alt="Vošiel do obchodu, zobral vystavený televízor a šiel ho reklamovať. Aj bez bločku mu vrátili takmer 400 eur a chlapík spokojne odišiel domov" title="Vošiel do obchodu, zobral vystavený televízor a šiel ho reklamovať. Aj bez bločku mu vrátili takmer 400 eur a chlapík spokojne odišiel domov"/></a>
						</div>
						<span class="date">26. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/40276-Vosiel-do-obchodu-zobral-vystaveny-televizor-a-siel-ho-reklamovat-Aj-bez-blocku-mu-vratili-takmer-400-eur-a-chlapik-spokojne-odisiel-domov" onclick="gaTrack('article', 'most-read', 'article-5');">Vošiel do obchodu, zobral vystavený televízor a šiel ho reklamovať....</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/refresher_prispevok_vpravo1 -->
				<div id='dfp-p1-39955'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-39955').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
							googletag.display('dfp-p1-39955');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/refresher_prispevok_vpravo2 -->
				<div id='dfp-p2-39955' style="margin: 15px 0;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo2', [[300, 250], [300, 300]], 'dfp-p2-39955').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
							googletag.display('dfp-p2-39955');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
							</div>
			
			
						
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="articles">
											
		<div class="post" data-article-id="38290">
			<a href="https://refresher.sk/38290-Reakcie-ludi-na-uplne-prvy-iPhone-ta-rozosmeju-aj-zarazia-Niektori-ho-odsudzovali-ini-uz-predpovedali-smrt-inych-znaciek" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/38290_Reakcie-ludi-na-uplne-prvy-iPhone-ta-rozosmeju-aj-zarazia-Niektori-ho-odsudzovali-ini-uz-predpovedali-smrt-inych-znaciek.jpg" alt="Reakcie ľudí na úplne prvý iPhone ťa rozosmejú aj zarazia. Niektorí ho odsudzovali, iní už predpovedali smrť iných značiek" title="Reakcie ľudí na úplne prvý iPhone ťa rozosmejú aj zarazia. Niektorí ho odsudzovali, iní už predpovedali smrť iných značiek"/>
				<span class="article-title-over">Reakcie ľudí na úplne prvý iPhone ťa rozosmejú aj zarazia. Niektorí ho odsudzovali, iní už predpovedali smrť iných značiek</span>
			</a>
			<a class="article-title" href="https://refresher.sk/38290-Reakcie-ludi-na-uplne-prvy-iPhone-ta-rozosmeju-aj-zarazia-Niektori-ho-odsudzovali-ini-uz-predpovedali-smrt-inych-znaciek" onclick="gaTrack('article', 'related', 'article-1');">Reakcie ľudí na úplne prvý iPhone ťa rozosmejú aj zarazia. Niektorí ho odsudzovali, iní už predpovedali smrť iných značiek</a>
		</div>	

					
		<div class="post" data-article-id="19600">
			<a href="https://refresher.sk/19600-Deti-dokazuju-ze-rasistami-sa-nerodime" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/19600_Deti-dokazuju-ze-rasistami-sa-nerodime.jpg" alt="Deti dokazujú, že rasistami sa nerodíme" title="Deti dokazujú, že rasistami sa nerodíme"/>
				<span class="article-title-over">Deti dokazujú, že rasistami sa nerodíme</span>
			</a>
			<a class="article-title" href="https://refresher.sk/19600-Deti-dokazuju-ze-rasistami-sa-nerodime" onclick="gaTrack('article', 'related', 'article-2');">Deti dokazujú, že rasistami sa nerodíme</a>
		</div>	

					
		<div class="post" data-article-id="19196">
			<a href="https://refresher.sk/19196-Muz-s-obrovskou-pravackou-valcuje-konkurenciu" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/19196_Muz-s-obrovskou-pravackou-valcuje-konkurenciu.jpg" alt="Muž s obrovskou pravačkou valcuje konkurenciu!" title="Muž s obrovskou pravačkou valcuje konkurenciu!"/>
				<span class="article-title-over">Muž s obrovskou pravačkou valcuje konkurenciu!</span>
			</a>
			<a class="article-title" href="https://refresher.sk/19196-Muz-s-obrovskou-pravackou-valcuje-konkurenciu" onclick="gaTrack('article', 'related', 'article-3');">Muž s obrovskou pravačkou valcuje konkurenciu!</a>
		</div>	

					
		<div class="post" data-article-id="19094">
			<a href="https://refresher.sk/19094-Medved-si-zdriemol-v-hojdacej-sieti" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/19094_Medved-si-zdriemol-v-hojdacej-sieti.jpg" alt="Medveď si zdriemol v hojdacej sieti" title="Medveď si zdriemol v hojdacej sieti"/>
				<span class="article-title-over">Medveď si zdriemol v hojdacej sieti</span>
			</a>
			<a class="article-title" href="https://refresher.sk/19094-Medved-si-zdriemol-v-hojdacej-sieti" onclick="gaTrack('article', 'related', 'article-4');">Medveď si zdriemol v hojdacej sieti</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
					
		</article>
			

		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/39955-Ked-je-komentar-lepsi-ako-prispevok-Vtipne-poznamky-z-Facebooku-nenechavaju-Slovakov-a-Cechov-chladnych">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>

					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!--/30527867/refresher_prispevok_newstandard--> 
<div id='div-gpt-ad-1457459224804-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457459224804-0'); });
	</script>
</div>
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
		fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> 

	</body>
</html>
