<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Peruánskemu rybárovi sa nafúklo celé telo, keď sa z oceánu vynoril príliš rýchlo. Nešťastné potápanie mu stále spôsobuje bolesti | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Alejandro napriek skúsenostiam urobil základnú chybu." />
<meta name="news_keywords" content="voda, potápanie" />
<meta property="og:title" content="Peruánskemu rybárovi sa nafúklo celé telo, keď sa z oceánu vynoril príliš rýchlo. Nešťastné potápanie mu stále spôsobuje bolesti" />
<meta property="og:description" content="Alejandro napriek skúsenostiam urobil základnú chybu." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/46832_Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti.jpg" />
<meta property="og:image:secure_url" content="https://img.refresher.sk/content/600x372/46832_Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_9904a304e0e1fcece251d588e573fd06.js"></script>
<script type="text/javascript" src="https://refresher.sk/static/js/header.js?v=1.0.0" ></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_ffa101d849e055d42b9ae96ec0f207f5.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="alternate" hreflang="sk" href="https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti">
<link rel="alternate" hreflang="cs" href="https://refresher.cz/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti">
<link rel="canonical" href="https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=14); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=14); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'zaujimavosti');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('project', 'refresher');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
			<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

						<div class="branding article" id="branding">
		<div class="branding_area">
			<div class="branding_top" id="b-top"></div>
			<div class="branding_left">
				<div class="branding_wrap" id="b-left"></div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap" id="b-right"></div>
			</div>
		</div>
	</div>
				
				
<div class="header-holder article"></div>
<header class="article">
	<div class="hold">
	<div id="menu-switch" class="menu-switch">
		<span class="sprite2 hamburger"></span>
	</div>
	<div class="middle">
		<a class="logo" href="https://refresher.sk/">
						<img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk" title="REFRESHER.sk">
		</a>
		<div id="bar" class="area">
			<div class="content">
				<div class="top">
					<div class="day">
												Streda 6. 9. 2017													<span class="spacer"></span>
							meniny má Alica											</div>

					<div class="social">
						<span class="text">Sleduj nás</span>
						<a class="sprite2 fb" href="https://www.facebook.com/refresher.sk" target="_blank" rel="nofollow noopener" title="Facebook | REFRESHER.sk"></a>
						<a class="sprite2 instagram" href="http://instagram.com/refreshersk" target="_blank" rel="nofollow noopener" title="Instagram | REFRESHER.sk"></a>
						<a class="sprite2 snapchat" href="https://www.snapchat.com/add/refreshermag" target="_blank" rel="nofollow noopener" title="Snapchat | REFRESHER.sk"></a>
					</div>
					<div class="promo">
												<a class="sprite vyska" href="http://kamnavysku.refresher.sk/"></a>
						<a class="sprite2 adidas" href="https://refresher.sk/adidas"></a>
											</div>
				</div>

				<div class="bottom">
										<div class="article-info">
						<span class="name" onclick="backToTop(); return false;">Peruánskemu rybárovi sa nafúklo celé telo, keď sa z oceánu vynoril príliš rýchlo. Nešťastné potápanie mu stále spôsobuje bolesti</span>
						<div class="fb-like" data-href="https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
					</div>
															<div id="categories" class="menu">
						Kategórie<span class="sprite2 arrow"></span>
					</div>
										<div class="links">
						<a href="https://refresher.sk/odporucane">Odporúčané príspevky</a>
						<a href="https://refresher.sk/kvizy">Kvízy</a>
						<a href="https://refresher.sk/forum/">Fórum</a>
					</div>
					<div class="user">
						
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť / Registrovať">Prihlásiť / Registrovať</a>
					</div>
				</div>
			</div>
		</div>
		
		<form id="search-input" class="search-input" action="https://refresher.sk/vyhladavanie" method="get">
			<p>hľadaj na refresheri</p>
			<input type="search" name="q" placeholder="Hľadať..." />
		</form>
		
	</div>
	<div id="search-switch" class="search" title="Vyhľadávanie">
		<span class="sprite2 icon"></span>
	</div>
	</div>
	
	<nav>
		<div class="area">
													<div class="block">
					<a href="https://refresher.sk/hudba" style="color: #F60A47;">Hudba</a>
															<a href="https://refresher.sk/hudba-sk_cz">SK/CZ</a>
											<a href="https://refresher.sk/hudba-zahranicna">Zahraničná</a>
											<a href="https://refresher.sk/hudba-recenzie">Recenzie</a>
											<a href="https://refresher.sk/hudba-refresher_playlist">Refresher Playlist</a>
											<a href="https://refresher.sk/hudba-tip_na_hudbu">Tip na Hudbu</a>
											<a href="https://refresher.sk/hudba-elektro">Elektronická hudba</a>
											<a href="https://refresher.sk/hudba-hudobny-serial">Hudobný seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/moda" style="color: #F6790A;">Móda</a>
															<a href="https://refresher.sk/moda-topanky">Topánky</a>
											<a href="https://refresher.sk/moda-oblecenie">Oblečenie</a>
											<a href="https://refresher.sk/moda-doplnky">Doplnky</a>
											<a href="https://refresher.sk/moda-zenska_moda">Ženská móda</a>
											<a href="https://refresher.sk/moda-modny-serial">Módny seriál</a>
											<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok">Starostlivosť o zovňajšok</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/cinema" style="color: #c29937;">Cinema</a>
															<a href="https://refresher.sk/cinema-filmy">Filmy</a>
											<a href="https://refresher.sk/cinema-serialy">Seriály</a>
											<a href="https://refresher.sk/cinema-recenzie">Recenzie</a>
											<a href="https://refresher.sk/cinema-tip_na_film">Tip na Film</a>
											<a href="https://refresher.sk/cinema-tip_na_serial">Tip na Seriál</a>
											<a href="https://refresher.sk/cinema-filmovy_serial">Filmový seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/tech" style="color: #2dbb9b;">Tech</a>
															<a href="https://refresher.sk/tech-auta">Autá</a>
											<a href="https://refresher.sk/tech-gadgets">Gadgets</a>
											<a href="https://refresher.sk/tech-mobily">Mobily</a>
											<a href="https://refresher.sk/tech-hry">Hry</a>
											<a href="https://refresher.sk/tech-hardwareaudio">Hardware a audio</a>
											<a href="https://refresher.sk/tech-software">Software</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/zaujimavosti" style="color: #cf3690;">Zaujímavosti</a>
															<a href="https://refresher.sk/zaujimavosti-veci">Veci</a>
											<a href="https://refresher.sk/zaujimavosti-ludia">Ľudia</a>
											<a href="https://refresher.sk/zaujimavosti-miesta">Miesta</a>
											<a href="https://refresher.sk/zaujimavosti-zvierata">Zvieratá</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie" style="color: #a577fa;">Umenie</a>
															<a href="https://refresher.sk/umenie_architektura">Architektúra</a>
											<a href="https://refresher.sk/umenie-art">Art</a>
											<a href="https://refresher.sk/umenie-grafika">Grafika</a>
											<a href="https://refresher.sk/umenie-knihy">Knihy</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie-gastro" style="color: #30db51;">Gastro</a>
															<a href="https://refresher.sk/gastro-prevadzky">Prevádzky</a>
											<a href="https://refresher.sk/gastro-testy">Testy</a>
											<a href="https://refresher.sk/gastro-recepty">Recepty</a>
											<a href="https://refresher.sk/gastro-ludia">Ľudia</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/sport" style="color: #90daf5;">Šport</a>
								</div>
															<div class="block">
					<a href="https://refresher.sk/girls" style="color: #FF61DF;">Girls</a>
															<a href="https://refresher.sk/girls-refresher-dievca">Refresher dievča</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/refresher" style="color: #8b8b8b;">Refresher</a>
															<a href="https://refresher.sk/refresher-web">Web</a>
											<a href="https://refresher.sk/refresher-sutaze">Sútaže</a>
											<a href="https://refresher.sk/refresher-fotoreporty">Fotoreporty</a>
											<a href="https://refresher.sk/refresher-rozhovory">Rozhovory</a>
											<a href="https://refresher.sk/refresher-podujatia">Podujatia</a>
													</div>
																																</div>
	</nav>
	
	<div class="search-results"></div>
	<div class="article-position" id="article-position"></div>
	
</header>		
		
		
	<article id="a-46832" class="cover article" data-id="46832" data-category-id="44" data-hide-ads="" data-url="https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti" data-related-type="tags-category" data-targeting-category="zaujimavosti">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/46832_Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti.jpg');">
			<div class="overlay">
				<div class="wrap header">
					<div class="title">
												<a href="https://refresher.sk/zaujimavosti" class="category" style="background-color: #cf3690;" onclick="gaTrack('article', 'header', 'category');">
							Zaujímavosti						</a>
												<div class="clear"></div>
						<h1>Peruánskemu rybárovi sa nafúklo celé telo, keď sa z oceánu vynoril príliš rýchlo. Nešťastné potápanie mu stále spôsobuje bolesti</h1>
						<p class="perex">Alejandro napriek skúsenostiam urobil základnú chybu.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/adam-n" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/572_avatar_1499901000.jpg" width="30" height="30" alt="Adam N."/>Adam N.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 16:53	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
                                    <div class="source">zdroj: Mira4espina78y</div>
                			</div>
		</div>
		</div>
		
				<!-- refresher_prispevok_nadclanom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id="dfp-nad-46832" style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadclanom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-46832').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
						googletag.display('dfp-nad-46832');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
								
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/adam-n" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/572_avatar_1499901000.jpg" width="30" height="30" alt="Adam N."/>Adam N.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 16:53	</div>
				<div class="clear"></div>
</div>					
<div class="article-wrapper">
		<div class="fulltext pr">
				<p style="text-align: justify;">Komplikácie s okolitým tlakom pri potápaní vedia ľuďom narobiť poriadne problémy a v najhorších prípadoch dokážu spôsobiť aj smrť. Dekompresná choroba sa u ľudí najčastejšie objavuje po tom, čo sa po potápaní príliš rýchlo vynoria na hladinu a jej poslednou obeťou sa stal aj <strong>rybár Alejandro Ramos Martine z juhoamerického Peru</strong>. Skúsený rybár sa potápal neďaleko peruánskeho pobrežia, živočíchy lovil vo veľkej hĺbke oceánu a nevedno prečo, <strong>po skončení lovu vyplával na hladinu oveľa rýchlejšie ako kedykoľvek predtým.</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Dusík v jeho krvi začal po jeho tele formovať obrovské bubliny </strong>a muž onedlho napuchol tak, že sa takmer nedokázal ani postaviť. Lekári ešte podobné symptómy dekompresnej choroby nevideli, a tak sa o Alejandrom stav zaujímajú aj odborníci zo zahraničia, aby o nepríjemnej diagnóze zistili viac informácií. Choroba mu zatiaľ spôsobuje pokračujúce opuchy, svrbenie či bolesť hlavy, ale v horších prípadoch sa objavila už aj paralýza či poškodenie mozgu. Liečba našťastie prebieha podľa plánu a<strong> lekári už rybárovi odstránili 30 percent nadbytočného dusíka</strong> z jeho tela, avšak Alejandro musí aj naďalej podstupovať terapiu v špeciálnej tlakovej komore.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><blockquote class="twitter-tweet" data-lang="cs"><p lang="es" dir="ltr">El buzo Alejandro Ramos Martínez sufre desde hace 4 años un mal que ha terminado por deformar su c... <a href="https://t.co/Mcb5nPtkD5">https://t.co/Mcb5nPtkD5</a> <a href="https://twitter.com/hashtag/PeruNoticias?src=hash">#PeruNoticias</a> <a href="https://t.co/LRcsFytJk1">pic.twitter.com/LRcsFytJk1</a></p>&mdash; Perú Noticias (@Peru_Noticias) <a href="https://twitter.com/Peru_Noticias/status/905125829415403520">5. září 2017</a></blockquote><br /><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"> </p>												
<div class="article-rating" data-article-id="46832">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 46832 ) {
					$('.article-rating[data-article-id="46832"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
	</div>
	<div class="bottom">
	<div class="credits">
		<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
		<span class="type">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="http://www.dailymail.co.uk/news/article-4854784/Diver-swelled-double-size-getting-bends.html" onclick="gaTrack('article', 'bottom', 'source');">dailymail.co.uk</a><span class="type">Foto:</span> Cuarto Poder		<div class="clear"></div>
	</div>

		<div class="tags">
												
								<a class="tag" href="https://refresher.sk/tag/2330/voda" onclick="gaTrack('article', 'bottom', 'tag');">voda</a>
										
								<a class="tag" href="https://refresher.sk/tag/7864/potapanie" onclick="gaTrack('article', 'bottom', 'tag');">potápanie</a>
							<div class="clear"></div>
	</div>
	
	<div class="fb-like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
		
	<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

	<div id="diskusia-46832" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
		<span class="sprite msg"></span>
					Pridať komentár			</div>
	<div class="clear"></div>

	<div class="comments">
	    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
		
				
			<div class="title">Diskusia</div>

		    
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="46832" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Peruánskemu rybárovi sa nafúklo celé telo, keď sa z oceánu vynoril príliš rýchlo. Nešťastné potápanie mu stále spôsobuje bolesti" />
	
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/login" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/login"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
			
    		<div id="comments-46832">
    		    	    </div>
    		</div>
</div>	

<!-- refresher_prispevok_podobneprispevky -->
<div class="dfp2" id='dfp-pod-46832' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/refresher_prispevok_podobneprispevky', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-46832').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
			googletag.display('dfp-pod-46832');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track">
					
					
				<div class="most-read">
		<div class="top">
			<div class="title">Najčítanejšie</div>
			<div class="switch">
				<a class="current" data-type="days" id="switch-most-read-change"><span id="switch-most-read-title">24 hodín</span><span class="sprite arrow"></span></a>
				<ul id="switch-most-read-list">
					<li>
						<a data-type="days" onclick="gaTrack('article', 'most-read', '24h');"><span>24 hodín</span></a>
					</li>
					<li>
						<a data-type="week" onclick="gaTrack('article', 'most-read', 'week');"><span>7 dní</span></a>
					</li>
					<li>
						<a data-type="month" onclick="gaTrack('article', 'most-read', '30d');"><span>30 dní</span></a>
					</li>
				</ul>
			</div>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46757-Vznikla-mapa-sveta-v-rozliseni-80-bilionov-pixelov-Europske-satelity-ju-spolocne-vytvarali-jeden-rok" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Vznikla mapa sveta v rozlíšení 80 biliónov pixelov. Európske satelity ju...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46813-Televizia-JOJ-svojim-divakom-ponukla-v-hlavnom-vysielacom-case-prehlad-ludskeho-odpadu-a-stupidity" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Televízia JOJ svojim divákom ponúkla v hlavnom vysielacom čase prehľad...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46792-Amateri-nafotili-zatial-najdetailnejsie-zabery-tajomnej-zakladne-Area-51-Nevahali-kvoli-nim-vyliezt-na-nedaleku-horu" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Amatéri nafotili zatiaľ najdetailnejšie zábery tajomnej základne Area 51....</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46794-Za-iPhone-8-dame-este-viac-ako-sme-predpokladali-Cena-novinky-s-512-GB-uloziskom-vraj-vystreli-az-na-1-400-eur" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Za iPhone 8 dáme ešte viac, ako sme predpokladali. Cena novinky s 512 GB...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46774-Cesky-horolezec-Adam-Ondra-dokazal-nemozne-Vyliezol-najtazsiu-cestu-sveta-a-zaviedol-tak-uplne-novy-stupen-obtiaznosti" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Český horolezec Adam Ondra dokázal nemožné. Vyliezol najťažšiu cestu sveta...</div></a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46703-Burning-Man-je-zarucene-najblaznivejsim-festivalom-na-svete-Tohtorocne-fotografie-to-iba-potvrdzuju" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Burning Man je zaručene najbláznivejším festivalom na svete. Tohtoročné...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46757-Vznikla-mapa-sveta-v-rozliseni-80-bilionov-pixelov-Europske-satelity-ju-spolocne-vytvarali-jeden-rok" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Vznikla mapa sveta v rozlíšení 80 biliónov pixelov. Európske satelity ju...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46653-Ruky-olympijskeho-veslara-po-1000-kilometroch-pripominaju-sceny-z-hororoveho-filmu-Fotografia-Alexa-Gregoryho-rychlo-obletela-internet" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Ruky olympijského veslára po 1000 kilometroch pripomínajú scény z hororového...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46813-Televizia-JOJ-svojim-divakom-ponukla-v-hlavnom-vysielacom-case-prehlad-ludskeho-odpadu-a-stupidity" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Televízia JOJ svojim divákom ponúkla v hlavnom vysielacom čase prehľad...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46659-Chcel-sa-len-dostat-ku-svojmu-idolu-ale-ochranka-ho-odstrcila-Messi-si-to-vsak-vsimol-a-malemu-fanusikovi-splnil-sen" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Chcel sa len dostať ku svojmu idolu, ale ochranka ho odstrčila.  Messi...</div></a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/45958-Ivan-Jonak-vlastnil-klub-kam-chodil-Karel-Gott-Lucie-Bila-i-prazska-mafie-Nakonec-skoncil-ve-vezeni-za-objednavku-vrazdy-sve-manzelky" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Ivan Jonák vlastnil klub, kam chodil Karel Gott, Lucie Bílá i pražská mafie....</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46209-Poliak-ma-len-35-rokov-ale-schvalne-sa-snazi-vyzerat-dvakrat-starsie-aby-uspel-na-Instagrame-Viking-od-susedov-si-svoj-styl-pochvaluje" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Poliak má len 35 rokov, ale schválne sa snaží vyzerať dvakrát staršie,...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46703-Burning-Man-je-zarucene-najblaznivejsim-festivalom-na-svete-Tohtorocne-fotografie-to-iba-potvrdzuju" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Burning Man je zaručene najbláznivejším festivalom na svete. Tohtoročné...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46757-Vznikla-mapa-sveta-v-rozliseni-80-bilionov-pixelov-Europske-satelity-ju-spolocne-vytvarali-jeden-rok" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Vznikla mapa sveta v rozlíšení 80 biliónov pixelov. Európske satelity ju...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46076-Ako-sa-najomny-vrah-a-gangster-zabijajuci-pre-mafiu-zbavoval-mtvol-Z-jeho-slov-aj-po-rokoch-dostanes-zimomriavky" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Ako sa nájomný vrah a gangster zabíjajúci pre mafiu zbavoval mŕtvol? Z...</div></a>
					</div>

				
			</div>
				</div>
			
			<div class="runner">				<div class="dfp2">
					<!-- /30527867/refresher_prispevok_vpravo1 -->
					<div id='dfp-p1-46832'>
						<script type='text/javascript'>
							googletag.cmd.push(function() {
								var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-46832').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
								googletag.display('dfp-p1-46832');
								googletag.pubads().refresh([slot]);
							});
						</script>
					</div>
				</div>
							</div>
			
						
						
								
				</div>
				<div class="clear"></div>
				
			</div>
		
					
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="items">
											
		<div class="post" data-article-id="35514">
			<a href="https://refresher.sk/35514-Na-svete-zostalo-este-zopar-miest-kde-vas-lahko-mozu-prepadnut-pirati-V-Europe-ich-vsak-nenajdete" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/35514_Na-svete-zostalo-este-zopar-miest-kde-vas-lahko-mozu-prepadnut-pirati-V-Europe-ich-vsak-nenajdete.jpg" alt="Na svete zostalo ešte zopár miest, kde vás ľahko môžu prepadnúť piráti. V Európe ich však nenájdete" title="Na svete zostalo ešte zopár miest, kde vás ľahko môžu prepadnúť piráti. V Európe ich však nenájdete"/>
				<span class="article-title-over">Na svete zostalo ešte zopár miest, kde vás ľahko môžu prepadnúť piráti. V Európe ich však nenájdete</span>
			</a>
			<a class="article-title" href="https://refresher.sk/35514-Na-svete-zostalo-este-zopar-miest-kde-vas-lahko-mozu-prepadnut-pirati-V-Europe-ich-vsak-nenajdete" onclick="gaTrack('article', 'related', 'article-1');">Na svete zostalo ešte zopár miest, kde vás ľahko môžu prepadnúť piráti. V Európe ich však nenájdete</a>
		</div>	

					
		<div class="post" data-article-id="30648">
			<a href="https://refresher.sk/30648-Cina-si-postavila-vlastne-400metrove-vodopady-Nebudu-sluzit-len-ako-atrakcia-ale-pomozu-aj-pocas-sucha" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/30648_Cina-si-postavila-vlastne-400metrove-vodopady-Nebudu-sluzit-len-ako-atrakcia-ale-pomozu-aj-pocas-sucha.jpg" alt="Čína si postavila vlastné 400-metrové vodopády. Nebudú slúžiť len ako atrakcia, ale pomôžu aj počas sucha" title="Čína si postavila vlastné 400-metrové vodopády. Nebudú slúžiť len ako atrakcia, ale pomôžu aj počas sucha"/>
				<span class="article-title-over">Čína si postavila vlastné 400-metrové vodopády. Nebudú slúžiť len ako atrakcia, ale pomôžu aj počas sucha</span>
			</a>
			<a class="article-title" href="https://refresher.sk/30648-Cina-si-postavila-vlastne-400metrove-vodopady-Nebudu-sluzit-len-ako-atrakcia-ale-pomozu-aj-pocas-sucha" onclick="gaTrack('article', 'related', 'article-2');">Čína si postavila vlastné 400-metrové vodopády. Nebudú slúžiť len ako atrakcia, ale pomôžu aj počas sucha</a>
		</div>	

					
		<div class="post" data-article-id="26131">
			<a href="https://refresher.sk/26131-Tropicky-raj-na-Zemi-nachadzajuci-sa-v-gigantickom-hangari-pre-vzducholode-kde-kedysi-sidlila-nemecka-Luftwaffe" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/26131_Tropicky-raj-na-Zemi-nachadzajuci-sa-v-gigantickom-hangari-pre-vzducholode-kde-kedysi-sidlila-nemecka-Luftwaffe.jpg" alt="Tropický raj na Zemi nachádzajúci sa v gigantickom hangári pre vzducholode, kde kedysi sídlila nemecká Luftwaffe" title="Tropický raj na Zemi nachádzajúci sa v gigantickom hangári pre vzducholode, kde kedysi sídlila nemecká Luftwaffe"/>
				<span class="article-title-over">Tropický raj na Zemi nachádzajúci sa v gigantickom hangári pre vzducholode, kde kedysi sídlila nemecká Luftwaffe</span>
			</a>
			<a class="article-title" href="https://refresher.sk/26131-Tropicky-raj-na-Zemi-nachadzajuci-sa-v-gigantickom-hangari-pre-vzducholode-kde-kedysi-sidlila-nemecka-Luftwaffe" onclick="gaTrack('article', 'related', 'article-3');">Tropický raj na Zemi nachádzajúci sa v gigantickom hangári pre vzducholode, kde kedysi sídlila nemecká Luftwaffe</a>
		</div>	

					
		<div class="post" data-article-id="15530">
			<a href="https://refresher.sk/15530-Aplikacia-ktora-zachranuje-zivoty" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/15530_Aplikacia-ktora-zachranuje-zivoty.jpg" alt="Aplikácia, ktorá zachraňuje životy" title="Aplikácia, ktorá zachraňuje životy"/>
				<span class="article-title-over">Aplikácia, ktorá zachraňuje životy</span>
			</a>
			<a class="article-title" href="https://refresher.sk/15530-Aplikacia-ktora-zachranuje-zivoty" onclick="gaTrack('article', 'related', 'article-4');">Aplikácia, ktorá zachraňuje životy</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
					
		</article>


		<footer>
	
		<div class="info">
			<div class="wrap">
				<div class="explain">
					<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
					<span class="slogan">Fresh web pre fresh ľudí.</span>
					<p>
						Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.					</p>
				</div>
				<div class="socials">
					<div class="text">Sleduj Refresher</div>
					<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
					<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
					<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
					<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
					<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
					<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
					<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
				</div>
			</div>
		</div>
				<div class="partners">
			<div class="wrap">
				<div class="text">Naši partneri</div>
				<a href="https://refresher.sk/adidas" class="adidas" onclick="gaTrack('partners', 'adidas');"></a>				<a target="_blank" href="http://www.jagermeister.sk/sk-sk/home/" class="jager" onclick="gaTrack('partners', 'jager');"></a>
				<a target="_blank" href="http://www.footshop.sk/sk/?utm_source=refresher.sk&utm_medium=banner&utm_campaign=footshop&utm_content=nasi-partneri" class="footshop" onclick="gaTrack('partners', 'footshop');"></a>
				<a target="_blank" href="https://nikita.sk/" class="nikita" onclick="gaTrack('partners', 'nikita');"></a>			</div>
		</div>
				<div class="actions">
			<div class="wrap">
				<div class="newsletter">
					<div class="sprite-footer paper"></div>
					<div>
						<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
						<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
						<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
						<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
						<form id="newsletter_form">
							<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
							<input type="submit" name="newsletter_subscribe[subscribe]" value="ODOSLAŤ" />
							<div class="clear"></div>
						</form>
					</div>

				</div>
				<div class="report">
					<div class="items">
						<div class="sprite-footer alert"></div>
						<div class="labels">
							<span class="label-1">Nahlás nevhodný obsah</span>
							<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
						</div>
					</div>
					<a class="button" href="https://refresher.sk/nahlasit-obsah">NAHLÁSIŤ OBSAH</a>
				</div>
			</div>
		</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
				<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/46832-Peruanskemu-rybarovi-sa-nafuklo-cele-telo-ked-sa-z-oceanu-vynoril-prilis-rychlo-Nestastne-potapanie-mu-stale-sposobuje-bolesti">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011-2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
		
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!--/30527867/refresher_prispevok_newstandard--> 
<div id="dfp-art-non" style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/refresher_prispevok_newstandard', 'dfp-art-non').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('dfp-art-non');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
	//	fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
			}
	</script>
	<!--<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> -->
	
	</body>
</html>
