<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Na Hip Hop Žije 2017 sme vyspovedali Majka Spirita, Ega, Pil C-ho, Dalyba a mnoho ďalších vystupujúcich. Majú radšej RiFF RAFFa alebo Fat Joea? | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Jubilejný piaty ročník Hip Hop Žije bol obrovský a my sme boli samozrejme pri tom." />
<meta name="news_keywords" content="majk spirit, ego, dalyb, pil c, hiphopzije, 2017" />
<meta property="og:title" content="Na Hip Hop Žije 2017 sme vyspovedali Majka Spirita, Ega, Pil C-ho, Dalyba a mnoho ďalších vystupujúcich. Majú radšej RiFF RAFFa alebo Fat Joea?" />
<meta property="og:description" content="Jubilejný piaty ročník Hip Hop Žije bol obrovský a my sme boli samozrejme pri tom." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/44940_Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea.jpg" />
<meta property="og:image:secure_url" content="https://img.refresher.sk/content/600x372/44940_Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_9db531902daddabddb83b22e9629f0ad.js"></script>
<script type="text/javascript" src="https://refresher.sk/static/js/header.js?v=1.0.1" ></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_f89aad23e1c8d0e3885aeb1b291b0250.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="alternate" hreflang="sk" href="https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea">
<link rel="alternate" hreflang="cs" href="https://refresher.cz/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea">
<link rel="canonical" href="https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=14); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=14); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'refresher');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'refresher');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
			<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

						<div class="branding article" id="branding">
		<div class="branding_area">
			<div class="branding_top" id="b-top"></div>
			<div class="branding_left">
				<div class="branding_wrap" id="b-left"></div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap" id="b-right"></div>
			</div>
		</div>
	</div>
				
				
<div class="header-holder article"></div>
<header class="article">
	<div class="hold">
	<div id="menu-switch" class="menu-switch">
		<span class="sprite2 hamburger"></span>
	</div>
	<div class="middle">
		<a class="logo" href="https://refresher.sk/">
						<img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk" title="REFRESHER.sk">
		</a>
		<div id="bar" class="area">
			<div class="content">
				<div class="top">
					<div class="day">
												Sobota 7. 10. 2017													<span class="spacer"></span>
							meniny má Eliška											</div>

					<div class="social">
						<span class="text">Sleduj nás</span>
						<a class="sprite2 fb" href="https://www.facebook.com/refresher.sk" target="_blank" rel="nofollow noopener" title="Facebook | REFRESHER.sk"></a>
						<a class="sprite2 instagram" href="http://instagram.com/refreshersk" target="_blank" rel="nofollow noopener" title="Instagram | REFRESHER.sk"></a>
						<a class="sprite2 snapchat" href="https://www.snapchat.com/add/refreshermag" target="_blank" rel="nofollow noopener" title="Snapchat | REFRESHER.sk"></a>
					</div>
					<div class="promo">
												<a class="sprite vyska" href="http://kamnavysku.refresher.sk/"></a>
						<a class="sprite2 adidas" href="https://refresher.sk/adidas"></a>
											</div>
				</div>

				<div class="bottom">
										<div class="article-info">
						<span class="name" onclick="backToTop(); return false;">Na Hip Hop Žije 2017 sme vyspovedali Majka Spirita, Ega, Pil C-ho, Dalyba a mnoho ďalších vystupujúcich. Majú radšej RiFF RAFFa alebo Fat Joea?</span>
						<div class="fb-like" data-href="https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
					</div>
															<div id="categories" class="menu">
						Kategórie<span class="sprite2 arrow"></span>
					</div>
										<div class="links">
						<a href="https://refresher.sk/odporucane">Odporúčané príspevky</a>
						<a href="https://refresher.sk/kvizy">Kvízy</a>
						<a href="https://blog.refresher.sk">Blog <span class="icon-new">NOVÉ</span></a>
					</div>
					<div class="user">
						
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť / Registrovať">Prihlásiť / Registrovať</a>
					</div>
				</div>
			</div>
		</div>
		
		<form id="search-input" class="search-input" action="https://refresher.sk/vyhladavanie" method="get">
			<p>hľadaj na refresheri</p>
			<input type="search" name="q" placeholder="Hľadať..." />
		</form>
		
	</div>
	<div id="search-switch" class="search" title="Vyhľadávanie">
		<span class="sprite2 icon"></span>
	</div>
	</div>
	
	<nav>
		<div class="area">
													<div class="block">
					<a href="https://refresher.sk/hudba" style="color: #F60A47;">Hudba</a>
															<a href="https://refresher.sk/hudba-sk_cz">SK/CZ</a>
											<a href="https://refresher.sk/hudba-zahranicna">Zahraničná</a>
											<a href="https://refresher.sk/hudba-recenzie">Recenzie</a>
											<a href="https://refresher.sk/hudba-refresher_playlist">Refresher Playlist</a>
											<a href="https://refresher.sk/hudba-tip_na_hudbu">Tip na Hudbu</a>
											<a href="https://refresher.sk/hudba-elektro">Elektronická hudba</a>
											<a href="https://refresher.sk/hudba-hudobny-serial">Hudobný seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/moda" style="color: #F6790A;">Móda</a>
															<a href="https://refresher.sk/moda-topanky">Topánky</a>
											<a href="https://refresher.sk/moda-oblecenie">Oblečenie</a>
											<a href="https://refresher.sk/moda-doplnky">Doplnky</a>
											<a href="https://refresher.sk/moda-zenska_moda">Ženská móda</a>
											<a href="https://refresher.sk/moda-modny-serial">Módny seriál</a>
											<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok">Starostlivosť o zovňajšok</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/cinema" style="color: #c29937;">Cinema</a>
															<a href="https://refresher.sk/cinema-filmy">Filmy</a>
											<a href="https://refresher.sk/cinema-serialy">Seriály</a>
											<a href="https://refresher.sk/cinema-recenzie">Recenzie</a>
											<a href="https://refresher.sk/cinema-tip_na_film">Tip na Film</a>
											<a href="https://refresher.sk/cinema-tip_na_serial">Tip na Seriál</a>
											<a href="https://refresher.sk/cinema-filmovy_serial">Filmový seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/tech" style="color: #2dbb9b;">Tech</a>
															<a href="https://refresher.sk/tech-auta">Autá</a>
											<a href="https://refresher.sk/tech-gadgets">Gadgets</a>
											<a href="https://refresher.sk/tech-mobily">Mobily</a>
											<a href="https://refresher.sk/tech-hry">Hry</a>
											<a href="https://refresher.sk/tech-hardwareaudio">Hardware a audio</a>
											<a href="https://refresher.sk/tech-software">Software</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/zaujimavosti" style="color: #cf3690;">Zaujímavosti</a>
															<a href="https://refresher.sk/zaujimavosti-veci">Veci</a>
											<a href="https://refresher.sk/zaujimavosti-ludia">Ľudia</a>
											<a href="https://refresher.sk/zaujimavosti-miesta">Miesta</a>
											<a href="https://refresher.sk/zaujimavosti-zvierata">Zvieratá</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie" style="color: #a577fa;">Umenie</a>
															<a href="https://refresher.sk/umenie_architektura">Architektúra</a>
											<a href="https://refresher.sk/umenie-art">Art</a>
											<a href="https://refresher.sk/umenie-grafika">Grafika</a>
											<a href="https://refresher.sk/umenie-knihy">Knihy</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie-gastro" style="color: #30db51;">Gastro</a>
															<a href="https://refresher.sk/gastro-prevadzky">Prevádzky</a>
											<a href="https://refresher.sk/gastro-testy">Testy</a>
											<a href="https://refresher.sk/gastro-recepty">Recepty</a>
											<a href="https://refresher.sk/gastro-ludia">Ľudia</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/sport" style="color: #90daf5;">Šport</a>
								</div>
															<div class="block">
					<a href="https://refresher.sk/girls" style="color: #FF61DF;">Girls</a>
															<a href="https://refresher.sk/girls-refresher-dievca">Refresher dievča</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/refresher" style="color: #8b8b8b;">Refresher</a>
															<a href="https://refresher.sk/refresher-web">Web</a>
											<a href="https://refresher.sk/refresher-sutaze">Sútaže</a>
											<a href="https://refresher.sk/refresher-fotoreporty">Fotoreporty</a>
											<a href="https://refresher.sk/refresher-rozhovory">Rozhovory</a>
											<a href="https://refresher.sk/refresher-podujatia">Podujatia</a>
													</div>
																																</div>
	</nav>
	
	<div class="search-results"></div>
	<div class="article-position" id="article-position"></div>
	
</header>		
		
		
	<article id="a-44940" class="cover article" data-id="44940" data-category-id="1" data-hide-ads="" data-url="https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea" data-related-type="tags-category" data-targeting-category="refresher">
		
				
				
		<div class="pr">
						<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/44940_Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea.jpg');">
				<div class="overlay">
					<div class="wrap header">
						<div class="title">
														<a href="https://refresher.sk/refresher" class="category" style="background-color: #8b8b8b;" onclick="gaTrack('article', 'header', 'category');">
								Refresher							</a>
														<div class="clear"></div>
							<h1>Na Hip Hop Žije 2017 sme vyspovedali Majka Spirita, Ega, Pil C-ho, Dalyba a mnoho ďalších vystupujúcich. Majú radšej RiFF RAFFa alebo Fat Joea?</h1>
							<p class="perex">Jubilejný piaty ročník Hip Hop Žije bol obrovský a my sme boli samozrejme pri tom.</p>
							
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/vik" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/110_avatar_1503136883.jpg" width="30" height="30" alt="Viktor K."/>Viktor K.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		5. júl 2017, 17:45	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-44940" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				5 komentárov			</a>
		</div>
				<div class="clear"></div>
</div>						</div>
					</div>
	                				</div>
			</div>
		</div>

				<!-- refresher_prispevok_nadclanom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id="dfp-nad-44940" style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [300, 600], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadclanom', [[300, 250], [300, 300], [300, 600], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-44940').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'refresher');
						googletag.display('dfp-nad-44940');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
								
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/vik" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/110_avatar_1503136883.jpg" width="30" height="30" alt="Viktor K."/>Viktor K.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		5. júl 2017, 17:45	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-44940" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				5 komentárov			</a>
		</div>
				<div class="clear"></div>
</div>					
<div class="article-wrapper">
		<div class="fulltext pr">
				<p style="text-align: justify;">Už tradične otvára letnú festivalovú sezónu na Slovensku obľúbený rapový sviatok s titulom <strong>Hip Hop Žije</strong>. Organizátori oslávili tento rok už <strong>jubilejné piate narodeniny</strong> a ešte pred samotným konaním sľubovali nielen bohatý hudobný program s dvoma headlinermi ale tiež množstvo atrakcií mimo živých vystúpení. Kvôli skúsenostiam z minulého ročníka bol dokonca pripravený aj záložný plán v prípade nepriaznivého počasia. Ten nakoniec využitý bol, a to aj napriek tomu, že nepršalo. V piatok počas vystúpenia H16 sa totiž našiel génius, ktorý skonštatoval, že by bolo fajn <strong>nahlásiť na festivale prítomnosť bomby</strong>, takže musel byť areál na niekoľko hodín vyprázdnený. Nakoniec však všetko dobre dopadlo a my sme sa mohli tešiť na vystúpenie zahraničného headlinera RiFF RAFFa. V sobotu už podobný scenár nenastal a všetko prebehlo podľa plánov.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Okrem sledovania živých vystúpení našej milovanej scény sme interpretov aj <strong>v krátkosti vyspovedali</strong>, no samozrejme sme sa pýtali hlavne na skutočnosti okolo festivalu. Barborku sme pochopiteľne do takto nebezpečného prostredia poslať nemohli, a tak sa o slovo opäť hlási dvojica - moderátor <a href="https://www.instagram.com/andy.saj/">Šajmo</a> a kameraman <a href="https://www.instagram.com/badko/">Grco</a>. Vychutnaj si teda rozhovory s Majkom Spiritom, Dalybom, Cigom, Otisom, Pil C-m, Delikom, Egom, Boy Wonderom a mnohými ďalšími. <strong>Za hudbu do videa ďakujeme šikovnému Patrikovi SpecialBeatz.</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/oOH1zesd8-0" width="853" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>														
<div class="article-rating" data-article-id="44940">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 44940 ) {
					$('.article-rating[data-article-id="44940"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
	</div>
	<div class="bottom">
	<div class="credits">
		<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
				<div class="clear"></div>
	</div>

		<div class="tags">
												
								<a class="tag" href="https://refresher.sk/tag/746/majk-spirit" onclick="gaTrack('article', 'bottom', 'tag');">majk spirit</a>
										
								<a class="tag" href="https://refresher.sk/tag/1195/ego" onclick="gaTrack('article', 'bottom', 'tag');">ego</a>
										
								<a class="tag" href="https://refresher.sk/tag/1197/dalyb" onclick="gaTrack('article', 'bottom', 'tag');">dalyb</a>
										
								<a class="tag" href="https://refresher.sk/tag/11612/pil-c" onclick="gaTrack('article', 'bottom', 'tag');">pil c</a>
										
								<a class="tag" href="https://refresher.sk/tag/18580/hiphopzije" onclick="gaTrack('article', 'bottom', 'tag');">hiphopzije</a>
										
								<a class="tag" href="https://refresher.sk/tag/22399/2017" onclick="gaTrack('article', 'bottom', 'tag');">2017</a>
							<div class="clear"></div>
	</div>
	
	<div class="fb-like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
		
	<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

	<div id="diskusia-44940" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
		<span class="sprite msg"></span>
					<span class="change" data-lang="Skryť">Zobraziť</span> 5 komentárov			</div>
	<div class="clear"></div>

	<div class="comments">
	    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
		
				
			<div class="title">Diskusia</div>

		    
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="44940" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Na Hip Hop Žije 2017 sme vyspovedali Majka Spirita, Ega, Pil C-ho, Dalyba a mnoho ďalších vystupujúcich. Majú radšej RiFF RAFFa alebo Fat Joea?" />
	
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/login" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/login"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
							<div class="switch">
					5 komentárov				</div>
				<div class="order">
					Zoradiť <span>komentáre </span>podľa <a class="active" href="javascript:void(0);" data-type="rating">obľúbenosti</a> <a href="javascript:void(0);" data-type="time">času pridania</a>
				</div>
				<div class="clear"></div>
				<div class="line"></div>
			
    		<div id="comments-44940">
    		                <input class="report" type="hidden" value="Naozaj chcete nahlásiť tento príspevok?">
    			


								<div id="komentar-178786" class="comment end">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<div class="avatar">
							<img src="https://refresher.sk/static/css/img/no-avatar.png" alt="avatar" />						</div>
					</div>
					<div class="comment-td">
						<div class="info">
							<span class="nick">&nbsp;</span>
							<span class="date">5. júl 2017, 18:25</span>
						</div>
						<div class="area">
							<p class="deleted">
								<i class="deleted"><span class="sprite sad-face"></span>Komentár bol odstránený pre jeho nevhodný obsah.</i><br/>
							</p>
							<div class="options deleted">
								<span class="actions">
																	</span>
							</div>
						</div>
						<div class="clear"></div><br/>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-178804" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=12434"><img src="https://refresher.sk/forum/download/file.php?avatar=12434_1490981654.png" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=12434">SybuHigh5</a><span class="date">5. júl 2017, 20:55</span>
						</div>
						<div class="area">
							<p>
								Ja ti neverím že to nerobíš naschvál.<br />
A začínam si myslieť že si Johnny, lebo nájsť 2 takýchto pošukov na jednom mieste je snáď nemožné...							</p>
							<div class="options">
								<span class="voting-178804">
									<span class="counter green">13</span><span class="sprite vote icon-up" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span><span class="sprite vote icon-down" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(178804);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(178804);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-178873" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-fb"></span>						<div class="avatar"><img src="//graph.facebook.com/v2.5/1086840774671318/picture?height=70&width=70" width="70" height="70" /></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<span class="nick"><a class="fb_link" href="http://www.facebook.com/1086840774671318" target="_blank">Peter Brzęczyszczykiewicz</a></span><span class="date">7. júl 2017, 2:18</span>
						</div>
						<div class="area">
							<p>
								ty skarede nosate hovno vyyebane.... falosne... co mas 20 kil a skaredy chrup, jak keby si vcera fajcil moju mrtvu fazulu. drz pycu radsej							</p>
							<div class="options">
								<span class="voting-178873">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span><span class="sprite vote icon-down" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(178873);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(178873);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-178872" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-fb"></span>						<div class="avatar"><img src="//graph.facebook.com/v2.5/1086840774671318/picture?height=70&width=70" width="70" height="70" /></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<span class="nick"><a class="fb_link" href="http://www.facebook.com/1086840774671318" target="_blank">Peter Brzęczyszczykiewicz</a></span><span class="date">7. júl 2017, 2:16</span>
						</div>
						<div class="area">
							<p>
								tento skaredy pakluc, co sa smeje nasilu jak keby ho kuroval jeho nosaty tatko poyebany, si tu dava na povel vymazavac komentare... ty umely PICZUS! moderatorko so slovnou zasobou typu chichi chachacha... jebko							</p>
							<div class="options">
								<span class="voting-178872">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span><span class="sprite vote icon-down" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(178872);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(178872);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-178860" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=13111"><img src="https://refresher.sk/forum/download/file.php?avatar=13111_1503914260.png" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=13111">TheClass</a><span class="date">6. júl 2017, 22:07</span>
						</div>
						<div class="area">
							<p>
								..neviete ako dopadol Delik ? Podľa toho čo bolo v zostrihu asi nie moc dobre :-D							</p>
							<div class="options">
								<span class="voting-178860">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span><span class="sprite vote icon-down" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(178860);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(178860);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-178836" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=13233"><img src="https://refresher.sk/forum/generateAvatar.php?name=Fake+Name" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=13233">Fake Name</a><span class="date">6. júl 2017, 12:27</span>
						</div>
						<div class="area">
							<p>
								na uprising bude PHARAOE MONCH tento rok , lepsi rap nez cely hip hop zije lineup							</p>
							<div class="options">
								<span class="voting-178836">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span><span class="sprite vote icon-down" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(178836);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(178836);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>									<div class="clear"></div>
		
    		    	    </div>
    		</div>
</div>	

<!-- refresher_prispevok_podobneprispevky -->
<div class="dfp2" id='dfp-pod-44940' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [300, 600], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/refresher_prispevok_podobneprispevky', [[300, 250], [300, 300], [300, 600], [336, 280], [728, 90], [750, 100]], 'dfp-pod-44940').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'refresher');
			googletag.display('dfp-pod-44940');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track" id="track-44940">
					
									<div class="most-read">
		<div class="top">
			<div class="title">Najčítanejšie</div>
			<div class="switch">
				<a class="current" data-type="days" id="switch-most-read-change"><span id="switch-most-read-title">24 hodín</span><span class="sprite arrow"></span></a>
				<ul id="switch-most-read-list">
					<li>
						<a data-type="days" onclick="gaTrack('article', 'most-read', '24h');"><span>24 hodín</span></a>
					</li>
					<li>
						<a data-type="week" onclick="gaTrack('article', 'most-read', 'week');"><span>7 dní</span></a>
					</li>
					<li>
						<a data-type="month" onclick="gaTrack('article', 'most-read', '30d');"><span>30 dní</span></a>
					</li>
				</ul>
			</div>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47827-Maslo-nad-zlato-Retezec-BILLA-schytava-posmech-kvuli-pripadu-zakaznika-ktery-se-po-prezkoumani-sveho-nakupu-nestacil-divit" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Máslo nad zlato. Řetězec BILLA schytává posměch kvůli případu zákazníka,...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47675-Australsky-festival-spinavsi-a-bizarnejsi-ako-Woodstock-Blato-orgie-a-tisice-litrov-alkoholu-su-skvelym-receptom-na-dokonalu-zabavu" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Austrálsky festival špinavší a bizarnejší ako Woodstock. Blato, orgie a...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47847-Neobmedzene-drogy-aj-sexualne-orgie-Cestovka-ponuka-exoticku-dovolenku-v-Kolumbii-na-ktorej-by-si-mal-objavit-novy-svet" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Neobmedzené drogy aj sexuálne orgie. Cestovka ponúka exotickú dovolenku...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47843-Mladik-v-Bratislave-oplul-starsieho-sofera-z-ktoreho-sa-v-sekunde-stal-boxer-ako-z-akcneho-filmu" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Mladík v Bratislave opľul staršieho šoféra, z ktorého sa v sekunde stal...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47486-MDMA-znama-aj-ako-extaza-bude-mozno-do-roku-2021-schvalena-na-liecebne-ucely" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">MDMA, známa aj ako extáza, bude možno do roku 2021 schválená na liečebné...</div></a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47827-Maslo-nad-zlato-Retezec-BILLA-schytava-posmech-kvuli-pripadu-zakaznika-ktery-se-po-prezkoumani-sveho-nakupu-nestacil-divit" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Máslo nad zlato. Řetězec BILLA schytává posměch kvůli případu zákazníka,...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47675-Australsky-festival-spinavsi-a-bizarnejsi-ako-Woodstock-Blato-orgie-a-tisice-litrov-alkoholu-su-skvelym-receptom-na-dokonalu-zabavu" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Austrálsky festival špinavší a bizarnejší ako Woodstock. Blato, orgie a...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47701-Otec-zdielal-fotky-svojho-4rocneho-dietata-v-bolestiach-par-mesiacov-pred-tym-ako-zomrelo-na-rakovinu-Myslienka-je-vsak-ovela-hlbsia" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Otec zdieľal fotky svojho 4-ročného dieťata v bolestiach pár mesiacov pred...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47765-90rocna-ceska-babicka-travi-dni-vonku-malovanim-uchvatnych-ornamentov-Vyzdobit-miestnu-kaplnku-zvladla-len-pomocou-jednoducheho-stetca" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">90-ročná česká babička trávi dni vonku maľovaním úchvatných ornamentov....</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47539-Novou-drogou-je-fajcenie-skorpiona-Clovek-vsak-musi-prezit-prvych-sest-hodin" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Novou drogou je fajčenie škorpióna. Človek však musí prežiť prvých šesť...</div></a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47093-Motivy-vaginy-ovladli-vynimocnu-prehliadku-na-New-York-Fashion-Week-Zensky-pohlavny-organ-sa-objavoval-vsade-kde-to-bolo-mozne" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Motívy vagíny ovládli výnimočnú prehliadku na New York Fashion Week. Ženský...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47827-Maslo-nad-zlato-Retezec-BILLA-schytava-posmech-kvuli-pripadu-zakaznika-ktery-se-po-prezkoumani-sveho-nakupu-nestacil-divit" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Máslo nad zlato. Řetězec BILLA schytává posměch kvůli případu zákazníka,...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/46889-Vzacne-vzdusne-zabery-odhaluju-tajomstva-Severnej-Korey-Izolovana-krajina-toho-ukryva-viac-ako-by-sa-na-prvy-pohlad-mohlo-zdat" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Vzácne vzdušné zábery odhaľujú tajomstvá Severnej Kórey. Izolovaná krajina...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47675-Australsky-festival-spinavsi-a-bizarnejsi-ako-Woodstock-Blato-orgie-a-tisice-litrov-alkoholu-su-skvelym-receptom-na-dokonalu-zabavu" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Austrálsky festival špinavší a bizarnejší ako Woodstock. Blato, orgie a...</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/47112-Ruski-rybari-chytili-obrovsku-a-vzacnu-1000kilogramovu-rybu-Nakmili-nou-medvede-namiesto-toho-aby-ju-zachranili" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Ruskí rybári chytili obrovskú a vzácnu 1000-kilogramovú rybu. Nakŕmili...</div></a>
					</div>

				
			</div>
				</div>
			
							<div class="runner-wrapper"><div class="runner">
					<div class="dfp2">
						<!-- /30527867/refresher_prispevok_vpravo1 -->
						<div id='dfp-p1-44940'>
							<script type='text/javascript'>
								googletag.cmd.push(function() {
									var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-44940').addService(googletag.pubads()).setTargeting('category', 'refresher');
									googletag.display('dfp-p1-44940');
									googletag.pubads().refresh([slot]);
								});
							</script>
						</div>
					</div>
				</div>
				</div>
			
						
						
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="items">
											
		<div class="post" data-article-id="31485">
			<a href="https://refresher.sk/31485-Klub-Dole-oslavuje-tento-vikend-druhe-narodeniny" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/31485_Klub-Dole-oslavuje-tento-vikend-druhe-narodeniny.jpg" alt="Klub Dole oslavuje tento víkend druhé narodeniny" title="Klub Dole oslavuje tento víkend druhé narodeniny"/>
				<span class="article-title-over">Klub Dole oslavuje tento víkend druhé narodeniny</span>
			</a>
			<a class="article-title" href="https://refresher.sk/31485-Klub-Dole-oslavuje-tento-vikend-druhe-narodeniny" onclick="gaTrack('article', 'related', 'article-1');">Klub Dole oslavuje tento víkend druhé narodeniny</a>
		</div>	

					
		<div class="post" data-article-id="26417">
			<a href="https://refresher.sk/26417-Tento-tyzden-v-Klube-Dole-oslavujeme-stvrte-narodeniny" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/26417_Tento-tyzden-v-Klube-Dole-oslavujeme-stvrte-narodeniny.jpg" alt="Tento týždeň v Klube Dole oslavujeme štvrté narodeniny!" title="Tento týždeň v Klube Dole oslavujeme štvrté narodeniny!"/>
				<span class="article-title-over">Tento týždeň v Klube Dole oslavujeme štvrté narodeniny!</span>
			</a>
			<a class="article-title" href="https://refresher.sk/26417-Tento-tyzden-v-Klube-Dole-oslavujeme-stvrte-narodeniny" onclick="gaTrack('article', 'related', 'article-2');">Tento týždeň v Klube Dole oslavujeme štvrté narodeniny!</a>
		</div>	

					
		<div class="post" data-article-id="25945">
			<a href="https://refresher.sk/25945-PODZEMGANG-Ked-to-robi-viac-ludi-moze-to-byt-pestrejsie-Rozhovor" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/25945_PODZEMGANG-Ked-to-robi-viac-ludi-moze-to-byt-pestrejsie-Rozhovor.jpg" alt="PODZEMGANG: Keď to robí viac ľudí, môže to byť pestrejšie (Rozhovor)" title="PODZEMGANG: Keď to robí viac ľudí, môže to byť pestrejšie (Rozhovor)"/>
				<span class="article-title-over">PODZEMGANG: Keď to robí viac ľudí, môže to byť pestrejšie (Rozhovor)</span>
			</a>
			<a class="article-title" href="https://refresher.sk/25945-PODZEMGANG-Ked-to-robi-viac-ludi-moze-to-byt-pestrejsie-Rozhovor" onclick="gaTrack('article', 'related', 'article-3');">PODZEMGANG: Keď to robí viac ľudí, môže to byť pestrejšie (Rozhovor)</a>
		</div>	

					
		<div class="post" data-article-id="12915">
			<a href="https://refresher.sk/12915-10-songov-Co-prave-pocuva-Majk-Spirit" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/12915_10-songov-Co-prave-pocuva-Majk-Spirit.jpg" alt="10 songov: Čo práve počúva Majk Spirit" title="10 songov: Čo práve počúva Majk Spirit"/>
				<span class="article-title-over">10 songov: Čo práve počúva Majk Spirit</span>
			</a>
			<a class="article-title" href="https://refresher.sk/12915-10-songov-Co-prave-pocuva-Majk-Spirit" onclick="gaTrack('article', 'related', 'article-4');">10 songov: Čo práve počúva Majk Spirit</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
			
						
		
			
		</article>


		<footer class="article">
	
		<div class="info">
			<div class="wrap">
				<div class="explain">
					<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
					<span class="slogan">Fresh web pre fresh ľudí.</span>
					<p>
						Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.					</p>
				</div>
				<div class="socials">
					<div class="text">Sleduj Refresher</div>
					<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
					<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
					<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
					<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
					<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
					<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
					<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
				</div>
			</div>
		</div>
				<div class="partners">
			<div class="wrap">
				<div class="text">Naši partneri</div>
				<a href="https://refresher.sk/adidas" class="adidas" onclick="gaTrack('partners', 'adidas');"></a>				<a target="_blank" href="http://www.jagermeister.sk/sk-sk/home/" class="jager" onclick="gaTrack('partners', 'jager');"></a>
				<a target="_blank" href="http://www.footshop.sk/sk/?utm_source=refresher.sk&utm_medium=banner&utm_campaign=footshop&utm_content=nasi-partneri" class="footshop" onclick="gaTrack('partners', 'footshop');"></a>
				<a target="_blank" href="https://nikita.sk/" class="nikita" onclick="gaTrack('partners', 'nikita');"></a>			</div>
		</div>
				<div class="actions">
			<div class="wrap">
				<div class="newsletter">
					<div class="sprite-footer paper"></div>
					<div>
						<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
						<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
						<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
						<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
						<form id="newsletter_form">
							<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
							<input type="submit" name="newsletter_subscribe[subscribe]" value="ODOSLAŤ" />
							<div class="clear"></div>
						</form>
					</div>

				</div>
				<div class="report">
					<div class="items">
						<div class="sprite-footer alert"></div>
						<div class="labels">
							<span class="label-1">Nahlás nevhodný obsah</span>
							<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
						</div>
					</div>
					<a class="button" href="https://refresher.sk/nahlasit-obsah">NAHLÁSIŤ OBSAH</a>
				</div>
			</div>
		</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
				<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/44940-Na-Hip-Hop-Zije-2017-sme-vyspovedali-Majka-Spirita-Ega-Pil-Cho-Dalyba-a-mnoho-dalsich-vystupujucich-Maju-radsej-RiFF-RAFFa-alebo-Fat-Joea">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011-2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
		
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!--/30527867/refresher_prispevok_newstandard--> 
<div id="dfp-art-non" style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/refresher_prispevok_newstandard', 'dfp-art-non').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('dfp-art-non');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
	//	fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
			}
	</script>
	<!--<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> -->
	
	</body>
</html>
