<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Modelka predala svoje panenstvo za tri milióny dolárov. Neznámeho podnikateľa pritom ešte ani nevidela, no za peniaze si kúpi dom a auto | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Na prvý sex študujúcej Giselle bude dohliadať i bezpečnostná služba." />
<meta name="news_keywords" content="modelka, sex" />
<meta property="og:title" content="Modelka predala svoje panenstvo za tri milióny dolárov. Neznámeho podnikateľa pritom ešte ani nevidela, no za peniaze si kúpi dom a auto" />
<meta property="og:description" content="Na prvý sex študujúcej Giselle bude dohliadať i bezpečnostná služba." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/49180_Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto.jpg" />
<meta property="og:image:secure_url" content="https://img.refresher.sk/content/600x372/49180_Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@refreshersk" />
<meta name="twitter:title" content="Modelka predala svoje panenstvo za tri milióny dolárov. Neznámeho podnikateľa pritom ešte ani nevidela, no za peniaze si kúpi dom a auto" />
<meta name="twitter:description" content="Na prvý sex študujúcej Giselle bude dohliadať i bezpečnostná služba." />
<meta name="twitter:image" content="https://img.refresher.sk/content/600x372/49180_Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto.jpg" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_5fd08c89b5f5fb4807fcec58ae247364.js"></script>
<script type="text/javascript" src="https://refresher.sk/static/js/header.js?v=1.0.1" ></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_300d09b1f8c073471095f83bc123c1ab.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="alternate" hreflang="sk" href="https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto">
<link rel="alternate" hreflang="cs" href="https://refresher.cz/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto">
<link rel="canonical" href="https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=14); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=14); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'zaujimavosti');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'refresher');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
			<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

						<div class="branding article" id="branding">
		<div class="branding_area">
			<div class="branding_top" id="b-top"></div>
			<div class="branding_left">
				<div class="branding_wrap" id="b-left"></div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap" id="b-right"></div>
			</div>
		</div>
	</div>
				
				
<div class="header-holder article"></div>
<header class="article">
	<div class="hold">
	<div id="menu-switch" class="menu-switch">
		<span class="sprite2 hamburger"></span>
	</div>
	<div class="middle">
		<a class="logo" href="https://refresher.sk/">
						<img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk" title="REFRESHER.sk">
		</a>
		<div id="bar" class="area">
			<div class="content">
				<div class="top">
					<div class="day">
												Sobota 18. 11. 2017													<span class="spacer"></span>
							meniny má Eugen											</div>

					<div class="social">
						<span class="text">Sleduj nás</span>
						<a class="sprite2 fb" href="https://www.facebook.com/refresher.sk" target="_blank" rel="nofollow noopener" title="Facebook | REFRESHER.sk"></a>
						<a class="sprite2 instagram" href="http://instagram.com/refreshersk" target="_blank" rel="nofollow noopener" title="Instagram | REFRESHER.sk"></a>
						<a class="sprite2 snapchat" href="https://www.snapchat.com/add/refreshermag" target="_blank" rel="nofollow noopener" title="Snapchat | REFRESHER.sk"></a>
					</div>
					<div class="promo">
												<a class="sprite vyska" href="http://kamnavysku.refresher.sk/"></a>
						<a class="sprite2 adidas" href="https://refresher.sk/adidas"></a>
											</div>
				</div>

				<div class="bottom">
										<div class="article-info">
						<span class="name" onclick="backToTop(); return false;">Modelka predala svoje panenstvo za tri milióny dolárov. Neznámeho podnikateľa pritom ešte ani nevidela, no za peniaze si kúpi dom a auto</span>
						<div class="fb-like" data-href="https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
					</div>
															<div id="categories" class="menu">
						Kategórie<span class="sprite2 arrow"></span>
					</div>
										<div class="links">
						<a href="https://refresher.sk/odporucane">Odporúčané príspevky</a>
						<a href="https://refresher.sk/kvizy">Kvízy</a>
						<a href="https://blog.refresher.sk">Blog <span class="icon-new">NOVÉ</span></a>
					</div>
					<div class="user">
						
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť / Registrovať">Prihlásiť / Registrovať</a>
					</div>
				</div>
			</div>
		</div>
		
		<form id="search-input" class="search-input" action="https://refresher.sk/vyhladavanie" method="get">
			<p>hľadaj na refresheri</p>
			<input type="search" name="q" placeholder="Hľadať..." />
		</form>
		
	</div>
	<div id="search-switch" class="search" title="Vyhľadávanie">
		<span class="sprite2 icon"></span>
	</div>
	</div>
	
	<nav>
		<div class="area">
														<div class="block">
						<a href="https://refresher.sk/hudba" style="color: #F60A47;">Hudba</a>
																					<a href="https://refresher.sk/hudba-sk_cz">SK/CZ</a>
															<a href="https://refresher.sk/hudba-zahranicna">Zahraničná</a>
															<a href="https://refresher.sk/hudba-recenzie">Recenzie</a>
															<a href="https://refresher.sk/hudba-refresher_playlist">Refresher Playlist</a>
															<a href="https://refresher.sk/hudba-tip_na_hudbu">Tip na Hudbu</a>
															<a href="https://refresher.sk/hudba-elektro">Elektronická hudba</a>
															<a href="https://refresher.sk/hudba-hudobny-serial">Hudobný seriál</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/moda" style="color: #F6790A;">Móda</a>
																					<a href="https://refresher.sk/moda-topanky">Topánky</a>
															<a href="https://refresher.sk/moda-oblecenie">Oblečenie</a>
															<a href="https://refresher.sk/moda-doplnky">Doplnky</a>
															<a href="https://refresher.sk/moda-zenska_moda">Ženská móda</a>
															<a href="https://refresher.sk/moda-modny-serial">Módny seriál</a>
															<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok">Starostlivosť o zovňajšok</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/cinema" style="color: #c29937;">Cinema</a>
																					<a href="https://refresher.sk/cinema-filmy">Filmy</a>
															<a href="https://refresher.sk/cinema-serialy">Seriály</a>
															<a href="https://refresher.sk/cinema-recenzie">Recenzie</a>
															<a href="https://refresher.sk/cinema-tip_na_film">Tip na Film</a>
															<a href="https://refresher.sk/cinema-tip_na_serial">Tip na Seriál</a>
															<a href="https://refresher.sk/cinema-filmovy_serial">Filmový seriál</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/tech" style="color: #2dbb9b;">Tech</a>
																					<a href="https://refresher.sk/tech-auta">Autá</a>
															<a href="https://refresher.sk/tech-gadgets">Gadgets</a>
															<a href="https://refresher.sk/tech-mobily">Mobily</a>
															<a href="https://refresher.sk/tech-hry">Hry</a>
															<a href="https://refresher.sk/tech-hardwareaudio">Hardware a audio</a>
															<a href="https://refresher.sk/tech-software">Software</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/zaujimavosti" style="color: #cf3690;">Zaujímavosti</a>
																					<a href="https://refresher.sk/zaujimavosti-veci">Veci</a>
															<a href="https://refresher.sk/zaujimavosti-ludia">Ľudia</a>
															<a href="https://refresher.sk/zaujimavosti-miesta">Miesta</a>
															<a href="https://refresher.sk/zaujimavosti-zvierata">Zvieratá</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/umenie" style="color: #a577fa;">Umenie</a>
																					<a href="https://refresher.sk/umenie_architektura">Architektúra</a>
															<a href="https://refresher.sk/umenie-art">Art</a>
															<a href="https://refresher.sk/umenie-grafika">Grafika</a>
															<a href="https://refresher.sk/umenie-knihy">Knihy</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/umenie-gastro" style="color: #30db51;">Gastro</a>
																					<a href="https://refresher.sk/gastro-prevadzky">Prevádzky</a>
															<a href="https://refresher.sk/gastro-testy">Testy</a>
															<a href="https://refresher.sk/gastro-recepty">Recepty</a>
															<a href="https://refresher.sk/gastro-ludia">Ľudia</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/sport" style="color: #90daf5;">Šport</a>
											</div>
																<div class="block">
						<a href="https://refresher.sk/girls" style="color: #FF61DF;">Girls</a>
																					<a href="https://refresher.sk/girls-refresher-dievca">Refresher dievča</a>
																		</div>
																<div class="block">
						<a href="https://refresher.sk/refresher" style="color: #8b8b8b;">Refresher</a>
																					<a href="https://refresher.sk/refresher-web">Web</a>
															<a href="https://refresher.sk/refresher-sutaze">Sútaže</a>
															<a href="https://refresher.sk/refresher-fotoreporty">Fotoreporty</a>
															<a href="https://refresher.sk/refresher-rozhovory">Rozhovory</a>
															<a href="https://refresher.sk/refresher-podujatia">Podujatia</a>
																		</div>
																																							</div>
	</nav>
	
	<div class="search-results"></div>
	<div class="article-position" id="article-position"></div>
	
</header>		
		
		
	<article id="a-49180" class="cover article" data-id="49180" data-category-id="44" data-hide-ads="" data-url="https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto" data-related-type="tags-category" data-targeting-category="zaujimavosti">
		
				
		<div class="pr">
						<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/49180_Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto.jpg');">
				<div class="overlay">
					<div class="wrap header">
						<div class="title">
							<div class="clear"></div>
							<h1>Modelka predala svoje panenstvo za tri milióny dolárov. Neznámeho podnikateľa pritom ešte ani nevidela, no za peniaze si kúpi dom a auto</h1>
							<p class="perex">Na prvý sex študujúcej Giselle bude dohliadať i bezpečnostná služba.</p>
							
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/space" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/459_avatar_1499159615.jpg" width="30" height="30" alt="Matúš M."/>Matúš M.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 20:43	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-49180" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				2 komentáre			</a>
		</div>
				<div class="clear"></div>
</div>						</div>
					</div>
	                	                    <div class="source">zdroj: Cinderella Escorts</div>
	                				</div>
			</div>
		</div>

				<!-- refresher_prispevok_nadclanom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id="dfp-nad-49180" style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [300, 600], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadclanom', [[300, 250], [300, 300], [300, 600], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-49180').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
						googletag.display('dfp-nad-49180');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
								
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/space" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://i.refresher.sk/users/avatar/459_avatar_1499159615.jpg" width="30" height="30" alt="Matúš M."/>Matúš M.</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 20:43	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-49180" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				2 komentáre			</a>
		</div>
				<div class="clear"></div>
</div>					
<div class="article-wrapper">
		<div class="fulltext pr">
				<p style="text-align: justify;"><strong>Američanka Giselle rozhodne patrí medzi príťažlivé ženy a dokonca popri študovaní pracuje aj ako modelka.</strong> Skrýva pritom celoživotný sen, cestovať po svete, čo však rozhodne nepatrí medzi lacné špásy. <strong>Potrebovala peniaze a to najlepšie, čo jej napadlo, bolo predať svoje panenstvo pomocou eskortovej agentúry Cinderella Escorts.</strong> "<em>Nikdy som si nepredstavovala, že suma vyskočí až na vyše 2,5 milióna €. Toto je splnený sen.</em>" Cestovanie je tak samozrejme v pláne, no časť peňazí investuje do domu i auta.<strong> Následne sa však vyjadrila, že trend predávať svoje panenstvo je absolútne v poriadku.</strong> Je šokovaná, že niekto vôbec namieta a tvrdí, že každá žena by o sebe mala rozhodovať sama. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Giselle je šťastná, že jej čin upútal svet, pretože takto aspoň prispela k všeobecnej diskusii o rovnosti žien v spoločnosti. Tvrdí, že sa rozhodla sama a nezávisle, a tak do sveta vniesla kúsok spravodlivosti. <strong>Svojho princa však ešte nestretla, no dohodla sa s ním, že spolu pôjdu na rande zakončené veľkým finále. Giselle však môže kedykoľvek všetko zrušiť.</strong> Ide o neznámeho podnikateľa z Hollywoodu, no viac informácií sa na verejnosť nedostalo. Pri celom akte bude navyše na všetko dohliadať aj bezpečnostná služba.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/space/thh.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/space/thh.jpg" alt="Modelka predala svoje panenstvo za tri milióny dolárov. Neznámeho podnikateľa pritom ešte ani nevidela, no za peniaze si kúpi dom a auto" width="700" height="461" data-source="Cinderella Escorts" /></a></p>														
<div class="article-rating" data-article-id="49180">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 49180 ) {
					$('.article-rating[data-article-id="49180"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
	</div>
	<div class="bottom">
	<div class="credits">
		<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
		<span class="type">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="https://www.unilad.co.uk/life/teen-sells-virginity-for-3-million-to-businessman-after-he-beat-bid-from-hollywood/" onclick="gaTrack('article', 'bottom', 'source');">unilad.co.uk</a>		<div class="clear"></div>
	</div>

		<div class="tags">
												
								<a class="tag" href="https://refresher.sk/tag/1622/modelka" onclick="gaTrack('article', 'bottom', 'tag');">modelka</a>
										
								<a class="tag" href="https://refresher.sk/tag/3157/sex" onclick="gaTrack('article', 'bottom', 'tag');">sex</a>
							<div class="clear"></div>
	</div>
	
	<div class="fb-like-box-wrapper">
		<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
		
	<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

	<div id="diskusia-49180" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
		<span class="sprite msg"></span>
					<span class="change" data-lang="Skryť">Zobraziť</span> 2 komentáre			</div>
	<div class="clear"></div>

	<div class="comments">
	    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
		
				
			<div class="title">Diskusia</div>

		    
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="49180" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Modelka predala svoje panenstvo za tri milióny dolárov. Neznámeho podnikateľa pritom ešte ani nevidela, no za peniaze si kúpi dom a auto" />
	
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/login" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/login"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
							<div class="switch">
					2 komentáre				</div>
				<div class="order">
					Zoradiť <span>komentáre </span>podľa <a class="active" href="javascript:void(0);" data-type="rating">obľúbenosti</a> <a href="javascript:void(0);" data-type="time">času pridania</a>
				</div>
				<div class="clear"></div>
				<div class="line"></div>
			
    		<div id="comments-49180">
    		                <input class="report" type="hidden" value="Naozaj chcete nahlásiť tento príspevok?">
    			


								<div id="komentar-187443" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
												<div class="avatar"><a class="black" href="https://refresher.sk/profil/len-tak-pomimo"><img src="https://i.refresher.sk/users/avatar/1716-default-66593.jpg" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/profil/len-tak-pomimo">Len Tak Pomimo</a><span class="date">včera 22:26</span>
						</div>
						<div class="area">
							<p>
								Zvratene..							</p>
							<div class="options">
								<span class="voting-187443">
									<span class="counter red">-1</span><span class="sprite vote icon-up" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span><span class="sprite vote icon-down" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(187443);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(187443);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-187441" class="comment end">
						<div class="table">
				<div class="row">
									<div class="avatar-td end">
												<div class="avatar"><a class="black" href="https://refresher.sk/profil/budovi"><img src="https://i.refresher.sk/users/avatar/1588-default-14568.jpg" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/profil/budovi">budovi</a><span class="date">včera 21:57</span>
						</div>
						<div class="area">
							<p>
								to tam budu akoze aj pri sulozi?							</p>
							<div class="options">
								<span class="voting-187441">
									<span class="counter red">-1</span><span class="sprite vote icon-up" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span><span class="sprite vote icon-down" onclick="alert('Pre hodnotenie komentára je potrebné sa prihlásiť.')"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(187441);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(187441);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>									<div class="clear"></div>
		
    		    	    </div>
    		</div>
</div>	

<!-- refresher_prispevok_podobneprispevky -->
<div class="dfp2" id='dfp-pod-49180' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [300, 600], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/refresher_prispevok_podobneprispevky', [[300, 250], [300, 300], [300, 600], [336, 280], [728, 90], [750, 100]], 'dfp-pod-49180').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
			googletag.display('dfp-pod-49180');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track" id="track-49180">
					
					
				<div class="most-read">
		<div class="top">
			<div class="title">Najčítanejšie</div>
			<div class="switch">
				<a class="current" data-type="days" id="switch-most-read-change"><span id="switch-most-read-title">24 hodín</span><span class="sprite arrow"></span></a>
				<ul id="switch-most-read-list">
					<li>
						<a data-type="days" onclick="gaTrack('article', 'most-read', '24h');"><span>24 hodín</span></a>
					</li>
					<li>
						<a data-type="week" onclick="gaTrack('article', 'most-read', 'week');"><span>7 dní</span></a>
					</li>
					<li>
						<a data-type="month" onclick="gaTrack('article', 'most-read', '30d');"><span>30 dní</span></a>
					</li>
				</ul>
			</div>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/49163-Lil-Peep-zemrel-na-predavkovani-drogami" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Lil Peep zemřel na předávkování drogami</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/49114-Zeny-nie-su-zotrocene-muzmi-a-mozu-sa-aj-rozist-Moslimska-youtuberka-odhaluje-pravdu-o-vztahoch-v-jej-krajinach" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Ženy nie sú zotročené mužmi a môžu sa aj rozísť. Moslimská youtuberka odhaľuje pravdu o vzťahoch v jej krajinách</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://freshfem.refresher.sk/1189-Jeho-fotografie-poukazuju-na-nevsednu-krasu-Anglicky-umelec-sa-rozhodol-vytvorit-portrety-150-pehavych-ludi" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Jeho fotografie poukazujú na nevšednú krásu. Anglický umelec sa rozhodol vytvoriť portréty 150 pehavých ľudí</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/49214-Najprimitivnejsia-relacia-na-Slovensku-skoncila-Take-Me-Out-televizia-JOJ-nahle-stiahla-a-do-konca-roka-uz-sou-neuvidime" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Najprimitívnejšia relácia na Slovensku skončila. Take Me Out televízia JOJ náhle stiahla a do konca roka už šou neuvidíme</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/49116-Obrovska-tarantula-nemala-pri-stretnuti-s-krvilacnou-osou-ziadnu-sancu-Pavuk-napriek-velkostnej-prevahe-rychlo-podlahol-nebezpecnemu-hmyzu" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Obrovská tarantula nemala pri stretnutí s krvilačnou osou žiadnu šancu. Pavúk napriek veľkostnej prevahe rýchlo podľahol nebezpečnému hmyzu</div></a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/48743-Zabudnuta-hviezda-Kellermanova-Jej-postava-bola-povazovana-za-ideal-krasy-a-vdaka-nej-dnes-zeny-nosia-jednodielne-plavky" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Zabudnutá hviezda Kellermanová. Jej postava bola považovaná za ideál krásy a vďaka nej dnes ženy nosia jednodielne plavky</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/49115-Briti-odpovedali-na-legendarny-Woodstock-este-blaznivejsim-festivalom-Na-Isle-of-Wight-by-si-zazil-aj-to-co-si-nikdy-nechcel" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Briti odpovedali na legendárny Woodstock ešte bláznivejším festivalom. Na Isle of Wight by si zažil aj to, čo si nikdy nechcel</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/49051-Vedci-chcu-50tisic-rokov-stare-zamrznute-mlada-leva-priviest-spat-k-zivotu-pomocou-klonovania-Zachovalo-sa-cele-telo-v-perfektnom-stave" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">Vedci chcú 50-tisíc rokov staré zamrznuté mláďa leva priviesť späť k životu pomocou klonovania. Zachovalo sa celé telo v perfektnom stave</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/49163-Lil-Peep-zemrel-na-predavkovani-drogami" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Lil Peep zemřel na předávkování drogami</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/48916-Mnozte-sa-ako-kraliky-Polske-ministerstvo-zdravotnictva-bojuje-proti-nizkej-porodnosti-vtipnym-videom" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">Množte sa ako králiky! Poľské ministerstvo zdravotníctva bojuje proti nízkej pôrodnosti vtipným videom</div></a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<a class="article-title" href="https://freshfem.refresher.sk/1095-Nahu-modelku-ktora-cvici-jogu-sleduje-uz-700tisic-ludi-Jej-odvazne-zabery-nesu-dolezite-posolstvo" onclick="gaTrack('article', 'most-read', 'article-1');"><div class="counter">1</div><div class="a-title">Nahú modelku, ktorá cvičí jogu, sleduje už 700-tisíc ľudí.  Jej odvážne zábery nesú dôležité posolstvo</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/48277-Zeny-by-sa-za-orgazmus-nemali-hanbit-Brazilsky-aktivista-podciarkuje-svoje-tvrdenie-i-odvaznou-fotoseriou" onclick="gaTrack('article', 'most-read', 'article-2');"><div class="counter">2</div><div class="a-title">Ženy by sa za orgazmus nemali hanbiť. Brazílsky aktivista podčiarkuje svoje tvrdenie i odvážnou fotosériou</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/48081-20-najbizarnejsich-zakazov-a-obmedzeni-ake-su-mozne-len-v-Severnej-Korei" onclick="gaTrack('article', 'most-read', 'article-3');"><div class="counter">3</div><div class="a-title">20 najbizarnejších zákazov a obmedzení, aké sú možné len v Severnej Kórei</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/48396-Australiu-terorizuje-diabolsky-vyzerajuci-hmyz-ktory-ludom-sposobuje-zimomriavky-Keby-ho-nasli-doma-vraj-by-si-pribytok-rovno-podpalili" onclick="gaTrack('article', 'most-read', 'article-4');"><div class="counter">4</div><div class="a-title">Austráliu terorizuje diabolsky vyzerajúci hmyz, ktorý ľuďom spôsobuje zimomriavky. Keby ho našli doma, vraj by si príbytok rovno podpálili</div></a>
					</div>

				
										
					<div class="post">
						<a class="article-title" href="https://refresher.sk/48104-V-koncentracnom-tabore-Osviencim-existoval-nevestinec-kde-boli-sexom-odmenovani-aj-vazni-ak-neboli-zidovskeho-povodu" onclick="gaTrack('article', 'most-read', 'article-5');"><div class="counter">5</div><div class="a-title">V koncentračnom tábore Osvienčim existoval nevestinec, kde boli sexom odmeňovaní aj väzni, ak neboli židovského pôvodu</div></a>
					</div>

				
			</div>
				</div>

							<div class="runner-wrapper"><div class="runner">
					<div class="dfp2">
						<!-- /30527867/refresher_prispevok_vpravo1 -->
						<div id='dfp-p1-49180'>
							<script type='text/javascript'>
								googletag.cmd.push(function() {
									var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-49180').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
									googletag.display('dfp-p1-49180');
									googletag.pubads().refresh([slot]);
								});
							</script>
						</div>
					</div>
				</div>
				</div>
			
						
						
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="items">
											
		<div class="post" data-article-id="45843">
			<a href="https://refresher.sk/45843-Ako-ma-vidite-vy-a-ako-sa-vidim-ja-sama-Instagramova-modelka-zdielala-fotografiu-ktora-sa-na-internete-hned-stala-viralnou" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/45843_Ako-ma-vidite-vy-a-ako-sa-vidim-ja-sama-Instagramova-modelka-zdielala-fotografiu-ktora-sa-na-internete-hned-stala-viralnou.jpg" alt="Ako ma vidíte vy a ako sa vidím ja sama. Instagramová modelka zdieľala fotografiu, ktorá sa na internete hneď stala virálnou" title="Ako ma vidíte vy a ako sa vidím ja sama. Instagramová modelka zdieľala fotografiu, ktorá sa na internete hneď stala virálnou"/>
				<span class="article-title-over">Ako ma vidíte vy a ako sa vidím ja sama. Instagramová modelka zdieľala fotografiu, ktorá sa na internete hneď stala virálnou</span>
			</a>
			<a class="article-title" href="https://refresher.sk/45843-Ako-ma-vidite-vy-a-ako-sa-vidim-ja-sama-Instagramova-modelka-zdielala-fotografiu-ktora-sa-na-internete-hned-stala-viralnou" onclick="gaTrack('article', 'related', 'article-1');">Ako ma vidíte vy a ako sa vidím ja sama. Instagramová modelka zdieľala fotografiu, ktorá sa na internete hneď stala virálnou</a>
		</div>	

					
		<div class="post" data-article-id="38118">
			<a href="https://refresher.sk/38118-V-skole-ju-sikanovali-za-hrube-obocie-a-teraz-ziskala-modelingovy-kontrakt-Portoricanka-Natalia-ma-svoje-caro" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/38118_V-skole-ju-sikanovali-za-hrube-obocie-a-teraz-ziskala-modelingovy-kontrakt-Portoricanka-Natalia-ma-svoje-caro.jpg" alt="V škole ju šikanovali za hrubé obočie a teraz získala modelingový kontrakt. Portoričanka Natalia má svoje čaro" title="V škole ju šikanovali za hrubé obočie a teraz získala modelingový kontrakt. Portoričanka Natalia má svoje čaro"/>
				<span class="article-title-over">V škole ju šikanovali za hrubé obočie a teraz získala modelingový kontrakt. Portoričanka Natalia má svoje čaro</span>
			</a>
			<a class="article-title" href="https://refresher.sk/38118-V-skole-ju-sikanovali-za-hrube-obocie-a-teraz-ziskala-modelingovy-kontrakt-Portoricanka-Natalia-ma-svoje-caro" onclick="gaTrack('article', 'related', 'article-2');">V škole ju šikanovali za hrubé obočie a teraz získala modelingový kontrakt. Portoričanka Natalia má svoje čaro</a>
		</div>	

					
		<div class="post" data-article-id="21882">
			<a href="https://refresher.sk/21882-Vtipne-video-od-slovenskych-autorov-opisuje-sexualny-zivot-trochu-inak" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/21882_Vtipne-video-od-slovenskych-autorov-opisuje-sexualny-zivot-trochu-inak.jpg" alt="Vtipné video od slovenských autorov opisuje sexuálny život trochu inak" title="Vtipné video od slovenských autorov opisuje sexuálny život trochu inak"/>
				<span class="article-title-over">Vtipné video od slovenských autorov opisuje sexuálny život trochu inak</span>
			</a>
			<a class="article-title" href="https://refresher.sk/21882-Vtipne-video-od-slovenskych-autorov-opisuje-sexualny-zivot-trochu-inak" onclick="gaTrack('article', 'related', 'article-3');">Vtipné video od slovenských autorov opisuje sexuálny život trochu inak</a>
		</div>	

					
		<div class="post" data-article-id="15266">
			<a href="https://refresher.sk/15266-Male-dievcatko-sa-vdaka-vyrobenym-satam-meni-na-modelku" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/15266_Male-dievcatko-sa-vdaka-vyrobenym-satam-meni-na-modelku.jpg" alt="Malé dievčatko sa vďaka vyrobeným šatám mení na modelku" title="Malé dievčatko sa vďaka vyrobeným šatám mení na modelku"/>
				<span class="article-title-over">Malé dievčatko sa vďaka vyrobeným šatám mení na modelku</span>
			</a>
			<a class="article-title" href="https://refresher.sk/15266-Male-dievcatko-sa-vdaka-vyrobenym-satam-meni-na-modelku" onclick="gaTrack('article', 'related', 'article-4');">Malé dievčatko sa vďaka vyrobeným šatám mení na modelku</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
			
						
		
			
		</article>


		<footer class="article">
	
		<div class="info">
			<div class="wrap">
				<div class="explain">
					<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
					<span class="slogan">Fresh web pre fresh ľudí.</span>
					<p>
						Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.					</p>
				</div>
				<div class="socials">
					<div class="text">Sleduj Refresher</div>
					<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
					<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
					<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
					<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
					<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
					<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
					<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
				</div>
			</div>
		</div>
				<div class="partners">
			<div class="wrap">
				<div class="text">Naši partneri</div>
				<a href="https://refresher.sk/adidas" class="adidas" onclick="gaTrack('partners', 'adidas');"></a>				<a target="_blank" href="http://www.jagermeister.sk/sk-sk/home/" class="jager" onclick="gaTrack('partners', 'jager');"></a>
				<a target="_blank" href="http://www.footshop.sk/sk/?utm_source=refresher.sk&utm_medium=banner&utm_campaign=footshop&utm_content=nasi-partneri" class="footshop" onclick="gaTrack('partners', 'footshop');"></a>
				<a target="_blank" href="https://nikita.sk/" class="nikita" onclick="gaTrack('partners', 'nikita');"></a>			</div>
		</div>
				<div class="actions">
			<div class="wrap">
				<div class="newsletter">
					<div class="sprite-footer paper"></div>
					<div>
						<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
						<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
						<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
						<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
						<form id="newsletter_form">
							<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
							<input type="submit" name="newsletter_subscribe[subscribe]" value="ODOSLAŤ" />
							<div class="clear"></div>
						</form>
					</div>

				</div>
				<div class="report">
					<div class="items">
						<div class="sprite-footer alert"></div>
						<div class="labels">
							<span class="label-1">Nahlás nevhodný obsah</span>
							<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
						</div>
					</div>
					<a class="button" href="https://refresher.sk/nahlasit-obsah">NAHLÁSIŤ OBSAH</a>
				</div>
			</div>
		</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
				<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/49180-Modelka-predala-svoje-panenstvo-za-tri-miliony-dolarov-Neznameho-podnikatela-pritom-este-ani-nevidela-no-za-peniaze-si-kupi-dom-a-auto">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011-2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
		
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!--/30527867/refresher_prispevok_newstandard--> 
<div id="dfp-art-non" style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/refresher_prispevok_newstandard', 'dfp-art-non').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('dfp-art-non');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
	//	fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
			}
	</script>
	<!--<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> -->
	
	</body>
</html>
