<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Minulý rok Pán Králiček posunul latku o čosi vyššie a ako jedna z mála kaviarní, ktoré začali na kolieskach, otvoril svoj vlastný priestor." />
<meta name="news_keywords" content="gastro, kaviarne" />
<meta property="og:title" content="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" />
<meta property="og:description" content="Minulý rok Pán Králiček posunul latku o čosi vyššie a ako jedna z mála kaviarní, ktoré začali na kolieskach, otvoril svoj vlastný priestor." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/43541_Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka.jpg" />
<meta property="og:image:secure_url" content="https://img.refresher.sk/content/600x372/43541_Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_d16b8f0e3a892df62c1444dfc991ee4f.js"></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_0de744c5ad3407621824bf4dd2fd6cc5.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,300,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="canonical" href="https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>

		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '765344946905004'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->	<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

				
				
<div class="header-holder article"></div>
<header class="article">
	<div class="hold">
	<div id="menu-switch" class="menu-switch">
		<span class="sprite2 hamburger"></span>
	</div>
	<div class="middle">
		<a class="logo" href="https://refresher.sk/">
						<img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk" title="REFRESHER.sk">
		</a>
		<div id="bar" class="area">
			<div class="content">
				<div class="top">
					<div class="day">
												Piatok 30. 6. 2017													<span class="spacer"></span>
							meniny má Melánia											</div>

					<div class="social">
						<span class="text">Sleduj nás</span>
						<a class="sprite2 fb" href="https://www.facebook.com/refresher.sk" target="_blank" rel="nofollow noopener" title="Facebook | REFRESHER.sk"></a>
						<a class="sprite2 instagram" href="http://instagram.com/refreshersk" target="_blank" rel="nofollow noopener" title="Instagram | REFRESHER.sk"></a>
						<a class="sprite2 snapchat" href="https://www.snapchat.com/add/refreshermag" target="_blank" rel="nofollow noopener" title="Snapchat | REFRESHER.sk"></a>
					</div>
					<div class="promo">
												<a class="sprite vyska" href="http://kamnavysku.refresher.sk/"></a>
						<a class="sprite2 adidas" href="https://refresher.sk/adidas"></a>
											</div>
				</div>

				<div class="bottom">
										<div class="article-info">
						<span class="name" onclick="backToTop(); return false;">Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička</span>
						<div class="fb-like" data-href="https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
					</div>
										<div id="categories" class="menu">
						Kategórie<span class="sprite2 arrow"></span>
					</div>
					<div class="links">
						<a href="https://refresher.sk/odporucane">Odporúčané príspevky</a>
						<a href="https://refresher.sk/kvizy">Kvízy</a>
						<a href="https://refresher.sk/forum/">Fórum</a>
					</div>
					<div class="user">
						
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka" title="Prihlásiť / Registrovať">Prihlásiť / Registrovať</a>
	
					</div>
				</div>
			</div>
		</div>
		
		<form id="search-input" class="search-input" action="https://refresher.sk/vyhladavanie" method="get">
			<p>hľadaj na refresheri</p>
			<input type="search" name="q" placeholder="Hľadať..." />
		</form>
		
	</div>
	<div id="search-switch" class="search" title="Vyhľadávanie">
		<span class="sprite2 icon"></span>
	</div>
	</div>
	
	<nav>
		<div class="area">
													<div class="block">
					<a href="https://refresher.sk/hudba" style="color: #F60A47;">Hudba</a>
															<a href="https://refresher.sk/hudba-sk_cz">SK/CZ</a>
											<a href="https://refresher.sk/hudba-zahranicna">Zahraničná</a>
											<a href="https://refresher.sk/hudba-recenzie">Recenzie</a>
											<a href="https://refresher.sk/hudba-refresher_playlist">Refresher Playlist</a>
											<a href="https://refresher.sk/hudba-tip_na_hudbu">Tip na Hudbu</a>
											<a href="https://refresher.sk/hudba-elektro">Elektronická hudba</a>
											<a href="https://refresher.sk/hudba-hudobny-serial">Hudobný seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/moda" style="color: #F6790A;">Móda</a>
															<a href="https://refresher.sk/moda-topanky">Topánky</a>
											<a href="https://refresher.sk/moda-oblecenie">Oblečenie</a>
											<a href="https://refresher.sk/moda-doplnky">Doplnky</a>
											<a href="https://refresher.sk/moda-zenska_moda">Ženská móda</a>
											<a href="https://refresher.sk/moda-modny-serial">Módny seriál</a>
											<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok">Starostlivosť o zovňajšok</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/cinema" style="color: #c29937;">Cinema</a>
															<a href="https://refresher.sk/cinema-filmy">Filmy</a>
											<a href="https://refresher.sk/cinema-serialy">Seriály</a>
											<a href="https://refresher.sk/cinema-recenzie">Recenzie</a>
											<a href="https://refresher.sk/cinema-tip_na_film">Tip na Film</a>
											<a href="https://refresher.sk/cinema-tip_na_serial">Tip na Seriál</a>
											<a href="https://refresher.sk/cinema-filmovy_serial">Filmový seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/tech" style="color: #2dbb9b;">Tech</a>
															<a href="https://refresher.sk/tech-auta">Autá</a>
											<a href="https://refresher.sk/tech-gadgets">Gadgets</a>
											<a href="https://refresher.sk/tech-mobily">Mobily</a>
											<a href="https://refresher.sk/tech-hry">Hry</a>
											<a href="https://refresher.sk/tech-hardwareaudio">Hardware a audio</a>
											<a href="https://refresher.sk/tech-software">Software</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/zaujimavosti" style="color: #cf3690;">Zaujímavosti</a>
															<a href="https://refresher.sk/zaujimavosti-veci">Veci</a>
											<a href="https://refresher.sk/zaujimavosti-ludia">Ľudia</a>
											<a href="https://refresher.sk/zaujimavosti-miesta">Miesta</a>
											<a href="https://refresher.sk/zaujimavosti-zvierata">Zvieratá</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie" style="color: #a577fa;">Umenie</a>
															<a href="https://refresher.sk/umenie_architektura">Architektúra</a>
											<a href="https://refresher.sk/umenie-art">Art</a>
											<a href="https://refresher.sk/umenie-grafika">Grafika</a>
											<a href="https://refresher.sk/umenie-knihy">Knihy</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie-gastro" style="color: #30db51;">Gastro</a>
															<a href="https://refresher.sk/gastro-prevadzky">Prevádzky</a>
											<a href="https://refresher.sk/gastro-testy">Testy</a>
											<a href="https://refresher.sk/gastro-recepty">Recepty</a>
											<a href="https://refresher.sk/gastro-ludia">Ľudia</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/sport" style="color: #90daf5;">Šport</a>
								</div>
															<div class="block">
					<a href="https://refresher.sk/girls" style="color: #FF61DF;">Girls</a>
															<a href="https://refresher.sk/girls-refresher-dievca">Refresher dievča</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/refresher" style="color: #8b8b8b;">Refresher</a>
															<a href="https://refresher.sk/refresher-web">Web</a>
											<a href="https://refresher.sk/refresher-sutaze">Sútaže</a>
											<a href="https://refresher.sk/refresher-fotoreporty">Fotoreporty</a>
											<a href="https://refresher.sk/refresher-rozhovory">Rozhovory</a>
											<a href="https://refresher.sk/refresher-podujatia">Podujatia</a>
													</div>
																									</div>
	</nav>
	
	<div class="search-results"></div>
	<div class="article-position" id="article-position"></div>
	
</header>		
		
		
	<article id="a-43541" class="cover article" data-id="43541" data-category-id="58" data-hide-ads="1" data-url="https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka" data-related-type="tags-category" data-targeting-category="umenie-gastro">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/43541_Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka.jpg');">
			<div class="overlay">
				<div class="wrap header">

					<div class="title">
												<a href="https://refresher.sk/gastro-prevadzky" class="category" style="background-color: #30db51;" onclick="gaTrack('article', 'header', 'category');">
							Gastro - Prevádzky						</a>
												<div class="clear"></div>
						<h1>Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička</h1>
						<p class="perex">Minulý rok Pán Králiček posunul latku o čosi vyššie a ako jedna z mála kaviarní, ktoré začali na kolieskach, otvoril svoj vlastný priestor.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1486422808.jpg" width="30" height="30" alt="DenisaBod"/>DenisaBod</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 10:47	</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
						
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/denisabod" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/543_avatar_1486422808.jpg" width="30" height="30" alt="DenisaBod"/>DenisaBod</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 10:47	</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Bez čoho si nevieš predstaviť svoje ráno? Alebo cestu do práce v ruke s papierovým kelímkom? Kávičkár by vedel odpovedať hneď. Určite ťa neobišli <strong>pojazdné kaviarne</strong>, ktoré spríjemňujú deň uponáhľaným ľuďom v uliciach Bratislavy. Pri trojkolesovom vozíku, za ktorým vanie vôňa čerstvo pripraveného espressa, sa zastaví nejeden zaneprázdnený okoloidúci. <strong>Martin Králik</strong>, ktorý je majiteľom pojazdných kaviarničiek, začal s týmto konceptom už v roku 2012 a priznáva, že vybudovať niečo vlastné v gastro biznise nie je najľahšie. Chce to pevné nervy, neustálu chuť, veriť svojmu nápadu a prinášať zákazníkovi čosi, čo inde nenájde.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">V septembri minulého roka <strong><a title="Pán Králiček" href="https://www.facebook.com/PanKralicekPriestor/?fref=ts">Pán Králiček</a></strong> posunul latku vyššie a ako jedna z mála kaviarní, ktoré začali na kolieskach, <strong>otvoril kamennú predajňu na Budovateľskej ulici v Bratislave, kde si môžeš vo veľmi príjemnom prostredí pri svojej kávičke aj posedieť</strong>. <em>„Pojazdná kaviareň je v podstate trochu obmedzujúca a my sme sa chceli v tomto koncepte posunúť ďalej. Logickým krokom bol vlastný priestor, kde by sme mohli do svojej ponuky zahrnúť aj raňajky, zákusky, iné občerstvenie, ale aj limonády, kvalitné víno a pivo.“ </em>Dnes je v tomto odvetví veľká konkurencia a Pán Králiček sa od nej odlíšil unikátnym produktom, ktorý v našich končinách zatiaľ nenájdeš nikde inde. Nitro kávou.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/IMG_3063.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/IMG_3063.jpg" alt="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" width="800" height="533" data-source="Pán Králiček" /></a></p>
<p style="text-align: justify;"><strong>Čo to je Nitro káva a ako sa pripravuje</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Vo svete už dlhšie obľúbená káva, ktorá sa <strong>lúhuje za studena vo veľkých sudoch viac ako dvanásť hodín</strong>, má dobrý nábeh <strong>stať sa hitom tohto leta</strong>. <em>„Je to vec, ktorú sme chceli priniesť na Slovensko ako úplnú novinku.“</em> Cold brew alebo cold press predstavuje priebeh máčania kávovej usadeniny v špeciálnych sudoch. Po niekoľkých hodinách nastáva konečný proces, kedy vznikne doslova Nitro káva <strong>nasýtená dusíkom</strong>. Spôsobí to jemnú penu na povrchu kávy, menšie bublinky, <strong>samotná chuť sa zjemní a kyslosť ustúpi</strong>. Takto pripravená káva sa <strong>čapuje zo špeciálnej pípy</strong>, presne ako pivo, ktoré si u Pána Králička môžeš načapovať tiež. Nitro káva sa podáva s ľadom a bez mlieka aj sladidla je veľmi sviežou alternatívou ľadovej kávy, avšak na rozdiel od nej má špecifickú chuť. Pokojne si ju môžeš <strong>vziať „to Go“</strong> alebo sa ňou osviežiť počas horúcich letných dní v priestore Pána Králička. Postupne sa bude <strong>experimentovať s príchuťami</strong> a možno sa Nitro Káva stane tento rok tvojím novým obľúbeným drinkom.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/IMG_5889.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/IMG_5889.jpg" alt="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" width="800" height="533" data-source="Pán Králiček" /></a></p>
<p style="text-align: justify;"><strong>Bohaté raňajky aj pre nemäsožrútov</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Ak patríš medzi tých, ktorým mäsko moc nevoní, u Pána Králička si prídeš na svoje tiež. <strong>Vegánske jemné sójové párky</strong>, k tomu krémžská horčica, kečup podľa chuti a vždy čerstvé pečivo. Mäsovou alternatívou sú <strong>kvalitné teľacie párky</strong> priamo z farmy Turová. Jedáci, pre ktorých je prvé jedlo dňa základom, si môžu objednať <strong>Raňajkový tanier všehochuti</strong>. Vajíčko robené na pare s mäkkým žĺtkom, pečené fazuľky v rajskej omáčke, šunka od kosti, čerstvý šalát, paradajky, ktoré sa snažia pravidelne dovážať zo žitného ostrova a samozrejme párky a pečivo. Tanier pripomína <strong>anglické raňajky</strong> a nasýti sa z neho aj silnejší chlap. Ak nie si ranný jedák, postačí ti káva a k nej <strong>croissant</strong>, ktorý je plnený buď kozím syrom, šunkou alebo sladká klasika s džemom a maslom. Cez týždeň sa podávajú do 11:00 a keby si sa v sobotu zobudil spoločensky unavený s prázdnou chladničkou, Pán Králiček ti raňajky pripraví až do 15:00.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/IMG_3626.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/IMG_3626.jpg" alt="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" width="800" height="533" data-source="Pán Králiček" /></a><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/IMG_2298.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/IMG_2298.jpg" alt="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" width="800" height="534" data-source="Pán Králiček" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><strong>Belgické Waffle na tri spôsoby</strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Maškrtník nimi určite nepohrdne. <strong>Liége Waffle</strong> s vanilkovým, orechovým alebo bezlepkovým cestom s čokoládovým krémom, šľahačkou a ovocím, esteticky servírovaný na tanieri, ktorý keď pred teba postavia, neodoláš.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/IMG_5547.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/IMG_5547.jpg" alt="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" width="800" height="534" data-source="Pán Králiček" /></a></p>
<p style="text-align: justify;">Pre nadšených kávičkárov je u Pána Králička bohatý výber <strong>mlynčekov, konvíc, filtrov a rôznych európskych káv</strong>, ktoré si môžeš kúpiť aj domov. Neponúkajú tvrdý alkohol, ale za to výborné <strong>víno</strong> z malokarpatských vinární a tiež si k nim môžeš zájsť na vychladené, dobré, slovenské <strong>pivo</strong>. Za barom môžeš vidieť vysoký regál, ktorý ti okrem balíčkov množstva typov káv, servisu k nim a vína ponúka aj <strong>čerstvé ovocné šťavy a smoothies</strong>. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><a rel="nofollow" href="https://i.refresher.sk/public/denisabod/IMG_3088.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/denisabod/IMG_3088.jpg" alt="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" width="800" height="533" data-source="Pán Králiček" /></a></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Ak hľadáš miesto, ktoré by spĺňalo podmienky dobrého ľahkého jedla, moderného komorného interiéru, priateľskej obsluhy a chceš ochutnať novinku, ktorú si v našich končinách určite ešte neskúsil, Pán Králiček je tip, ktorý ti vrelo odporúčame. Viac info nájdeš na ich <strong><a title="Facebook" href="https://www.facebook.com/PanKralicekPriestor/?fref=ts">Facebook </a></strong>stránke.</p>					
<div class="article-rating" data-article-id="43541">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 43541 ) {
					$('.article-rating[data-article-id="43541"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
		<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://refresher.sk/tag/5553/gastro" onclick="gaTrack('article', 'bottom', 'tag');">gastro</a>
								
						<a class="tag" href="https://refresher.sk/tag/26253/kaviarne" onclick="gaTrack('article', 'bottom', 'tag');">kaviarne</a>
				<div class="clear"></div>
</div>

<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
	
<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-43541" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			Pridať komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="43541" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Novinka tohto leta? Nitro káva, ktorú si môžeš kúpiť iba v kaviarni Pána Králička" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Frefresher.sk%2F43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
		
		<div id="comments-43541">
				</div>
	
		
</div>

</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track">
					
					
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days" onclick="gaTrack('article', 'most-read', '24h');">24 hodín</span><span data-type="week" onclick="gaTrack('article', 'most-read', 'week');">7 dní</span><span data-type="month" onclick="gaTrack('article', 'most-read', '30d');">30 dní</span>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44787-Ake-su-poziadavky-H16-Veca-Smacka-ci-Marpa-na-festivaloch-Niektori-si-potrpia-na-vodke-Redbulle-a-jedle-ini-preferuju-kvalitnu-slivovicu" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/44787_Co-chteji-ceskoslovensti-raperi-do-backstage-Unikly-pozadavky-z-ceskeho-hudebniho-festivalu.jpg" alt="Aké sú požiadavky H16, Veca, Smacka či Marpa na festivaloch? Niektorí si potrpia na vodke, Redbulle a jedle, iní preferujú kvalitnú slivovicu" title="Aké sú požiadavky H16, Veca, Smacka či Marpa na festivaloch? Niektorí si potrpia na vodke, Redbulle a jedle, iní preferujú kvalitnú slivovicu"/></a>
						</div>
						<span class="date">včera 15:36 // </span><span class="category" style="color: #F60A47">Hudba</span>
						<a class="article-title" href="https://refresher.sk/44787-Ake-su-poziadavky-H16-Veca-Smacka-ci-Marpa-na-festivaloch-Niektori-si-potrpia-na-vodke-Redbulle-a-jedle-ini-preferuju-kvalitnu-slivovicu" onclick="gaTrack('article', 'most-read', 'article-1');">Aké sú požiadavky H16, Veca, Smacka či Marpa na festivaloch?...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44512-Mladi-ludia-maju-podla-prieskumu-problemy-so-sexom-i-vztahmi-Takmer-dve-tretiny-chalanov-sa-boja-ze-budu-pre-svoju-partnerku-sklamanim" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/44512_Mladi-ludia-maju-podla-prieskumu-problemy-so-sexom-i-vztahmi-Takmer-dve-tretiny-chalanov-sa-boja-ze-budu-pre-svoju-partnerku-sklamanim.jpg" alt="Mladí ľudia majú podľa prieskumu problémy so sexom i vzťahmi. Takmer dve tretiny chalanov sa boja, že budú pre svoju partnerku sklamaním" title="Mladí ľudia majú podľa prieskumu problémy so sexom i vzťahmi. Takmer dve tretiny chalanov sa boja, že budú pre svoju partnerku sklamaním"/></a>
						</div>
						<span class="date">včera 2:20 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44512-Mladi-ludia-maju-podla-prieskumu-problemy-so-sexom-i-vztahmi-Takmer-dve-tretiny-chalanov-sa-boja-ze-budu-pre-svoju-partnerku-sklamanim" onclick="gaTrack('article', 'most-read', 'article-2');">Mladí ľudia majú podľa prieskumu problémy so sexom i vzťahmi....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44770-Rihanna-si-nasla-noveho-frajera-Hassan-vyzera-ako-saudskoarabsky-princ-ma-majetok-v-hodnote-cez-15miliardy-dolarov-a-robi-ju-stastnou" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/44770_Rihanna-si-nasla-noveho-frajera-Hassan-vyzera-ako-saudskoarabsky-princ-ma-majetok-v-hodnote-cez-15miliardy-dolarov-a-robi-ju-stastnou.jpg" alt="Rihanna si našla nového frajera. Hassan vyzerá ako saudskoarabský princ, má majetok v hodnote cez 1,5-miliardy dolárov a robí ju šťastnou" title="Rihanna si našla nového frajera. Hassan vyzerá ako saudskoarabský princ, má majetok v hodnote cez 1,5-miliardy dolárov a robí ju šťastnou"/></a>
						</div>
						<span class="date">včera 14:43 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44770-Rihanna-si-nasla-noveho-frajera-Hassan-vyzera-ako-saudskoarabsky-princ-ma-majetok-v-hodnote-cez-15miliardy-dolarov-a-robi-ju-stastnou" onclick="gaTrack('article', 'most-read', 'article-3');">Rihanna si našla nového frajera. Hassan vyzerá ako saudskoarabský...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44774-Tinedzerka-nechtiac-zastrelila-svojho-priatela-ked-natacali-scenu-do-vlogu-na-YouTube-Mysleli-si-ze-ho-kniha-ochrani-pred-nabojom" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/44774_Tinedzerka-nechtiac-zastrelila-svojho-priatela-ked-natacali-scenu-do-vlogu-na-YouTube-Mysleli-si-ze-ho-kniha-ochrani-pred-nabojom.jpg" alt="Tínedžerka nechtiac zastrelila svojho priateľa, keď natáčali scénu do vlogu na YouTube. Mysleli si, že ho kniha ochráni pred nábojom" title="Tínedžerka nechtiac zastrelila svojho priateľa, keď natáčali scénu do vlogu na YouTube. Mysleli si, že ho kniha ochráni pred nábojom"/></a>
						</div>
						<span class="date">včera 16:26 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44774-Tinedzerka-nechtiac-zastrelila-svojho-priatela-ked-natacali-scenu-do-vlogu-na-YouTube-Mysleli-si-ze-ho-kniha-ochrani-pred-nabojom" onclick="gaTrack('article', 'most-read', 'article-4');">Tínedžerka nechtiac zastrelila svojho priateľa, keď natáčali...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44763-Najstarsia-z-nich-ma-63-rokov-no-svet-ocarili-ich-uzasnym-vyzorom-Dievcata-z-Taiwanu-tvoria-snad-najmladsie-vyzerajucu-rodinu-vobec" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/44763_Najstarsia-z-nich-ma-63-rokov-no-svet-ocarili-ich-uzasnym-vyzorom-Dievcata-z-Taiwanu-tvoria-snad-najmladsie-vyzerajucu-rodinu-vobec.jpg" alt="Najstaršia z nich má 63 rokov, no svet očarili ich úžasným výzorom. Dievčatá z Taiwanu tvoria snáď najmladšie vyzerajúcu rodinu vôbec" title="Najstaršia z nich má 63 rokov, no svet očarili ich úžasným výzorom. Dievčatá z Taiwanu tvoria snáď najmladšie vyzerajúcu rodinu vôbec"/></a>
						</div>
						<span class="date">včera 2:16 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44763-Najstarsia-z-nich-ma-63-rokov-no-svet-ocarili-ich-uzasnym-vyzorom-Dievcata-z-Taiwanu-tvoria-snad-najmladsie-vyzerajucu-rodinu-vobec" onclick="gaTrack('article', 'most-read', 'article-5');">Najstaršia z nich má 63 rokov, no svet očarili ich úžasným výzorom....</a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44630-Bratislavsky-klub-Unique-zverejnil-fotku-bozkavajucich-sa-chlapcov-a-homofobovia-sa-hned-vyrojili-V-diskusii-vsak-napokon-zvitazila-akceptacia" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/44630_Bratislavsky-klub-Unique-zverejnil-fotku-bozkavajucich-sa-chlapcov-a-homofobovia-sa-hned-vyrojili-V-diskusii-vsak-napokon-zvitazila-akceptacia.jpg" alt="Bratislavský klub Unique zverejnil fotku bozkávajúcich sa chlapcov a homofóbovia sa hneď vyrojili. V diskusii však napokon zvíťazila akceptácia" title="Bratislavský klub Unique zverejnil fotku bozkávajúcich sa chlapcov a homofóbovia sa hneď vyrojili. V diskusii však napokon zvíťazila akceptácia"/></a>
						</div>
						<span class="date">24. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44630-Bratislavsky-klub-Unique-zverejnil-fotku-bozkavajucich-sa-chlapcov-a-homofobovia-sa-hned-vyrojili-V-diskusii-vsak-napokon-zvitazila-akceptacia" onclick="gaTrack('article', 'most-read', 'article-1');">Bratislavský klub Unique zverejnil fotku bozkávajúcich sa chlapcov...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44657-Na-svete-je-uz-len-jediny-pravy-ninja-Jinichi-dokaze-zabit-z-dvadsiatich-krokov-zmiznut-v-oblaku-dymu-a-bez-vody-vydrzi-niekolko-dni" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/44657_Na-svete-je-uz-len-jediny-pravy-ninja-Jinichi-dokaze-zabit-z-dvadsiatich-krokov-zmiznut-v-oblaku-dymu-a-bez-vody-vydrzi-niekolko-dni.jpg" alt="Na svete je už len jediný pravý ninja. Jinichi dokáže zabiť z dvadsiatich krokov, zmiznúť v oblaku dymu a bez vody vydrží niekoľko dní" title="Na svete je už len jediný pravý ninja. Jinichi dokáže zabiť z dvadsiatich krokov, zmiznúť v oblaku dymu a bez vody vydrží niekoľko dní"/></a>
						</div>
						<span class="date">25. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44657-Na-svete-je-uz-len-jediny-pravy-ninja-Jinichi-dokaze-zabit-z-dvadsiatich-krokov-zmiznut-v-oblaku-dymu-a-bez-vody-vydrzi-niekolko-dni" onclick="gaTrack('article', 'most-read', 'article-2');">Na svete je už len jediný pravý ninja. Jinichi dokáže zabiť z...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44647-V-americkej-Arizone-je-momentalne-tak-teplo-ze-sa-roztapa-vsetko-navokol-Nehorazne-teploty-dosahuju-aj-50-stupnov-Celzia" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/44647_V-americkej-Arizone-je-momentalne-tak-teplo-ze-sa-roztapa-vsetko-navokol-Nehorazne-teploty-dosahuju-aj-50-stupnov-Celzia.jpg" alt="V americkej Arizone je momentálne tak teplo, že sa roztápa všetko navôkol. Nehorázne teploty dosahujú aj 50 stupňov Celzia" title="V americkej Arizone je momentálne tak teplo, že sa roztápa všetko navôkol. Nehorázne teploty dosahujú aj 50 stupňov Celzia"/></a>
						</div>
						<span class="date">25. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44647-V-americkej-Arizone-je-momentalne-tak-teplo-ze-sa-roztapa-vsetko-navokol-Nehorazne-teploty-dosahuju-aj-50-stupnov-Celzia" onclick="gaTrack('article', 'most-read', 'article-3');">V americkej Arizone je momentálne tak teplo, že sa roztápa všetko...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44787-Ake-su-poziadavky-H16-Veca-Smacka-ci-Marpa-na-festivaloch-Niektori-si-potrpia-na-vodke-Redbulle-a-jedle-ini-preferuju-kvalitnu-slivovicu" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/44787_Co-chteji-ceskoslovensti-raperi-do-backstage-Unikly-pozadavky-z-ceskeho-hudebniho-festivalu.jpg" alt="Aké sú požiadavky H16, Veca, Smacka či Marpa na festivaloch? Niektorí si potrpia na vodke, Redbulle a jedle, iní preferujú kvalitnú slivovicu" title="Aké sú požiadavky H16, Veca, Smacka či Marpa na festivaloch? Niektorí si potrpia na vodke, Redbulle a jedle, iní preferujú kvalitnú slivovicu"/></a>
						</div>
						<span class="date">včera 15:36 // </span><span class="category" style="color: #F60A47">Hudba</span>
						<a class="article-title" href="https://refresher.sk/44787-Ake-su-poziadavky-H16-Veca-Smacka-ci-Marpa-na-festivaloch-Niektori-si-potrpia-na-vodke-Redbulle-a-jedle-ini-preferuju-kvalitnu-slivovicu" onclick="gaTrack('article', 'most-read', 'article-4');">Aké sú požiadavky H16, Veca, Smacka či Marpa na festivaloch?...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44601-Internet-sa-bavi-na-vtipnych-fotografiach-ktore-ludi-dokazu-nahnevat-viac-nez-by-mozno-mali-Perfekcionisti-sa-pred-nimi-musia-mat-na-pozore" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/44601_Internet-sa-bavi-na-vtipnych-fotografiach-ktore-ludi-dokazu-nahnevat-viac-nez-by-mozno-mali-Perfekcionisti-sa-pred-nimi-musia-mat-na-pozore.jpg" alt="Internet sa baví na vtipných fotografiách, ktoré ľudí dokážu nahnevať viac, než by možno mali. Perfekcionisti sa pred nimi musia mať na pozore" title="Internet sa baví na vtipných fotografiách, ktoré ľudí dokážu nahnevať viac, než by možno mali. Perfekcionisti sa pred nimi musia mať na pozore"/></a>
						</div>
						<span class="date">24. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44601-Internet-sa-bavi-na-vtipnych-fotografiach-ktore-ludi-dokazu-nahnevat-viac-nez-by-mozno-mali-Perfekcionisti-sa-pred-nimi-musia-mat-na-pozore" onclick="gaTrack('article', 'most-read', 'article-5');">Internet sa baví na vtipných fotografiách, ktoré ľudí dokážu...</a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44176-Alexander-je-bezdomovec-z-Lucenca-ale-zimu-pravidelne-travi-na-Kanarskych-ostrovoch-Na-letenku-si-poctivo-nasetri-a-uziva-si-tam-slnecne-luce" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/44176_Alexander-je-bezdomovec-z-Lucenca-ale-zimu-pravidelne-travi-na-Kanarskych-ostrovoch-Na-letenku-si-poctivo-nasetri-a-uziva-si-tam-slnecne-luce.jpg" alt="Alexander je bezdomovec z Lučenca, ale zimu pravidelne trávi na Kanárskych ostrovoch. Na letenku si poctivo našetrí a užíva si tam slnečné lúče" title="Alexander je bezdomovec z Lučenca, ale zimu pravidelne trávi na Kanárskych ostrovoch. Na letenku si poctivo našetrí a užíva si tam slnečné lúče"/></a>
						</div>
						<span class="date">9. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44176-Alexander-je-bezdomovec-z-Lucenca-ale-zimu-pravidelne-travi-na-Kanarskych-ostrovoch-Na-letenku-si-poctivo-nasetri-a-uziva-si-tam-slnecne-luce" onclick="gaTrack('article', 'most-read', 'article-1');">Alexander je bezdomovec z Lučenca, ale zimu pravidelne trávi...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44126-Roztomile-slovenske-dievcatko-vtipne-vyslovuje-slovo-tycinky-Jej-mama-ju-nahrala-a-teraz-chce-vycarit-usmev-aj-na-tvojej-tvari" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/44126_Roztomile-slovenske-dievcatko-vtipne-vyslovuje-slovo-tycinky-Jej-mama-ju-nahrala-a-teraz-chce-vycarit-usmev-aj-na-tvojej-tvari.jpg" alt="Roztomilé slovenské dievčatko vtipne vyslovuje slovo &amp;quot;tyčinky&amp;quot;. Jej mama ju nahrala a teraz chce vyčariť úsmev aj na tvojej tvári" title="Roztomilé slovenské dievčatko vtipne vyslovuje slovo &amp;quot;tyčinky&amp;quot;. Jej mama ju nahrala a teraz chce vyčariť úsmev aj na tvojej tvári"/></a>
						</div>
						<span class="date">7. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44126-Roztomile-slovenske-dievcatko-vtipne-vyslovuje-slovo-tycinky-Jej-mama-ju-nahrala-a-teraz-chce-vycarit-usmev-aj-na-tvojej-tvari" onclick="gaTrack('article', 'most-read', 'article-2');">Roztomilé slovenské dievčatko vtipne vyslovuje slovo "tyčinky"....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44267-Dale-si-myslel-ze-uviazol-ale-v-skutocnosti-sa-obrovsky-zralok-belasy-len-kmil-zopar-metrov-od-neho-So-zvieratom-si-tak-urobil-aspon-selfie" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/44267_Dale-si-myslel-ze-uviazol-ale-v-skutocnosti-sa-obrovsky-zralok-belasy-len-kmil-zopar-metrov-od-neho-So-zvieratom-si-tak-urobil-aspon-selfie.jpg" alt="Dale si myslel, že uviazol, ale v skutočnosti sa obrovský žralok belasý len kŕmil zopár metrov od neho. So zvieraťom si tak urobil aspoň selfie" title="Dale si myslel, že uviazol, ale v skutočnosti sa obrovský žralok belasý len kŕmil zopár metrov od neho. So zvieraťom si tak urobil aspoň selfie"/></a>
						</div>
						<span class="date">12. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44267-Dale-si-myslel-ze-uviazol-ale-v-skutocnosti-sa-obrovsky-zralok-belasy-len-kmil-zopar-metrov-od-neho-So-zvieratom-si-tak-urobil-aspon-selfie" onclick="gaTrack('article', 'most-read', 'article-3');">Dale si myslel, že uviazol, ale v skutočnosti sa obrovský žralok...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44277-Pete-pre-svoju-priatelku-kresli-kazducky-den-milu-ilustraciu-uz-5-rokov-Snazi-sa-zachytit-vsetko-krasne-co-s-nou-neustale-preziva" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/44277_Pete-pre-svoju-priatelku-kresli-kazducky-den-milu-ilustraciu-uz-5-rokov-Snazi-sa-zachytit-vsetko-krasne-co-s-nou-neustale-preziva.jpg" alt="Pete pre svoju priateľku kreslí každučký deň milú ilustráciu už 5 rokov. Snaží sa zachytiť všetko krásne, čo s ňou neustále prežíva" title="Pete pre svoju priateľku kreslí každučký deň milú ilustráciu už 5 rokov. Snaží sa zachytiť všetko krásne, čo s ňou neustále prežíva"/></a>
						</div>
						<span class="date">13. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44277-Pete-pre-svoju-priatelku-kresli-kazducky-den-milu-ilustraciu-uz-5-rokov-Snazi-sa-zachytit-vsetko-krasne-co-s-nou-neustale-preziva" onclick="gaTrack('article', 'most-read', 'article-4');">Pete pre svoju priateľku kreslí každučký deň milú ilustráciu...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44365-Modelka-z-Instagramu-odhaluje-skutocnu-pravdu-za-dokonalymi-fotografiami-na-socialnych-sietach-Nie-je-vsetko-tak-ako-to-vyzera" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/44365_Modelka-z-Instagramu-odhaluje-skutocnu-pravdu-za-dokonalymi-fotografiami-na-socialnych-sietach-Nie-je-vsetko-tak-ako-to-vyzera.jpg" alt="Modelka z Instagramu odhaľuje skutočnú pravdu za dokonalými fotografiami na sociálnych sieťach. Nie je všetko tak, ako to vyzerá" title="Modelka z Instagramu odhaľuje skutočnú pravdu za dokonalými fotografiami na sociálnych sieťach. Nie je všetko tak, ako to vyzerá"/></a>
						</div>
						<span class="date">15. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44365-Modelka-z-Instagramu-odhaluje-skutocnu-pravdu-za-dokonalymi-fotografiami-na-socialnych-sietach-Nie-je-vsetko-tak-ako-to-vyzera" onclick="gaTrack('article', 'most-read', 'article-5');">Modelka z Instagramu odhaľuje skutočnú pravdu za dokonalými fotografiami...</a>
					</div>

				
			</div>
				</div>
			
						
						
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="articles">
											
		<div class="post" data-article-id="42756">
			<a href="https://refresher.sk/42756-Moderny-streetfood-v-kombinacii-s-tradicnou-recepturou-Prva-bratislavska-Buchtaren-sa-moze-pysit-svojou-jedinecnostou" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/42756_Moderny-streetfood-v-kombinacii-s-tradicnou-recepturou-Prva-bratislavska-Buchtaren-sa-moze-pysit-svojou-jedinecnostou.jpg" alt="Moderný streetfood v kombinácii s tradičnou receptúrou. Prvá bratislavská Buchtáreň sa môže pýšiť svojou jedinečnosťou" title="Moderný streetfood v kombinácii s tradičnou receptúrou. Prvá bratislavská Buchtáreň sa môže pýšiť svojou jedinečnosťou"/>
				<span class="article-title-over">Moderný streetfood v kombinácii s tradičnou receptúrou. Prvá bratislavská Buchtáreň sa môže pýšiť svojou jedinečnosťou</span>
			</a>
			<a class="article-title" href="https://refresher.sk/42756-Moderny-streetfood-v-kombinacii-s-tradicnou-recepturou-Prva-bratislavska-Buchtaren-sa-moze-pysit-svojou-jedinecnostou" onclick="gaTrack('article', 'related', 'article-1');">Moderný streetfood v kombinácii s tradičnou receptúrou. Prvá bratislavská Buchtáreň sa môže pýšiť svojou jedinečnosťou</a>
		</div>	

					
		<div class="post" data-article-id="43594">
			<a href="https://refresher.sk/43594-Daj-si-palacinku-od-niekoho-kto-denne-zachranuje-zivoty-Osviezujuce-pochutky-z-Iraku-ci-Kuby-si-mozes-vychutnat-v-horucom-centre-Bratislavy" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/43594_Daj-si-palacinku-od-niekoho-kto-denne-zachranuje-zivoty-Osviezujuce-pochutky-z-Iraku-ci-Kuby-si-mozes-vychutnat-v-horucom-centre-Bratislavy.jpg" alt="Daj si palacinku od niekoho, kto denne zachraňuje životy. Osviežujúce pochúťky z Iraku či Kuby si môžeš vychutnať v horúcom centre Bratislavy" title="Daj si palacinku od niekoho, kto denne zachraňuje životy. Osviežujúce pochúťky z Iraku či Kuby si môžeš vychutnať v horúcom centre Bratislavy"/>
				<span class="article-title-over">Daj si palacinku od niekoho, kto denne zachraňuje životy. Osviežujúce pochúťky z Iraku či Kuby si môžeš vychutnať v horúcom centre Bratislavy</span>
			</a>
			<a class="article-title" href="https://refresher.sk/43594-Daj-si-palacinku-od-niekoho-kto-denne-zachranuje-zivoty-Osviezujuce-pochutky-z-Iraku-ci-Kuby-si-mozes-vychutnat-v-horucom-centre-Bratislavy" onclick="gaTrack('article', 'related', 'article-2');">Daj si palacinku od niekoho, kto denne zachraňuje životy. Osviežujúce pochúťky z Iraku či Kuby si môžeš vychutnať v horúcom centre Bratislavy</a>
		</div>	

					
		<div class="post" data-article-id="43578">
			<a href="https://refresher.sk/43578-Kde-najdes-kusok-Francuzska-na-tanieri-Bistro-Terrine-ma-pre-teba-pripravene-znamenite-speciality" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/43578_Kde-najdes-kusok-Francuzska-na-tanieri-Bistro-Terrine-ma-pre-teba-pripravene-znamenite-speciality.jpg" alt="Kde nájdeš kúsok Francúzska na tanieri? Bistro Terrine má pre teba pripravené znamenité špeciality" title="Kde nájdeš kúsok Francúzska na tanieri? Bistro Terrine má pre teba pripravené znamenité špeciality"/>
				<span class="article-title-over">Kde nájdeš kúsok Francúzska na tanieri? Bistro Terrine má pre teba pripravené znamenité špeciality</span>
			</a>
			<a class="article-title" href="https://refresher.sk/43578-Kde-najdes-kusok-Francuzska-na-tanieri-Bistro-Terrine-ma-pre-teba-pripravene-znamenite-speciality" onclick="gaTrack('article', 'related', 'article-3');">Kde nájdeš kúsok Francúzska na tanieri? Bistro Terrine má pre teba pripravené znamenité špeciality</a>
		</div>	

					
		<div class="post" data-article-id="43139">
			<a href="https://refresher.sk/43139-Si-milovnikom-foodporna-Ak-si-este-neklikol-na-Instagram-profil-sikovneho-Slovaka-nevies-co-je-ozajstna-pastva-pre-oci" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/43139_Si-milovnikom-foodporna-Ak-si-este-neklikol-na-Instagram-profil-sikovneho-Slovaka-nevies-co-je-ozajstna-pastva-pre-oci.jpg" alt="Si milovníkom foodporna? Ak si ešte neklikol na Instagram profil šikovného Slováka, nevieš čo je ozajstná pastva pre oči" title="Si milovníkom foodporna? Ak si ešte neklikol na Instagram profil šikovného Slováka, nevieš čo je ozajstná pastva pre oči"/>
				<span class="article-title-over">Si milovníkom foodporna? Ak si ešte neklikol na Instagram profil šikovného Slováka, nevieš čo je ozajstná pastva pre oči</span>
			</a>
			<a class="article-title" href="https://refresher.sk/43139-Si-milovnikom-foodporna-Ak-si-este-neklikol-na-Instagram-profil-sikovneho-Slovaka-nevies-co-je-ozajstna-pastva-pre-oci" onclick="gaTrack('article', 'related', 'article-4');">Si milovníkom foodporna? Ak si ešte neklikol na Instagram profil šikovného Slováka, nevieš čo je ozajstná pastva pre oči</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
					
		</article>


		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/43541-Novinka-tohto-leta-Nitro-kava-ktoru-si-mozes-kupit-iba-v-kaviarni-Pana-Kralicka">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
		
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
		fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> 

	</body>
</html>
