<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Šofér v New Yorku prešiel 240 za sebou idúcich zelených svetiel na križovatkách | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Prešiel si tri, či štyri zelené na križovatkách a mal si z toho radosť? Pozri si video, na ktorom sa šoférovi podarilo niečo nevídané." />
<meta name="news_keywords" content="križovatka, ny, Manhattan, šofér, zelena" />
<meta property="og:title" content="Šofér v New Yorku prešiel 240 za sebou idúcich zelených svetiel na križovatkách" />
<meta property="og:description" content="Prešiel si tri, či štyri zelené na križovatkách a mal si z toho radosť? Pozri si video, na ktorom sa šoférovi podarilo niečo nevídané." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/39633_Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_5c3484771d810fb8db11cebf8ccc952f.js"></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_a1dc3078361fcbd1096e27a51662bbe1.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,300,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=11); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=11); background-size: 350px 250px; background-repeat: no-repeat; }</style>

		<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/30527867/refresher_prispevok_newstandard', 'div-gpt-ad-1457459224804-0').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'zaujimavosti');
			googletag.pubads().setTargeting('article-type', 'normal');
		googletag.enableServices();
	});
	</script>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '765344946905004'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code --></head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

						<div class="branding" id="branding">
		<div class="branding_area">
			<div class="branding_left">
				<div class="branding_wrap" id="b-left"></div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap" id="b-right"></div>
			</div>
		</div>
	</div>
				
				
<div class="panel-holder article"></div>
<div class="panel article">
	<div class="wrap">
		<div class="area">
		<a class="panel-logo" href="https://refresher.sk/" title="Späť na úvod" onclick="gaTrack('article-panel', 'logo');">
			<span class="sprite ref-logo"></span>
		</a>
		<div class="left">
			<div class="menu" id="menu">
								<div class="item first">
					<a class="main-item nowrap" href="https://refresher.sk/" style="border-color: #000000;" title="Späť na úvod" onclick="gaTrack('article-panel', 'logo');"><span class="sprite refresher"></span></a>
				</div>
				<div class="article-data">
					<a class="name" href="javascript:void(0);" onclick="backToTop(); gaTrack('article-panel', 'article-title'); return false;">Šofér v New Yorku prešiel 240 za sebou idúcich zelených svetiel na križovatkách</a>
					<div class="fb-like" data-location="top-panel" data-href="https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
																																												<div class="item">
							<a class="main-item" href="https://refresher.sk/hudba" style="border-color: #F60A47;" data-color="F60A47" data-num="1" onclick="gaTrack('article-panel', 'menu', 'hudba');">HUDBA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #F60A47;"></div>
								<div class="subcategory-block">
									<div class="category-name">HUDBA</div>
																																									<a href="https://refresher.sk/hudba-sk_cz" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-sk_cz');">
												SK/CZ												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-zahranicna" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-zahranicna');">
												Zahraničná												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-recenzie" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-recenzie');">
												Recenzie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-refresher_playlist" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-refresher_playlist');">
												Refresher Playlist												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-tip_na_hudbu" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-tip_na_hudbu');">
												Tip na Hudbu												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-elektro" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-elektro');">
												Elektronická hudba												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/hudba-hudobny-serial" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba-hudobny-serial');">
												Hudobný seriál												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/36321_Na-akych-autach-sa-vozi-slovenska-rapova-scena-Najvacsim-hitom-su-luxusne-Audiny-bavoraky-a-Mercedesy.jpg" alt="Na akých autách sa vozí slovenská rapová scéna? Najväčším hitom sú luxusné Audiny, bavoráky a Mercedesy" title="Na akých autách sa vozí slovenská rapová scéna? Najväčším hitom sú luxusné Audiny, bavoráky a Mercedesy" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/36321-Na-akych-autach-sa-vozi-slovenska-rapova-scena-Najvacsim-hitom-su-luxusne-Audiny-bavoraky-a-Mercedesy" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/36321-Na-akych-autach-sa-vozi-slovenska-rapova-scena-Najvacsim-hitom-su-luxusne-Audiny-bavoraky-a-Mercedesy" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 16:31</span>
													<h3>Na akých autách sa vozí slovenská rapová scéna? Najväčším hitom sú luxusné Audiny, bavoráky a Mercedesy</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39553_10-dovodov-preco-pouzivat-Spotify-v-roku-2017-Milovnici-hudby-zbystrite-pozornost.jpg" alt="10 dôvodov, prečo používať Spotify v roku 2017. Milovníci hudby, zbystrite pozornosť" title="10 dôvodov, prečo používať Spotify v roku 2017. Milovníci hudby, zbystrite pozornosť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39553-10-dovodov-preco-pouzivat-Spotify-v-roku-2017-Milovnici-hudby-zbystrite-pozornost" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39553-10-dovodov-preco-pouzivat-Spotify-v-roku-2017-Milovnici-hudby-zbystrite-pozornost" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">7. JANUÁR 2017</span>
													<h3>10 dôvodov, prečo používať Spotify v roku 2017. Milovníci hudby, zbystrite pozornosť</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/moda" style="border-color: #F6790A;" data-color="F6790A" data-num="2" onclick="gaTrack('article-panel', 'menu', 'moda');">MÓDA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #F6790A;"></div>
								<div class="subcategory-block">
									<div class="category-name">MÓDA</div>
																																									<a href="https://refresher.sk/moda-topanky" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-topanky');">
												Topánky												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-oblecenie" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-oblecenie');">
												Oblečenie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-doplnky" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-doplnky');">
												Doplnky												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-zenska_moda" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-zenska_moda');">
												Ženská móda												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-modny-serial" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-modny-serial');">
												Módny seriál												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda-starostlivost-o-zovnajsok');">
												Starostlivosť o zovňajšok												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39618_10-modelov-tenisiek-z-novorocnych-vypredajov-a-aktualnej-ponuky-u-nas.jpg" alt="10 modelov tenisiek z novoročných výpredajov a aktuálnej ponuky u nás" title="10 modelov tenisiek z novoročných výpredajov a aktuálnej ponuky u nás" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39618-10-modelov-tenisiek-z-novorocnych-vypredajov-a-aktualnej-ponuky-u-nas" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39618-10-modelov-tenisiek-z-novorocnych-vypredajov-a-aktualnej-ponuky-u-nas" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">6. JANUÁR 2017</span>
													<h3>10 modelov tenisiek z novoročných výpredajov a aktuálnej ponuky u nás</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39544_Kendrick-Lamar-pokracuje-v-spolupraci-s-Reebok-Tentokrat-si-vas-ziska-vdaka-modelu-Club-C-v-zaujimavom-prevedeni.jpg" alt="Kendrick Lamar pokračuje v spolupráci s Reebok. Tentokrát si vás získa vďaka modelu Club C v  zaujímavom prevedení " title="Kendrick Lamar pokračuje v spolupráci s Reebok. Tentokrát si vás získa vďaka modelu Club C v  zaujímavom prevedení " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39544-Kendrick-Lamar-pokracuje-v-spolupraci-s-Reebok-Tentokrat-si-vas-ziska-vdaka-modelu-Club-C-v-zaujimavom-prevedeni" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39544-Kendrick-Lamar-pokracuje-v-spolupraci-s-Reebok-Tentokrat-si-vas-ziska-vdaka-modelu-Club-C-v-zaujimavom-prevedeni" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">6. JANUÁR 2017</span>
													<h3>Kendrick Lamar pokračuje v spolupráci s Reebok. Tentokrát si vás získa vďaka modelu Club C v  zaujímavom prevedení </h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/cinema" style="border-color: #6C15E2;" data-color="6C15E2" data-num="3" onclick="gaTrack('article-panel', 'menu', 'cinema');">CINEMA</a>
							<div class="rolldown">
								<div class="border" style="background-color: #6C15E2;"></div>
								<div class="subcategory-block">
									<div class="category-name">CINEMA</div>
																																									<a href="https://refresher.sk/cinema-filmy" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-filmy');">
												Filmy												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-serialy" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-serialy');">
												Seriály												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-recenzie" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-recenzie');">
												Recenzie												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-tip_na_film" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-tip_na_film');">
												Tip na Film												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-tip_na_serial" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-tip_na_serial');">
												Tip na Seriál												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/cinema-filmovy_serial" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema-filmovy_serial');">
												Filmový seriál												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39680_Nejstrasidelnejsi-epizody-Verte-neverte-u-kterych-nam-v-detstvi-behal-mraz-po-zadech.jpg" alt="Nejstrašidelnější epizody Věřte nevěřte, u kterých nám v dětství běhal mráz po zádech" title="Nejstrašidelnější epizody Věřte nevěřte, u kterých nám v dětství běhal mráz po zádech" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39680-Nejstrasidelnejsi-epizody-Verte-neverte-u-kterych-nam-v-detstvi-behal-mraz-po-zadech" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39680-Nejstrasidelnejsi-epizody-Verte-neverte-u-kterych-nam-v-detstvi-behal-mraz-po-zadech" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 16:33</span>
													<h3>Nejstrašidelnější epizody Věřte nevěřte, u kterých nám v dětství běhal mráz po zádech</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39644_Ktore-filmy-zarobili-v-roku-2016-v-kinach-najviac-penazi-Disney-roztocilo-miliardovu-ruletu.jpg" alt="Ktoré filmy zarobili v roku 2016 v kinách najviac peňazí? Disney roztočilo miliardovú ruletu" title="Ktoré filmy zarobili v roku 2016 v kinách najviac peňazí? Disney roztočilo miliardovú ruletu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39644-Ktore-filmy-zarobili-v-roku-2016-v-kinach-najviac-penazi-Disney-roztocilo-miliardovu-ruletu" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39644-Ktore-filmy-zarobili-v-roku-2016-v-kinach-najviac-penazi-Disney-roztocilo-miliardovu-ruletu" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">7. JANUÁR 2017</span>
													<h3>Ktoré filmy zarobili v roku 2016 v kinách najviac peňazí? Disney roztočilo miliardovú ruletu</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/tech" style="border-color: #0BCD19;" data-color="0BCD19" data-num="4" onclick="gaTrack('article-panel', 'menu', 'tech');">TECH</a>
							<div class="rolldown">
								<div class="border" style="background-color: #0BCD19;"></div>
								<div class="subcategory-block">
									<div class="category-name">TECH</div>
																																									<a href="https://refresher.sk/tech-auta" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-auta');">
												Autá												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-gadgets" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-gadgets');">
												Gadgets												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-mobily" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-mobily');">
												Mobily												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-hry" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-hry');">
												Hry												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-hardwareaudio" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-hardwareaudio');">
												Hardware a audio												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/tech-software" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech-software');">
												Software												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39660_Finska-spicka-sa-vracia-na-scenu-s-novym-smartfonom-Nokia-6-ma-Android-70-obrovsky-displej-aj-16-MPx-fotak.jpg" alt="Fínska špička sa vracia na scénu s novým smartfónom. Nokia 6 má Android 7.0, obrovský displej aj 16 MPx foťák" title="Fínska špička sa vracia na scénu s novým smartfónom. Nokia 6 má Android 7.0, obrovský displej aj 16 MPx foťák" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39660-Finska-spicka-sa-vracia-na-scenu-s-novym-smartfonom-Nokia-6-ma-Android-70-obrovsky-displej-aj-16-MPx-fotak" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39660-Finska-spicka-sa-vracia-na-scenu-s-novym-smartfonom-Nokia-6-ma-Android-70-obrovsky-displej-aj-16-MPx-fotak" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 10:52</span>
													<h3>Fínska špička sa vracia na scénu s novým smartfónom. Nokia 6 má Android 7.0, obrovský displej aj 16 MPx foťák</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39602_Audi-opat-zvazuje-5dverove-TTcko-Ak-by-vzniklo-bol-by-to-velky-dizajnovy-hit.jpg" alt="Audi opäť zvažuje 5-dverové TT-čko. Ak by vzniklo, bol by to veľký dizajnový hit!" title="Audi opäť zvažuje 5-dverové TT-čko. Ak by vzniklo, bol by to veľký dizajnový hit!" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39602-Audi-opat-zvazuje-5dverove-TTcko-Ak-by-vzniklo-bol-by-to-velky-dizajnovy-hit" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39602-Audi-opat-zvazuje-5dverove-TTcko-Ak-by-vzniklo-bol-by-to-velky-dizajnovy-hit" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">7. JANUÁR 2017</span>
													<h3>Audi opäť zvažuje 5-dverové TT-čko. Ak by vzniklo, bol by to veľký dizajnový hit!</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/zaujimavosti" style="border-color: #A60F92;" data-color="A60F92" data-num="5" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti');">ZAUJÍMAVOSTI</a>
							<div class="rolldown">
								<div class="border" style="background-color: #A60F92;"></div>
								<div class="subcategory-block">
									<div class="category-name">ZAUJÍMAVOSTI</div>
																																									<a href="https://refresher.sk/zaujimavosti-veci" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-veci');">
												Veci												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-ludia" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-ludia');">
												Ľudia												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-miesta" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-miesta');">
												Miesta												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/zaujimavosti-zvierata" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti-zvierata');">
												Zvieratá												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39649_Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana.jpg" alt="Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal, že bol z takej reakcie v roku 2017 šokovaný. Predvádzal pritom aj pre Pradu či Dolce &amp;amp; Gabbana" title="Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal, že bol z takej reakcie v roku 2017 šokovaný. Predvádzal pritom aj pre Pradu či Dolce &amp;amp; Gabbana" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39649-Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39649-Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">7. JANUÁR 2017</span>
													<h3>Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal, že bol z takej reakcie v roku 2017 šokovaný. Predvádzal pritom aj pre Pradu či Dolce &amp; Gabbana</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39574_Krasna-Margot-Robbie-nechala-na-hokeji-emociam-volny-priechod-a-internet-hned-vedel-co-s-jej-fotografiou-musi-urobit.jpg" alt="Krásna Margot Robbie nechala na hokeji emóciám voľný priechod a internet hneď vedel, čo s jej fotografiou musí urobiť" title="Krásna Margot Robbie nechala na hokeji emóciám voľný priechod a internet hneď vedel, čo s jej fotografiou musí urobiť" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39574-Krasna-Margot-Robbie-nechala-na-hokeji-emociam-volny-priechod-a-internet-hned-vedel-co-s-jej-fotografiou-musi-urobit" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39574-Krasna-Margot-Robbie-nechala-na-hokeji-emociam-volny-priechod-a-internet-hned-vedel-co-s-jej-fotografiou-musi-urobit" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">7. JANUÁR 2017</span>
													<h3>Krásna Margot Robbie nechala na hokeji emóciám voľný priechod a internet hneď vedel, čo s jej fotografiou musí urobiť</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/umenie" style="border-color: #DED224;" data-color="DED224" data-num="6" onclick="gaTrack('article-panel', 'menu', 'umenie');">UMENIE</a>
							<div class="rolldown">
								<div class="border" style="background-color: #DED224;"></div>
								<div class="subcategory-block">
									<div class="category-name">UMENIE</div>
																																									<a href="https://refresher.sk/umenie_architektura" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie_architektura');">
												Architektúra												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-art" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-art');">
												Art												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-grafika" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-grafika');">
												Grafika												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-knihy" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-knihy');">
												Knihy												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/umenie-gastro" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie-gastro');">
												Gastro												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39596_Viete-si-predstavit-zivot-v-jaskyni-Na-juhu-Spanielska-si-to-mozete-vyskusat-za-necelych-400--aspon-na-par-dni.jpg" alt="Viete si predstaviť život v jaskyni? Na juhu Španielska si to môžete vyskúšať za necelých 400 €  aspoň na pár dní" title="Viete si predstaviť život v jaskyni? Na juhu Španielska si to môžete vyskúšať za necelých 400 €  aspoň na pár dní" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39596-Viete-si-predstavit-zivot-v-jaskyni-Na-juhu-Spanielska-si-to-mozete-vyskusat-za-necelych-400--aspon-na-par-dni" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39596-Viete-si-predstavit-zivot-v-jaskyni-Na-juhu-Spanielska-si-to-mozete-vyskusat-za-necelych-400--aspon-na-par-dni" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 12:23</span>
													<h3>Viete si predstaviť život v jaskyni? Na juhu Španielska si to môžete vyskúšať za necelých 400 €  aspoň na pár dní</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39661_Jednoduche-fit-tiramisu-1-kusok-ma-iba-necelych-100-kalorii-a-ocari-ta-aj-chut-Recept.jpg" alt="Jednoduché fit tiramisu. 1 kúsok má iba necelých 100 kalórií  a očarí ťa aj chuť (Recept)" title="Jednoduché fit tiramisu. 1 kúsok má iba necelých 100 kalórií  a očarí ťa aj chuť (Recept)" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39661-Jednoduche-fit-tiramisu-1-kusok-ma-iba-necelych-100-kalorii-a-ocari-ta-aj-chut-Recept" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39661-Jednoduche-fit-tiramisu-1-kusok-ma-iba-necelych-100-kalorii-a-ocari-ta-aj-chut-Recept" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">VČERA 10:47</span>
													<h3>Jednoduché fit tiramisu. 1 kúsok má iba necelých 100 kalórií  a očarí ťa aj chuť (Recept)</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/sport" style="border-color: #34DBED;" data-color="34DBED" data-num="7" onclick="gaTrack('article-panel', 'menu', 'sport');">ŠPORT</a>
							<div class="rolldown collapsed">
								<div class="border" style="background-color: #34DBED;"></div>
								<div class="subcategory-block">
									<div class="category-name">ŠPORT</div>
																	</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39632_Tvrdy-MMA-knockout-aky-sa-nepodari-len-tak-hocikomu-Obycajne-prehodenie-supera-cez-rameno-skoncilo-okamzitym-koncom-zapasu.jpg" alt="Tvrdý MMA knockout, aký sa nepodarí len tak hocikomu. Obyčajné prehodenie súpera cez rameno skončilo okamžitým koncom zápasu" title="Tvrdý MMA knockout, aký sa nepodarí len tak hocikomu. Obyčajné prehodenie súpera cez rameno skončilo okamžitým koncom zápasu" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39632-Tvrdy-MMA-knockout-aky-sa-nepodari-len-tak-hocikomu-Obycajne-prehodenie-supera-cez-rameno-skoncilo-okamzitym-koncom-zapasu" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39632-Tvrdy-MMA-knockout-aky-sa-nepodari-len-tak-hocikomu-Obycajne-prehodenie-supera-cez-rameno-skoncilo-okamzitym-koncom-zapasu" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">7. JANUÁR 2017</span>
													<h3>Tvrdý MMA knockout, aký sa nepodarí len tak hocikomu. Obyčajné prehodenie súpera cez rameno skončilo okamžitým koncom zápasu</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39635_O-vlasok-unikol-smrti-pretekar-aj-divaci-Legendarny-Carlos-Sainz-na-Dakare-nezvladol-zakrutu-a-vozidlo-skoncilo-v-rokline.jpg" alt="O vlások unikol smrti pretekár aj diváci. Legendárny  Carlos Sainz na Dakare nezvládol zákrutu a vozidlo skončilo v rokline" title="O vlások unikol smrti pretekár aj diváci. Legendárny  Carlos Sainz na Dakare nezvládol zákrutu a vozidlo skončilo v rokline" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39635-O-vlasok-unikol-smrti-pretekar-aj-divaci-Legendarny-Carlos-Sainz-na-Dakare-nezvladol-zakrutu-a-vozidlo-skoncilo-v-rokline" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39635-O-vlasok-unikol-smrti-pretekar-aj-divaci-Legendarny-Carlos-Sainz-na-Dakare-nezvladol-zakrutu-a-vozidlo-skoncilo-v-rokline" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">7. JANUÁR 2017</span>
													<h3>O vlások unikol smrti pretekár aj diváci. Legendárny  Carlos Sainz na Dakare nezvládol zákrutu a vozidlo skončilo v rokline</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/girls" style="border-color: #FF61DF;" data-color="FF61DF" data-num="8" onclick="gaTrack('article-panel', 'menu', 'girls');">GIRLS</a>
							<div class="rolldown">
								<div class="border" style="background-color: #FF61DF;"></div>
								<div class="subcategory-block">
									<div class="category-name">GIRLS</div>
																																									<a href="https://refresher.sk/girls-refresher-dievca" data-color="FF61DF" onclick="gaTrack('article-panel', 'menu', 'girls-refresher-dievca');">
												Refresher dievča												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39667_Kristina-Durisova-z-Nitry-akoby-z-oka-vypadla-Ariane-Grande-Mlada-kraska-vsak-uchvati-nielen-svojim-vzhladom.jpg" alt="Kristína Ďurišová z Nitry akoby z oka vypadla Ariane Grande. Mladá kráska však uchváti nielen svojím vzhľadom" title="Kristína Ďurišová z Nitry akoby z oka vypadla Ariane Grande. Mladá kráska však uchváti nielen svojím vzhľadom" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39667-Kristina-Durisova-z-Nitry-akoby-z-oka-vypadla-Ariane-Grande-Mlada-kraska-vsak-uchvati-nielen-svojim-vzhladom" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39667-Kristina-Durisova-z-Nitry-akoby-z-oka-vypadla-Ariane-Grande-Mlada-kraska-vsak-uchvati-nielen-svojim-vzhladom" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">VČERA 14:07</span>
													<h3>Kristína Ďurišová z Nitry akoby z oka vypadla Ariane Grande. Mladá kráska však uchváti nielen svojím vzhľadom</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39609_Zvodna-Sona-Skoncova-zapozovala-pred-objektivom-v-odvaznych-kuskoch-oblecenia-Vyskusala-si-aj-zaujimave-parochne.jpg" alt="Zvodná Soňa Skoncová zapózovala pred objektívom v odvážnych kúskoch oblečenia. Vyskúšala si aj zaujímavé parochne" title="Zvodná Soňa Skoncová zapózovala pred objektívom v odvážnych kúskoch oblečenia. Vyskúšala si aj zaujímavé parochne" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39609-Zvodna-Sona-Skoncova-zapozovala-pred-objektivom-v-odvaznych-kuskoch-oblecenia-Vyskusala-si-aj-zaujimave-parochne" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39609-Zvodna-Sona-Skoncova-zapozovala-pred-objektivom-v-odvaznych-kuskoch-oblecenia-Vyskusala-si-aj-zaujimave-parochne" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">6. JANUÁR 2017</span>
													<h3>Zvodná Soňa Skoncová zapózovala pred objektívom v odvážnych kúskoch oblečenia. Vyskúšala si aj zaujímavé parochne</h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																									<div class="item">
							<a class="main-item" href="https://refresher.sk/refresher" style="border-color: #8b8b8b;" data-color="8b8b8b" data-num="9" onclick="gaTrack('article-panel', 'menu', 'refresher');">REFRESHER</a>
							<div class="rolldown">
								<div class="border" style="background-color: #8b8b8b;"></div>
								<div class="subcategory-block">
									<div class="category-name">REFRESHER</div>
																																									<a href="https://refresher.sk/refresher-web" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-web');">
												Web												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-sutaze" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-sutaze');">
												Sútaže												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-fotoreporty" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-fotoreporty');">
												Fotoreporty												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-rozhovory" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-rozhovory');">
												Rozhovory												<span class="sub-border"></span>
											</a>
																																<a href="https://refresher.sk/refresher-podujatia" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher-podujatia');">
												Podujatia												<span class="sub-border"></span>
											</a>
																											</div>
								<div class="post-block">
																																																			<div class="post-big f-left">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39433_Na-rovnakej-trase-sme-vyskusali-4-rozne-taxisluzby-Ktora-aplikacia-sa-v-Bratislave-oplati-najviac.jpg" alt="Na rovnakej trase sme vyskúšali 4 rôzne taxislužby. Ktorá aplikácia sa v Bratislave oplatí najviac?" title="Na rovnakej trase sme vyskúšali 4 rôzne taxislužby. Ktorá aplikácia sa v Bratislave oplatí najviac?" />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39433-Na-rovnakej-trase-sme-vyskusali-4-rozne-taxisluzby-Ktora-aplikacia-sa-v-Bratislave-oplati-najviac" onclick="gaTrack('article-panel', 'menu', 'category-post-1');"></a>
												<a class="info" href="https://refresher.sk/39433-Na-rovnakej-trase-sme-vyskusali-4-rozne-taxisluzby-Ktora-aplikacia-sa-v-Bratislave-oplati-najviac" onclick="gaTrack('article-panel', 'menu', 'category-post-1');">
													<span class="date">5. JANUÁR 2017</span>
													<h3>Na rovnakej trase sme vyskúšali 4 rôzne taxislužby. Ktorá aplikácia sa v Bratislave oplatí najviac?</h3>
												</a>
											</div>
																																											<div class="post-big f-right">
												<img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://img.refresher.sk/content/393x244/39378_Zapoj-sa-do-velkeho-prieskumu-o-slovenskej-mladezi-a-vyhraj-tenisky-z-Footshopu.jpg" alt="Zapoj sa do veľkého prieskumu o slovenskej mládeži a vyhraj tenisky z Footshopu " title="Zapoj sa do veľkého prieskumu o slovenskej mládeži a vyhraj tenisky z Footshopu " />
												<div class="overlay-small"></div>
												<a class="cover" href="https://refresher.sk/39378-Zapoj-sa-do-velkeho-prieskumu-o-slovenskej-mladezi-a-vyhraj-tenisky-z-Footshopu" onclick="gaTrack('article-panel', 'menu', 'category-post-2');"></a>
												<a class="info" href="https://refresher.sk/39378-Zapoj-sa-do-velkeho-prieskumu-o-slovenskej-mladezi-a-vyhraj-tenisky-z-Footshopu" onclick="gaTrack('article-panel', 'menu', 'category-post-2');">
													<span class="date">2. JANUÁR 2017</span>
													<h3>Zapoj sa do veľkého prieskumu o slovenskej mládeži a vyhraj tenisky z Footshopu </h3>
												</a>
											</div>
																																							<div class="clear"></div>
								</div>
							</div>
						</div>
																																													<div class="clear"></div>
			</div>
			<div class="hidden-categories" id="show-other"><span class="text">Ďalšie kategórie</span><span class="sprite arrow"></span>
				<div class="items">
					<div class="triangle"></div>
																																						<a href="https://refresher.sk/hudba" data-num="1" data-color="F60A47" onclick="gaTrack('article-panel', 'menu', 'hudba');">HUDBA</a>
																																		<a href="https://refresher.sk/moda" data-num="2" data-color="F6790A" onclick="gaTrack('article-panel', 'menu', 'moda');">MÓDA</a>
																																		<a href="https://refresher.sk/cinema" data-num="3" data-color="6C15E2" onclick="gaTrack('article-panel', 'menu', 'cinema');">CINEMA</a>
																																		<a href="https://refresher.sk/tech" data-num="4" data-color="0BCD19" onclick="gaTrack('article-panel', 'menu', 'tech');">TECH</a>
																																		<a href="https://refresher.sk/zaujimavosti" data-num="5" data-color="A60F92" onclick="gaTrack('article-panel', 'menu', 'zaujimavosti');">ZAUJÍMAVOSTI</a>
																																		<a href="https://refresher.sk/umenie" data-num="6" data-color="DED224" onclick="gaTrack('article-panel', 'menu', 'umenie');">UMENIE</a>
																																		<a href="https://refresher.sk/sport" data-num="7" data-color="34DBED" onclick="gaTrack('article-panel', 'menu', 'sport');">ŠPORT</a>
																																		<a href="https://refresher.sk/girls" data-num="8" data-color="FF61DF" onclick="gaTrack('article-panel', 'menu', 'girls');">GIRLS</a>
																																		<a href="https://refresher.sk/refresher" data-num="9" data-color="8b8b8b" onclick="gaTrack('article-panel', 'menu', 'refresher');">REFRESHER</a>
																																																					<a href="https://refresher.sk/forum/" data-num="11" data-color="000000" onclick="gaTrack('article-panel', 'menu', 'forum');">FÓRUM</a>
				</div>
			</div>
			<div class="item extra">
				<a class="main-item" href="https://refresher.sk/forum/" style="border-color: #000000;" onclick="gaTrack('article-panel', 'menu', 'forum');">FÓRUM</a>
			</div>
						<div class="item extra">
				<a class="main-item" href="https://refresher.sk/adidas" style="border-color: #000000;" data-num="11" onclick="gaTrack('article-panel', 'menu', 'adidas');"><span class="sprite icon-adidas"></span></a>
			</div>
					</div>
		<div class="right">
			
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach" title="Prihlásiť" onsubmit="gaTrack('article-panel', 'login');">Prihlásiť</a>
<div class="search" id="panel-search">
	<span class="sprite magnifier"></span>
	<div class="triangle"></div>
	<div class="dropdown">
		<form action="https://refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article-panel', 'search', 'submit');">
			<fieldset>
				<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
				<input type="submit" class="sprite" value="Hľadať" />
			</fieldset>
		</form>
	</div>
</div>
	
		</div>
		<div class="clear"></div>
		</div>
	</div>
	<div class="article-position" id="article-position"></div>
</div>

				
		
		
	<article id="a-39633" class="cover article" data-id="39633" data-category-id="44" data-hide-ads="" data-url="https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach" data-related-type="tags-category">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/39633_Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach.jpg');">
			<div class="overlay">
				<div class="wrap header">
										<a class="logo" href="https://refresher.sk/" onclick="gaTrack('article', 'header', 'logo');"><img src="https://refresher.sk/static/css/img/logo_refresher_white.png" width="240" height="76" alt="REFRESHER.sk" title="REFRESHER.sk" /></a>

					<form class="search" action="https://refresher.sk/vyhladavanie" method="get" onsubmit="gaTrack('article', 'header', 'search');">
						<fieldset>
							<input type="search" name="q" class="input" maxlength="50" value="" placeholder="Vyhľadávanie"/>
							<input type="submit" class="sprite submit" value=""/>
						</fieldset>
					</form>
					
					<div class="title">
												<a href="https://refresher.sk/zaujimavosti-ludia" class="category" style="background-color: #A60F92;" onclick="gaTrack('article', 'header', 'category');">
							Zaujímavosti - Ľudia						</a>
												<div class="clear"></div>
						<h1>Šofér v New Yorku prešiel 240 za sebou idúcich zelených svetiel na križovatkách</h1>
						<p class="perex">Prešiel si tri, či štyri zelené na križovatkách a mal si z toho radosť? Pozri si video, na ktorom sa šoférovi podarilo niečo nevídané.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/libertaner" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/537_avatar_1483832301.jpg" width="30" height="30" alt="Libertaner"/>Libertaner</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 19:24	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-39633" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				5 komentárov			</a>
		</div>
				<div class="clear"></div>
</div>					</div>
				</div>
			</div>
		</div>
		</div>
		
				<!-- refresher_prispevok_nadclanom -->
		<div class="dfp" id='dfp-nad-39633' style="padding: 20px 0;">
			<script type='text/javascript'>
				googletag.cmd.push(function() {
					var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100], [970, 90], [1000, 100], [1200, 150], [1260, 400]]).build();
					var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadclanom', [[300, 250], [300, 300], [728, 90], [750, 100], [970, 90], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-39633').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
					googletag.display('dfp-nad-39633');
					googletag.pubads().refresh([slot]);
				});
			</script>
		</div>
				
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/libertaner" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/537_avatar_1483832301.jpg" width="30" height="30" alt="Libertaner"/>Libertaner</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		včera 19:24	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-39633" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				5 komentárov			</a>
		</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;">Zrejme každý vie, že prejsť väčší počet zelených svetiel na križovatkách než je štandardný počet prstov na jednej ruke, je extrémne ťažké. Možno som len smoliar, to sa však určite netýka šoféra priamo z jedného z najrušnejších miest sveta. Ak máte šťastie, na križovatkách v <strong>Manhattane</strong> sa vám počas dňa podarí vychytať nanajvýš tak <strong>dve zelené svetlá za sebou</strong>. Bežne ide o nervy drásajúci kolotoč červených svetiel, ktorý dokáže zvýšiť tep aj veľmi flegmatickým šoférom. </p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">Noah Forman je výnimkou. Tento šofér červenú zrovna nemá v obľube a dokáže sa jej preto elegantne vyhnúť, navyše <strong>bez toho</strong>, aby musel <strong>porušovať dopravné predpisy</strong> či jazdiť štýlom niektorých slovenských šoférov. Posúďte sami a vychutnajte si túto neuveriteľnú jazdu:</p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><em>Video je mierne zrýchlené.</em></p>
<p><iframe src="https://player.vimeo.com/video/196039784?title=0&byline=0&portrait=0&color=8dc7dc" width="640" height="360"></iframe></p>
<p> </p>
<p style="text-align: justify;">Treba brať do úvahy, že Forman túto jazdu absolvoval v hodinách s najmenšou premávkou, niečo podobné by bolo určite nemožné počas dopravnej špičky. Podľa Ministerstva dopravy mesta New York, <strong>zelená</strong> na križovatkách <strong>vydrží od 45 do 120 sekúnd</strong>, respektíve je optimalizovaná na aktuálnu dopravnú situáciu. Čiže pokiaľ sa posnažíte, naplánujete si trasu a zároveň poznáte spomínaný interval, môžete trafiť dlhú šnúru zelených svetiel bez toho, aby ste museli škodiť svojmu zdraviu zvýšeným tepom. </p>				
<div class="article-rating" data-article-id="39633">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 39633 ) {
					$('.article-rating[data-article-id="39633"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow" target="_blank" href="http://www.autoblog.com/2016/12/23/manhattan-nyc-traffic-lights-video/" onclick="gaTrack('article', 'bottom', 'source');">autoblog.com</a>	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://refresher.sk/tag/2128/krizovatka" onclick="gaTrack('article', 'bottom', 'tag');">križovatka</a>
								
						<a class="tag" href="https://refresher.sk/tag/2475/ny" onclick="gaTrack('article', 'bottom', 'tag');">ny</a>
								
						<a class="tag" href="https://refresher.sk/tag/3619/Manhattan" onclick="gaTrack('article', 'bottom', 'tag');">Manhattan</a>
								
						<a class="tag" href="https://refresher.sk/tag/15783/sofer" onclick="gaTrack('article', 'bottom', 'tag');">šofér</a>
								
						<a class="tag" href="https://refresher.sk/tag/19579/zelena" onclick="gaTrack('article', 'bottom', 'tag');">zelena</a>
				<div class="clear"></div>
</div>

<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
	
<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-39633" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			<span class="change" data-lang="Skryť">Zobraziť</span> 5 komentárov	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="39633" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Šofér v New Yorku prešiel 240 za sebou idúcich zelených svetiel na križovatkách" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Frefresher.sk%2F39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach%23diskusia" class="sprite option web"></a>
			<a href="https://www.facebook.com/dialog/oauth?client_id=516136231783051&redirect_uri=https%3A%2F%2Frefresher.sk%2F39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach%23diskusia&state=26f5927384e2296ddd9ff953dbd2e9fb&sdk=php-sdk-3.2.3&scope=#diskusia" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
					<div class="switch">
				5 komentárov			</div>
			<div class="order">
				Zoradiť <span>komentáre </span>podľa <a class="active" href="javascript:void(0);" data-type="rating">obľúbenosti</a> <a href="javascript:void(0);" data-type="time">času pridania</a>
			</div>
			<div class="clear"></div>
			<div class="line"></div>
		
		<div id="comments-39633">
		            <input class="report" type="hidden" value="Naozaj chcete nahlásiť tento príspevok?">
			


								<div id="komentar-165818" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=4887"><img src="https://refresher.sk/forum/generateAvatar.php?name=spixy" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=4887">spixy</a><span class="date">dnes 1:21</span>
						</div>
						<div class="area">
							<p>
								wtf oni tam majú križovtku každých 50 metrov?							</p>
							<div class="options">
								<span class="voting-165818">
									<span class="counter green">1</span><span class="sprite vote icon-up" onclick="voteComment(39633, 165818, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(39633, 165818, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(165818);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(165818);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-165774" class="comment end">
						<div class="table">
				<div class="row">
									<div class="avatar-td end">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=11131"><img src="https://refresher.sk/forum/generateAvatar.php?name=ElFuego" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=11131">ElFuego</a><span class="date">včera 19:47</span>
						</div>
						<div class="area">
							<p>
								ITALIAN JOB							</p>
							<div class="options">
								<span class="voting-165774">
									<span class="counter green">1</span><span class="sprite vote icon-up" onclick="voteComment(39633, 165774, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(39633, 165774, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(165774);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(165774);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-165797" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=10624"><img src="https://refresher.sk/forum/download/file.php?avatar=10624_1478344252.jpg" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=10624">ayyy</a><span class="date">včera 22:11</span>
						</div>
						<div class="area">
							<p>
								vsak to hackol							</p>
							<div class="options">
								<span class="voting-165797">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="voteComment(39633, 165797, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(39633, 165797, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(165797);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(165797);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-165816" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-fb"></span>						<div class="avatar"><img src="//graph.facebook.com/v2.5/1265538661/picture?height=70&width=70" width="70" height="70" /></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<span class="nick"><a class="fb_link" href="http://www.facebook.com/profile.php?id=1265538661" target="_blank">Jakub Zákutný</a></span><span class="date">dnes 1:01</span>
						</div>
						<div class="area">
							<p>
								A u nas nevedia nastavit zelenu vlnu na kratkej ulici							</p>
							<div class="options">
								<span class="voting-165816">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="voteComment(39633, 165816, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(39633, 165816, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(165816);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(165816);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>								<div id="komentar-165817" class="comment">
						<div class="table">
				<div class="row">
									<div class="avatar-td">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=9925"><img src="https://refresher.sk/forum/download/file.php?avatar=9925_1473371521.jpg" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=9925">Real-</a><span class="date">dnes 1:11</span>
						</div>
						<div class="area">
							<p>
								zelena vlna							</p>
							<div class="options">
								<span class="voting-165817">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="voteComment(39633, 165817, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(39633, 165817, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(165817);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(165817);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>									<div class="clear"></div>
		
				</div>
	
		
</div>

<!-- refresher_prispevok_podobneprispevky -->
<div class="dfp2" id='dfp-pod-39633' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300]]).addSize([500, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/refresher_prispevok_podobneprispevky', [[300, 250], [300, 300], [728, 90], [750, 100]], 'dfp-pod-39633').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
			googletag.display('dfp-pod-39633');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/refresher_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-39633' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-39633').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
						googletag.display('dfp-naj-39633');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days" onclick="gaTrack('article', 'most-read', '24h');">24 hodín</span><span data-type="week" onclick="gaTrack('article', 'most-read', 'week');">7 dní</span><span data-type="month" onclick="gaTrack('article', 'most-read', '30d');">30 dní</span>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39649-Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/39649_Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana.jpg" alt="Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal, že bol z takej reakcie v roku 2017 šokovaný. Predvádzal pritom aj pre Pradu či Dolce &amp;amp; Gabbana" title="Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal, že bol z takej reakcie v roku 2017 šokovaný. Predvádzal pritom aj pre Pradu či Dolce &amp;amp; Gabbana"/></a>
						</div>
						<span class="date">7. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39649-Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana" onclick="gaTrack('article', 'most-read', 'article-1');">Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal,...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/6377-Jednym-zaklopanim-ju-prebudite-druhym-ju-privolate-Demonicka-carodejnica-v-desivom-horore-slubuje-atmosfericky-zazitok" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img4.refresher.sk/content/393x244/6377_Jednym-zaklopanim-ju-prebudite-druhym-ju-privolate-Demonicka-carodejnica-v-desivom-horore-slubuje-atmosfericky-zazitok.jpg" alt="Jedným zaklopaním ju prebudíte, druhým ju privoláte. Démonická čarodejnica v desivom horore sľubuje atmosférický zážitok" title="Jedným zaklopaním ju prebudíte, druhým ju privoláte. Démonická čarodejnica v desivom horore sľubuje atmosférický zážitok"/></a>
						</div>
						<span class="date">7. január 2017 // </span><span class="category" style="color: #f8352b">Filmy</span>
						<a class="article-title" href="https://filmkult.refresher.sk/6377-Jednym-zaklopanim-ju-prebudite-druhym-ju-privolate-Demonicka-carodejnica-v-desivom-horore-slubuje-atmosfericky-zazitok" onclick="gaTrack('article', 'most-read', 'article-2');">Jedným zaklopaním ju prebudíte, druhým ju privoláte. Démonická...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39667-Kristina-Durisova-z-Nitry-akoby-z-oka-vypadla-Ariane-Grande-Mlada-kraska-vsak-uchvati-nielen-svojim-vzhladom" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/39667_Kristina-Durisova-z-Nitry-akoby-z-oka-vypadla-Ariane-Grande-Mlada-kraska-vsak-uchvati-nielen-svojim-vzhladom.jpg" alt="Kristína Ďurišová z Nitry akoby z oka vypadla Ariane Grande. Mladá kráska však uchváti nielen svojím vzhľadom" title="Kristína Ďurišová z Nitry akoby z oka vypadla Ariane Grande. Mladá kráska však uchváti nielen svojím vzhľadom"/></a>
						</div>
						<span class="date">včera 14:07 // </span><span class="category" style="color: #FF61DF">Girls</span>
						<a class="article-title" href="https://refresher.sk/39667-Kristina-Durisova-z-Nitry-akoby-z-oka-vypadla-Ariane-Grande-Mlada-kraska-vsak-uchvati-nielen-svojim-vzhladom" onclick="gaTrack('article', 'most-read', 'article-3');">Kristína Ďurišová z Nitry akoby z oka vypadla Ariane Grande....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39574-Krasna-Margot-Robbie-nechala-na-hokeji-emociam-volny-priechod-a-internet-hned-vedel-co-s-jej-fotografiou-musi-urobit" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/39574_Krasna-Margot-Robbie-nechala-na-hokeji-emociam-volny-priechod-a-internet-hned-vedel-co-s-jej-fotografiou-musi-urobit.jpg" alt="Krásna Margot Robbie nechala na hokeji emóciám voľný priechod a internet hneď vedel, čo s jej fotografiou musí urobiť" title="Krásna Margot Robbie nechala na hokeji emóciám voľný priechod a internet hneď vedel, čo s jej fotografiou musí urobiť"/></a>
						</div>
						<span class="date">7. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39574-Krasna-Margot-Robbie-nechala-na-hokeji-emociam-volny-priechod-a-internet-hned-vedel-co-s-jej-fotografiou-musi-urobit" onclick="gaTrack('article', 'most-read', 'article-4');">Krásna Margot Robbie nechala na hokeji emóciám voľný priechod...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/36321-Na-akych-autach-sa-vozi-slovenska-rapova-scena-Najvacsim-hitom-su-luxusne-Audiny-bavoraky-a-Mercedesy" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/36321_Na-akych-autach-sa-vozi-slovenska-rapova-scena-Najvacsim-hitom-su-luxusne-Audiny-bavoraky-a-Mercedesy.jpg" alt="Na akých autách sa vozí slovenská rapová scéna? Najväčším hitom sú luxusné Audiny, bavoráky a Mercedesy" title="Na akých autách sa vozí slovenská rapová scéna? Najväčším hitom sú luxusné Audiny, bavoráky a Mercedesy"/></a>
						</div>
						<span class="date">včera 16:31 // </span><span class="category" style="color: #0BCD19">Tech</span>
						<a class="article-title" href="https://refresher.sk/36321-Na-akych-autach-sa-vozi-slovenska-rapova-scena-Najvacsim-hitom-su-luxusne-Audiny-bavoraky-a-Mercedesy" onclick="gaTrack('article', 'most-read', 'article-5');">Na akých autách sa vozí slovenská rapová scéna? Najväčším hitom...</a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39557-LIDL-v-kauze-s-cernochom-v-letaku-podrzali-aj-ine-znacky-Jagermeister-ci-Alza-s-obchodnym-retazcom-stopercentne-suhlasia" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/39557_LIDL-v-kauze-s-cernochom-v-letaku-podrzali-aj-ine-znacky-Jagermeister-ci-Alza-s-obchodnym-retazcom-stopercentne-suhlasia.jpg" alt="LIDL v kauze s černochom v letáku podržali aj iné značky. Jägermeister či Alza s obchodným reťazcom stopercentne súhlasia" title="LIDL v kauze s černochom v letáku podržali aj iné značky. Jägermeister či Alza s obchodným reťazcom stopercentne súhlasia"/></a>
						</div>
						<span class="date">5. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39557-LIDL-v-kauze-s-cernochom-v-letaku-podrzali-aj-ine-znacky-Jagermeister-ci-Alza-s-obchodnym-retazcom-stopercentne-suhlasia" onclick="gaTrack('article', 'most-read', 'article-1');">LIDL v kauze s černochom v letáku podržali aj iné značky. Jägermeister...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39508-Nedepiluje-sa-nepouziva-dezodorant-a-podprsenku-by-si-na-nej-hladal-marne-Sympaticka-mlada-blogerka-miluje-minimalizmus" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/39508_Nedepiluje-sa-nepouziva-dezodorant-a-podprsenku-by-si-na-nej-hladal-marne-Sympaticka-mlada-blogerka-miluje-minimalizmus.jpg" alt="Nedepiluje sa, nepoužíva dezodorant a podprsenku by si na nej hľadal márne. Sympatická mladá blogerka miluje minimalizmus" title="Nedepiluje sa, nepoužíva dezodorant a podprsenku by si na nej hľadal márne. Sympatická mladá blogerka miluje minimalizmus"/></a>
						</div>
						<span class="date">6. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39508-Nedepiluje-sa-nepouziva-dezodorant-a-podprsenku-by-si-na-nej-hladal-marne-Sympaticka-mlada-blogerka-miluje-minimalizmus" onclick="gaTrack('article', 'most-read', 'article-2');">Nedepiluje sa, nepoužíva dezodorant a podprsenku by si na nej...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39447-Haciko-Oddany-pes-cakajuci-svojho-profesora-aj-9-rokov-po-jeho-smrti-ktory-uchvatil-Japonsko-a-potom-rozplakal-cely-svet" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/39447_Haciko-Oddany-pes-cakajuci-svojho-profesora-aj-9-rokov-po-jeho-smrti-ktory-uchvatil-Japonsko-a-potom-rozplakal-cely-svet.jpg" alt="Hačikó: Oddaný pes čakajúci svojho profesora aj 9 rokov po jeho smrti, ktorý uchvátil Japonsko a potom rozplakal celý svet" title="Hačikó: Oddaný pes čakajúci svojho profesora aj 9 rokov po jeho smrti, ktorý uchvátil Japonsko a potom rozplakal celý svet"/></a>
						</div>
						<span class="date">4. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39447-Haciko-Oddany-pes-cakajuci-svojho-profesora-aj-9-rokov-po-jeho-smrti-ktory-uchvatil-Japonsko-a-potom-rozplakal-cely-svet" onclick="gaTrack('article', 'most-read', 'article-3');">Hačikó: Oddaný pes čakajúci svojho profesora aj 9 rokov po jeho...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39570-Nadherne-myslienky-dvoch-Slovakov-sa-Facebookom-siria-bleskovou-rychlostou-Inspirativne-obrazky-este-nikdy-neboli-take-trefne" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/39570_Nadherne-myslienky-dvoch-Slovakov-sa-Facebookom-siria-bleskovou-rychlostou-Inspirativne-obrazky-este-nikdy-neboli-take-trefne.jpg" alt="Nádherné myšlienky dvoch Slovákov sa Facebookom šíria bleskovou rýchlosťou. Inšpiratívne obrázky ešte nikdy neboli také trefné" title="Nádherné myšlienky dvoch Slovákov sa Facebookom šíria bleskovou rýchlosťou. Inšpiratívne obrázky ešte nikdy neboli také trefné"/></a>
						</div>
						<span class="date">6. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39570-Nadherne-myslienky-dvoch-Slovakov-sa-Facebookom-siria-bleskovou-rychlostou-Inspirativne-obrazky-este-nikdy-neboli-take-trefne" onclick="gaTrack('article', 'most-read', 'article-4');">Nádherné myšlienky dvoch Slovákov sa Facebookom šíria bleskovou...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39649-Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/39649_Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana.jpg" alt="Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal, že bol z takej reakcie v roku 2017 šokovaný. Predvádzal pritom aj pre Pradu či Dolce &amp;amp; Gabbana" title="Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal, že bol z takej reakcie v roku 2017 šokovaný. Predvádzal pritom aj pre Pradu či Dolce &amp;amp; Gabbana"/></a>
						</div>
						<span class="date">7. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39649-Model-z-Lidl-letaku-ktoreho-Cesi-rasisticky-dourazali-priznal-ze-bol-z-takej-reakcie-v-roku-2017-sokovany-Predvadzal-pritom-aj-pre-Pradu-ci-Dolce-Gabbana" onclick="gaTrack('article', 'most-read', 'article-5');">Model z Lidl letáku, ktorého Česi rasisticky dourážali, priznal,...</a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://freshfem.refresher.sk/281-Odvazny-chalan-pridal-vsetky-svoje-ex-do-skupinoveho-chatu-aby-im-poprial-Vesele-Vianoce-O-nadavky-a-hnev-nebola-nudza" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img6.refresher.sk/content/393x244/281_Odvazny-chalan-pridal-vsetky-svoje-ex-do-skupinoveho-chatu-aby-im-poprial-Vesele-Vianoce-O-nadavky-a-hnev-nebola-nudza.jpg" alt="Odvážny chalan pridal všetky svoje ex do skupinového chatu, aby im poprial Veselé Vianoce. O nadávky a hnev nebola núdza" title="Odvážny chalan pridal všetky svoje ex do skupinového chatu, aby im poprial Veselé Vianoce. O nadávky a hnev nebola núdza"/></a>
						</div>
						<span class="date">28. december 2016 // </span><span class="category" style="color: #99e6ff">Lifestyle</span>
						<a class="article-title" href="https://freshfem.refresher.sk/281-Odvazny-chalan-pridal-vsetky-svoje-ex-do-skupinoveho-chatu-aby-im-poprial-Vesele-Vianoce-O-nadavky-a-hnev-nebola-nudza" onclick="gaTrack('article', 'most-read', 'article-1');">Odvážny chalan pridal všetky svoje ex do skupinového chatu, aby...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39202-Hlada-sa-strateny-technik-Ludi-na-Facebooku-zabava-bizarna-konverzacia-medzi-Telekomom-a-zakaznikom" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/39202_Hlada-sa-strateny-technik-Ludi-na-Facebooku-zabava-bizarna-konverzacia-medzi-Telekomom-a-zakaznikom.jpg" alt="Hľadá sa stratený technik. Ľudí na Facebooku zabáva bizarná konverzácia medzi Telekomom a zákazníkom" title="Hľadá sa stratený technik. Ľudí na Facebooku zabáva bizarná konverzácia medzi Telekomom a zákazníkom"/></a>
						</div>
						<span class="date">23. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39202-Hlada-sa-strateny-technik-Ludi-na-Facebooku-zabava-bizarna-konverzacia-medzi-Telekomom-a-zakaznikom" onclick="gaTrack('article', 'most-read', 'article-2');">Hľadá sa stratený technik. Ľudí na Facebooku zabáva bizarná konverzácia...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39557-LIDL-v-kauze-s-cernochom-v-letaku-podrzali-aj-ine-znacky-Jagermeister-ci-Alza-s-obchodnym-retazcom-stopercentne-suhlasia" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/39557_LIDL-v-kauze-s-cernochom-v-letaku-podrzali-aj-ine-znacky-Jagermeister-ci-Alza-s-obchodnym-retazcom-stopercentne-suhlasia.jpg" alt="LIDL v kauze s černochom v letáku podržali aj iné značky. Jägermeister či Alza s obchodným reťazcom stopercentne súhlasia" title="LIDL v kauze s černochom v letáku podržali aj iné značky. Jägermeister či Alza s obchodným reťazcom stopercentne súhlasia"/></a>
						</div>
						<span class="date">5. január 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39557-LIDL-v-kauze-s-cernochom-v-letaku-podrzali-aj-ine-znacky-Jagermeister-ci-Alza-s-obchodnym-retazcom-stopercentne-suhlasia" onclick="gaTrack('article', 'most-read', 'article-3');">LIDL v kauze s černochom v letáku podržali aj iné značky. Jägermeister...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/39282-Ako-vyzera-pracovny-pohovor-pornoherca-Vacsinu-chlapov-odradia-uz-len-podmienky-a-jeho-priebeh" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/39282_Ako-vyzera-pracovny-pohovor-pornoherca-Vacsinu-chlapov-odradia-uz-len-podmienky-a-jeho-priebeh.jpg" alt="Ako vyzerá pracovný pohovor pornoherca? Väčšinu chlapov odradia už len podmienky a jeho priebeh" title="Ako vyzerá pracovný pohovor pornoherca? Väčšinu chlapov odradia už len podmienky a jeho priebeh"/></a>
						</div>
						<span class="date">27. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/39282-Ako-vyzera-pracovny-pohovor-pornoherca-Vacsinu-chlapov-odradia-uz-len-podmienky-a-jeho-priebeh" onclick="gaTrack('article', 'most-read', 'article-4');">Ako vyzerá pracovný pohovor pornoherca? Väčšinu chlapov odradia...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/38964-O-com-sa-vo-svete-ani-nehovori-ale-je-to-pravda-Ilustracie-od-dvoch-umelcov-odhaluju-veci-pred-ktorymi-zatvarame-oci" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/38964_O-com-sa-vo-svete-ani-nehovori-ale-je-to-pravda-Ilustracie-od-dvoch-umelcov-odhaluju-veci-pred-ktorymi-zatvarame-oci.jpg" alt="O čom sa vo svete ani nehovorí, ale je to pravda? Ilustrácie od dvoch umelcov odhaľujú veci, pred ktorými zatvárame oči" title="O čom sa vo svete ani nehovorí, ale je to pravda? Ilustrácie od dvoch umelcov odhaľujú veci, pred ktorými zatvárame oči"/></a>
						</div>
						<span class="date">16. december 2016 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/38964-O-com-sa-vo-svete-ani-nehovori-ale-je-to-pravda-Ilustracie-od-dvoch-umelcov-odhaluju-veci-pred-ktorymi-zatvarame-oci" onclick="gaTrack('article', 'most-read', 'article-5');">O čom sa vo svete ani nehovorí, ale je to pravda? Ilustrácie...</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/refresher_prispevok_vpravo1 -->
				<div id='dfp-p1-39633'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-39633').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
							googletag.display('dfp-p1-39633');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
				<!-- /30527867/refresher_prispevok_vpravo2 -->
				<div id='dfp-p2-39633' style="margin: 15px 0;">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo2', [[300, 250], [300, 300]], 'dfp-p2-39633').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
							googletag.display('dfp-p2-39633');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
							</div>
			
			
						
						
			
			
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="articles">
											
		<div class="post" data-article-id="33206">
			<a href="https://refresher.sk/33206-Bazen-uprostred-dvoch-mrakodrapov-v-New-Yorku-Specialny-most-medzi-budovami-ponukne-fenomenalny-vyhlad" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/33206_Bazen-uprostred-dvoch-mrakodrapov-v-New-Yorku-Specialny-most-medzi-budovami-ponukne-fenomenalny-vyhlad.jpg" alt="Bazén uprostred dvoch mrakodrapov v New Yorku. Špeciálny most medzi budovami ponúkne fenomenálny výhľad" title="Bazén uprostred dvoch mrakodrapov v New Yorku. Špeciálny most medzi budovami ponúkne fenomenálny výhľad"/>
				<span class="article-title-over">Bazén uprostred dvoch mrakodrapov v New Yorku. Špeciálny most medzi budovami ponúkne fenomenálny výhľad</span>
			</a>
			<a class="article-title" href="https://refresher.sk/33206-Bazen-uprostred-dvoch-mrakodrapov-v-New-Yorku-Specialny-most-medzi-budovami-ponukne-fenomenalny-vyhlad" onclick="gaTrack('article', 'related', 'article-1');">Bazén uprostred dvoch mrakodrapov v New Yorku. Špeciálny most medzi budovami ponúkne fenomenálny výhľad</a>
		</div>	

					
		<div class="post" data-article-id="32462">
			<a href="https://refresher.sk/32462-Ako-by-vyzeral-newyorsky-Central-Park-s-horami-ci-jazerami-Zaujimavy-architektonicky-projekt-vam-to-ukaze" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/32462_Ako-by-vyzeral-newyorsky-Central-Park-s-horami-ci-jazerami-Zaujimavy-architektonicky-projekt-vam-to-ukaze.jpg" alt="Ako by vyzeral newyorský Central Park s horami či jazerami? Zaujímavý architektonický projekt vám to ukáže" title="Ako by vyzeral newyorský Central Park s horami či jazerami? Zaujímavý architektonický projekt vám to ukáže"/>
				<span class="article-title-over">Ako by vyzeral newyorský Central Park s horami či jazerami? Zaujímavý architektonický projekt vám to ukáže</span>
			</a>
			<a class="article-title" href="https://refresher.sk/32462-Ako-by-vyzeral-newyorsky-Central-Park-s-horami-ci-jazerami-Zaujimavy-architektonicky-projekt-vam-to-ukaze" onclick="gaTrack('article', 'related', 'article-2');">Ako by vyzeral newyorský Central Park s horami či jazerami? Zaujímavý architektonický projekt vám to ukáže</a>
		</div>	

					
		<div class="post" data-article-id="31923">
			<a href="https://refresher.sk/31923-Najdrahsi-apartman-v-New-Yorku-nema-len-10-izieb-ale-aj-2-vozidla-RollsRoyce-ci-jachtu-v-cene" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/31923_Najdrahsi-apartman-v-New-Yorku-nema-len-10-izieb-ale-aj-2-vozidla-RollsRoyce-ci-jachtu-v-cene.jpg" alt="Najdrahší apartmán v New Yorku nemá len 10 izieb, ale aj 2 vozidlá Rolls-Royce či jachtu v cene" title="Najdrahší apartmán v New Yorku nemá len 10 izieb, ale aj 2 vozidlá Rolls-Royce či jachtu v cene"/>
				<span class="article-title-over">Najdrahší apartmán v New Yorku nemá len 10 izieb, ale aj 2 vozidlá Rolls-Royce či jachtu v cene</span>
			</a>
			<a class="article-title" href="https://refresher.sk/31923-Najdrahsi-apartman-v-New-Yorku-nema-len-10-izieb-ale-aj-2-vozidla-RollsRoyce-ci-jachtu-v-cene" onclick="gaTrack('article', 'related', 'article-3');">Najdrahší apartmán v New Yorku nemá len 10 izieb, ale aj 2 vozidlá Rolls-Royce či jachtu v cene</a>
		</div>	

					
		<div class="post" data-article-id="30008">
			<a href="https://refresher.sk/30008-Unikatni-byt-si-muzete-pronajmout-na-Manhattanu-Za-300-000-dolaru-mesicne" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/30008_Unikatni-byt-si-muzete-pronajmout-na-Manhattanu-Za-300-000-dolaru-mesicne.jpg" alt="Unikátní byt si můžete pronajmout na Manhattanu. Za 300 000 dolarů měsíčně" title="Unikátní byt si můžete pronajmout na Manhattanu. Za 300 000 dolarů měsíčně"/>
				<span class="article-title-over">Unikátní byt si můžete pronajmout na Manhattanu. Za 300 000 dolarů měsíčně</span>
			</a>
			<a class="article-title" href="https://refresher.sk/30008-Unikatni-byt-si-muzete-pronajmout-na-Manhattanu-Za-300-000-dolaru-mesicne" onclick="gaTrack('article', 'related', 'article-4');">Unikátní byt si můžete pronajmout na Manhattanu. Za 300 000 dolarů měsíčně</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
					
		</article>
			

		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/39633-Sofer-v-New-Yorku-presiel-240-za-sebou-iducich-zelenych-svetiel-na-krizovatkach">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>

					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!--/30527867/refresher_prispevok_newstandard--> 
<div id='div-gpt-ad-1457459224804-0' style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457459224804-0'); });
	</script>
</div>
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
		fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52307"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> 
	</body>
</html>
