<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Platí však výnimka, podľa ktorej rozpočet nemusí byť zosúladený | Refresher news</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="max-image-preview:large, max-video-preview:-1, max-snippet:-1" />
<meta name="author" content="REFRESHER" />
<meta name="copyright" content="REFRESHER Media, s.r.o." />
<meta name="description" content="Deficit verejných financií SR by mal v budúcom roku vzrásť na 6,44 % HDP." />
<meta name="news_keywords" content="refresher, hudba, moda, lifestyle" />
<meta name="theme-color" content="#101010"/>
<meta property="og:title" content="Prezidentka podpísala zákon o štátnom rozpočte na budúci rok" />
<meta property="og:description" content="Deficit verejných financií SR by mal v budúcom roku vzrásť na 6,44 % HDP." />
<meta property="og:image" content="https://refstatic.sk/article/a1fbfb1eac1528c1bbbf.jpg?ic=0x324x1411x881&is=1200x630c&c=2w&iw=news-watermark.png&iws=205x91&iwp=-22x-22&s=ead0178b36e3d1c6bf0ba86c59a62f95389d07c6aecc3e378ba2f44e6dfd51a3" />
<meta property="og:image:secure_url" content="https://refstatic.sk/article/a1fbfb1eac1528c1bbbf.jpg?ic=0x324x1411x881&is=1200x630c&c=2w&iw=news-watermark.png&iws=205x91&iwp=-22x-22&s=ead0178b36e3d1c6bf0ba86c59a62f95389d07c6aecc3e378ba2f44e6dfd51a3" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@refreshersk" />
<meta name="twitter:title" content="Prezidentka podpísala zákon o štátnom rozpočte na budúci rok" />
<meta name="twitter:description" content="Deficit verejných financií SR by mal v budúcom roku vzrásť na 6,44 % HDP." />
<meta name="twitter:image" content="https://refstatic.sk/article/a1fbfb1eac1528c1bbbf.jpg?ic=0x324x1411x881&is=1200x630c&c=2w&iw=news-watermark.png&iws=205x91&iwp=-22x-22&s=ead0178b36e3d1c6bf0ba86c59a62f95389d07c6aecc3e378ba2f44e6dfd51a3" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=1492564989, app-argument=https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok" />
<script type="text/javascript" src="https://refresher.sk/static/js/header.js?v=1.2.3" defer></script>
<script type="text/javascript" src="https://refresher.sk/static/js/article.js?v=1.4.4" defer></script>
<script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.5.2/firebase-app.js" defer></script>
<script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.5.2/firebase-analytics.js" defer></script>
<script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.5.2/firebase-messaging.js" defer></script>
<script type="text/javascript" src="https://refresher.sk/static/js/postLoad.js?v=1.7.0" defer></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_a38ba90fd6aa8f9e4977414c320a22d8.css" type="text/css"/>
<meta name="application-name" content="REFRESHER.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<link rel="apple-touch-icon" href="https://refresher.sk/static/other/pwa/apple-touch-icon-192x192.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://refresher.sk/static/other/pwa/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://refresher.sk/static/other/pwa/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://refresher.sk/static/other/pwa/apple-touch-icon-180x180.png">
<link rel="apple-touch-startup-image" media="(width: 414px) and (height: 896px) and (-webkit-device-pixel-ratio: 3)" href="https://refresher.sk/static/other/pwa/apple-launch-1242x2688.png">
<link rel="apple-touch-startup-image" media="(width: 414px) and (height: 896px) and (-webkit-device-pixel-ratio: 2)" href="https://refresher.sk/static/other/pwa/apple-launch-828x1792.png">
<link rel="apple-touch-startup-image" media="(width: 375px) and (height: 812px) and (-webkit-device-pixel-ratio: 3)" href="https://refresher.sk/static/other/pwa/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(width: 414px) and (height: 736px) and (-webkit-device-pixel-ratio: 3)" href="https://refresher.sk/static/other/pwa/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(width: 375px) and (height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://refresher.sk/static/other/pwa/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(width: 1024px) and (height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="https://refresher.sk/static/other/pwa/apple-launch-2048x2732.png">
<link rel="apple-touch-startup-image" media="(width: 834px) and (height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="https://refresher.sk/static/other/pwa/apple-launch-1668x2224.png">
<link rel="apple-touch-startup-image" media="(width: 768px) and (height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://refresher.sk/static/other/pwa/apple-launch-1536x2048.png">
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/news-favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="manifest" href="/manifest.json">
<link rel="preload" as="font" href="/static/css/font/roboto-regular.woff2" crossorigin>
<link rel="preload" as="font" href="/static/css/font/roboto-bold.woff2" crossorigin>
<link rel="preload" as="font" href="/static/css/font/roboto-black.woff2" crossorigin>
<link rel="preload" as="font" href="/static/css/font/roboto-italic.woff2" crossorigin>
<link rel="preload" as="font" href="/static/css/font/roboto-medium.woff2" crossorigin>
<link rel="preconnect" href="https://refstatic.sk">
<link rel="dns-prefetch" href="https://refstatic.sk">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//a.teads.tv">
<link rel="preload" href="https://protagcdn.com/s/refresher.sk/post-flashnews-unregistered.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="canonical" href="https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.webp?v=15); background-size: 500px 500px; background-repeat: no-repeat; } .no-webp .sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=15); }</style>
            <link rel="stylesheet" href="/build/main.css?v=1672248011" type="text/css"/>
            <link rel="stylesheet" href="/build/news.css?v=1672248011" type="text/css"/>
                <script async src="/build/main.js?v=1672248011" type="text/javascript"></script>
        <script>
        		var dataLayer = [{"articleType":"News","articleLength":"0-300","articleId":"128043","articleTitle":"Prezidentka podp\u00edsala z\u00e1kon o \u0161t\u00e1tnom rozpo\u010dte na bud\u00faci rok","articlePaywall":"free","articleCategory":"slovensko","adformPagename":"refresher.sk|slovensko","pageType":"Article","userType":"anonymous"}];
        
        if (dataLayer.length > 0 && !dataLayer[0].userId) {
            if (localStorage && localStorage.getItem("puid")) {
                dataLayer[0].userId = localStorage.getItem("puid");
            }
        }
    </script><!-- OneTrust TCF stub --><script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script><!-- OneTrust Cookies Consent Notice start for refresher.sk --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="499f598d-99bc-45df-9c7f-9ff54c64fc46" ></script><script type="text/javascript">
		function OptanonWrapper()
		{window.dataLayer.push({event:'OneTrustGroupsUpdated'})};
    </script><!-- OneTrust Cookies Consent Notice end for refresher.sk --><!-- Google Tag Manager --><script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NRG57BF');
    </script><!-- End Google Tag Manager -->            <!--Google GPT/ADM code -->
<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    (function () {
        var adTargeting = {"project":"refresher","domain":"sk","user-type":"anonymous","user-gender":"unknown","category":"slovensko","article-type":"flashnews","brandsafe":"true","cover-photo":"0","article_id":"128043"};
        try {
            var targeting = JSON.parse(localStorage.getItem('rq-tracking') || "{}");
            Object.assign(adTargeting, targeting);
            adTargeting['color_mode'] = localStorage.getItem("theme") === 'dark' ? 'dark' : 'light';
        } catch (e) {
        }
        window.adTargeting = JSON.stringify(adTargeting);
        window.googletag = window.googletag || { cmd: [] };
        window.googletag.cmd.push(function () {
            for (var key of Object.keys(adTargeting)) {
                window.googletag.pubads().setTargeting(key, adTargeting[key]);
            }
            window.googletag.pubads().enableSingleRequest();
            window.googletag.pubads().disableInitialLoad();
        });
    })();
</script>

<!--Site config -->
<script type="text/javascript" async="async" src="https://protagcdn.com/s/refresher.sk/post-flashnews-unregistered.js"></script>
<script type="text/javascript">
	window.protag = window.protag || { cmd: [] };
	window.protag.cmd.push(function () {
		window.protag.pageInit();
	});
</script>    </head>
    <body
            class=""
            data-tracker="https://refresher.sk/services/tracker/"
            data-base-url="https://refresher.sk"
            data-abtest-version="0"
            data-app=""
    >
        <script type="text/javascript">
            if (['dark', 'light'].includes(localStorage.getItem("theme"))) {
                document.body.classList.add(localStorage.getItem("theme"));
            } else if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
                document.body.classList.add('dark');
            } else {
                document.body.classList.add('light');
            }
        </script>
		<script type="text/javascript">
		var pp_gemius_use_cmp = true;
		var pp_gemius_identifier = 'p3zqwXM9Y3LjSfvTnD90s5RM.mMGZ0bMB8XSWBPz9Wv.o7';
		const url_frontend = 'https://refresher.sk';
		var moretext = "Zobraziť viac";
		var logged_in = false;
		const server_pub_key = 'BH3T-TBzLBoMEM3OzU0i4TZ5Q_kxNjrTT8mpKgigVw42LsUwwwWaAL6VP9uVaVqEfihqACVv9txX4u7SjIuVS7A';
		const url_static = 'https://refresher.sk/static';
		const browser_notifications = false;
		const user_type = 'anonym';

        window.tracker = {
            events: [],
            project: "refresher",
            locale: "sk",
                        abtest: "0",
            endpoint: "https://refresher.sk/services/tracker/",
            domain: ".refresher.sk",
            event: function (type, data) {
                this.events.push({type: type, data: data});
            },
        };
		</script>
		<div id="fb-root"></div>

		<div class="header-holder article">
    <div class="Header-PullReload">
        <div class="Header-PullReload-Bg"></div>
        <div class="Header-PullReload-Loader"></div>
    </div>
</div>
<header class="article" data-search="0" data-homepage="0" data-url="https://refresher.sk">
    <div class="hold">
        <div class="middle">
                            <a class="logo" href="https://news.refresher.sk/" onclick="gaTrack('header', 'link', 'logo');">
                                        <img class="full" src="https://refresher.sk/static/css/img/refresher-logo-w-news.svg" alt="REFRESHER.sk" title="REFRESHER.sk" width="259" height="77">
                    <img class="small" src="https://refresher.sk/static/css/img/refresher-icon-w-news.svg" alt="REFRESHER.sk" title="REFRESHER.sk" width="27" height="30">
                </a>
                        <div id="bar" class="area">
                <div class="content">
                    <div class="top">
                                                    <div class="theme">
                                <div class="Header-Theme-Root">
                                    <div class="Header-Theme-Label" data-type="dark">Prepnúť do nočného režimu</div>
                                    <div class="Header-Theme-Label" data-type="light">Prepnúť do denného režimu</div>
                                    <div class="Header-Theme-Switch">
                                        <div class="Header-Theme-Circle"></div>
                                        <div class="Header-Theme-Button" data-type="light"></div>
                                        <div class="Header-Theme-Button" data-type="dark"></div>
                                    </div>
                                </div>
                            </div>

                            <div class="day">
                                Streda 28. 12. 2022                                                                    <span class="spacer"></span>
                                    meniny má Ivana                                                             </div>

                            <div class="promo">
                                                                    <a class="plus" href="https://refresher.sk/plus" onclick="gaTrack('header', 'link', 'plus');">
                                        <span class="icon"></span>Predplať si REFRESHER+                                    </a>
                                								<a class="disrupter" href="https://disrupter.refresher.sk/" onclick="gaTrack('header', 'link', 'disrupter');">
									<span class="icon"></span>
								</a>
                                <a class="film-db" href="https://refresher.sk/filmy-a-serialy/databaza" onclick="gaTrack('header', 'link', 'film-db');">
                                    <span class="icon"></span>Filmová databáza                                </a>
                                <a class="shop" href="https://shop.refresher.sk" onclick="gaTrack('header', 'link', 'shop');">
                                    <span class="icon"></span>Shop
                                </a>
                                                                <a class="deals" href="https://refresher.sk/benefity" onclick="gaTrack('header', 'link', 'deals');">
                                    <span class="icon"></span>Benefity
                                </a>
                                <a class="market" href="https://market.refresher.sk" onclick="gaTrack('header', 'link', 'market');">
                                    <span class="icon"></span>Market
                                </a>
                                                                <a class="blog" href="https://blog.refresher.sk" onclick="gaTrack('header', 'link', 'blog');">
                                    <span class="icon"></span>Blog
                                </a>
                                <a class="carrer" href="https://onas.refresher.sk/kariera" onclick="gaTrack('header', 'link', 'career');">
                                    <span class="icon"></span>Kariéra
                                </a>
                            </div>
                                            </div>

                    <div class="bottom">
                                                    <div class="article-info">
                                <span class="name" onclick="backToTop(); return false;">Prezidentka podpísala zákon o štátnom rozpočte na budúci rok</span>
                                <div class="fb-like" data-href="https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
                            </div>
                                                                            <div id="categories" class="menu" onclick="gaTrack('header', 'link', 'categories');">
                                Kategórie<span class="sprite2 arrow"></span>
                            </div>
                                                                            <div class="links">
                                <a class="recomended" href="https://news.refresher.sk/odporucane" onclick="gaTrack('header', 'link', 'featured');">
                                    <span class="icon"></span>Odporúčané články                                </a>
                                <a class="news" href="https://refresher.sk/" onclick="gaTrack('header', 'link', 'news');">
                                    <span class="icon"></span> REFRESHER
                                </a>
                            </div>
                                                <div class="user">
                            
	<a class="login" href="https://refresher.sk/login" title="Prihlásiť / Registrovať">Prihlásiť / Registrovať</a>
                        </div>
                                                    <div class="theme">
                                <div class="Header-Theme-Root">
                                    <div class="Header-Theme-Switch" data-size="small" title="Prepnúť do denného / nočného režimu">
                                        <div class="Header-Theme-Circle"></div>
                                        <div class="Header-Theme-Button" data-type="light"></div>
                                        <div class="Header-Theme-Button" data-type="dark"></div>
                                    </div>
                                </div>
                            </div>
                                            </div>
                </div>
            </div>

            <form id="search-input" class="search-input" action="https://refresher.sk/vyhladavanie" method="get">
                <p>hľadaj na refresheri</p>
                <input type="search" name="q" placeholder="Hľadať..."/>
            </form>

            			<div class="Header-PlusPromo">
				<a class="Header-PlusPromo-Link" href="https://refresher.sk/plus" onclick="gaTrack('header', 'link', 'plus');">
					<span class="Header-PlusPromo-Text">Odomknúť<br>všetky články</span><span class="Header-PlusPromo-Icon"></span>
				</a>
			</div>
            
                            <div class="userMobile" onclick="gaTrack('header-test', 'group-icon', 'login');">
                    <div class="userMobile-Item" data-type="notifications" data-url="https://refresher.sk/login" onclick="gaTrack('header', 'notifications', 'login');"></div>
                    <div class="userMobile-Item" data-type="messages" data-url="https://refresher.sk/chat/" data-unread="0" onclick="gaTrack('header', 'messages', 'login');"></div>
                    <div class="userMobile-Item" data-type="profile" data-url="https://refresher.sk/login" onclick="gaTrack('header', 'user', 'login');">
                                            </div>
                </div>
                    </div>
        <div id="search-switch" class="search" title="Vyhľadávanie" data-article="1">
            <span class="sprite2 icon"></span>
        </div>
    </div>

    <nav>
        <div class="area-wrapper">
            <div class="area">
                                                            							<div class="block">
								<a href="https://news.refresher.sk/slovensko"
								   								   onclick="gaTrack('header', 'category', 'slovensko');">Slovensko</a>
							</div>
                                                                    							<div class="block">
								<a href="https://news.refresher.sk/zahranicie"
								   								   onclick="gaTrack('header', 'category', 'zahranicie');">Zahraničie</a>
							</div>
                                                                    							<div class="block">
								<a href="https://news.refresher.sk/ekonomika"
								   								   onclick="gaTrack('header', 'category', 'ekonomika');">Ekonomika</a>
							</div>
                                                                    							<div class="block">
								<a href="https://news.refresher.sk/komentare"
								   								   onclick="gaTrack('header', 'category', 'komentare');">Komentáre</a>
							</div>
                                                                    							<div class="block">
								<a href="https://news.refresher.sk/rozhovory"
								   								   onclick="gaTrack('header', 'category', 'rozhovory');">Rozhovory</a>
							</div>
                                            
					                            </div>
        </div>
    </nav>

    <div class="search-results"></div>
    <div class="article-position" id="article-position"></div>

    
		<div class="PushPromo-Root">
			<div class="PushPromo-Area">
				<span class="PushPromo-Text">Chceš dostávať notifikácie aj na tomto zariadení?</span>
				<button class="PushPromo-Button PushPromo-Button-Yes">Áno</button>
				<button class="PushPromo-Button PushPromo-Button-No">Nie</button>
			</div>
		</div>

		
</header>
		
        <div class="NewsTeaser-Root" data-page="article" data-news><span class="NewsTeaser-Icon-Info"></span><span class="NewsTeaser-Text2">Nachádzaš sa na REFRESHER NEWS</span><span class="NewsTeaser-Text3">Na spravodajskom webe, kde nájdeš správy modernej generácie. Ak chceš prejsť na lifestylový obsah, <a href="https://refresher.sk/">klikni sem</a>.</span><span class="NewsTeaser-Icon-Close"></span></div>
		
    
                
    <div id="top-banner" class="top-banner"></div>
    <article
            id="a-128043"
            class="cover article"
            data-id="128043"
            data-category-id="158"
            data-author-ids="707"
            data-category-ids="158"
            data-tag-ids="60798,57199,59210,56557"
            data-hide-ads=""
            data-url="https://news.refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok"
            data-targeting-category="slovensko"
            data-hide-suggestion="0"
            data-lock=""
            data-link-view="0"
                    data-plus-article="0"
            data-content-type="flashnews"
            data-featured="0"
                >

        
        
        
        
			<div id="protag-above_content"></div>
			<script type="text/javascript">
				window.googletag = window.googletag || { cmd: [] };
				window.protag = window.protag || { cmd: [] };
				window.protag.cmd.push(function () {
					window.protag.display("protag-above_content");
				});
			</script>

        
        
        
<div class="Article-Header">

    <div class="Article-Header-CategoryList">
                    <a
                class="Article-Header-CategoryItem"
                href="https://news.refresher.sk/slovensko"
                style="color: #3F14FF; background: #3F14FF28;"
            >
                Slovensko            </a>
                    </div>

    
    <h1 class="Article-Header-Title">Prezidentka podpísala zákon o štátnom rozpočte na budúci rok</h1>
    <p class="Article-Header-Intro">Deficit verejných financií SR by mal v budúcom roku vzrásť na 6,44 % HDP. </p>

    		<div id="protag-above_content_mobile"></div>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.protag = window.protag || { cmd: [] };
			window.protag.cmd.push(function () {
				window.protag.display("protag-above_content_mobile");
			});
		</script>
    
            <div class="Article-Header-AuthorList">
                            <a class="Article-Header-AuthorItem" href="https://refresher.sk/profil/tasr">TASR</a>                    </div>
    
    <div class="Article-Header-MetaList">
                    <span class="Article-Header-MetaDate" title="dátum publikácie">
                                dnes 28. 12. 2022 17:25            </span>
            <span class="Article-Header-MetaDivider"></span>
                <span class="Article-Header-MetaTime">
            Čas čítania:
                        0:56        </span>
    </div>

    <div class="Article-Header-ComboBox">
        <div
    class="Article-ComboBox"
    data-article-id="128043"
    data-article-url="https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok"
    data-user-logged="no"
    data-bottom="no"
    data-full="no"
    data-margin="no"
    data-menu="switch"
>
        <div class="Article-ComboBox-SwitchButton" data-type="share">
        <span>Zdieľať</span>
    </div>
    <div
        class="Article-ComboBox-SwitchButton"
        data-type="bookmark"
        data-state="inactive"
    >
        <span data-type="inactive">Uložiť</span>
        <span data-type="active">Uložené</span>
    </div>
    <div class="Article-ComboBox-ShareTitle">
        <span data-length="short">Zdieľať</span>
        <span data-length="long">Zdieľať článok</span>
    </div>
    <div class="Article-ComboBox-ShareButton" data-type="facebook"></div>
    <div class="Article-ComboBox-ShareButton" data-type="whatsapp"></div>
    <div class="Article-ComboBox-ShareButton" data-type="email"></div>
    <div
        class="Article-ComboBox-ShareButton"
        data-type="link"
        title="Skopírovať odkaz na zdielanie."
        data-copied="Odkaz bol skopírovaný."
        data-state="copy"
    ></div>
    <div class="Article-ComboBox-ShareButton" data-type="close"></div>
        <div class="Modal" data-type="login">
        <div class="Modal-Window">
            <div class="Modal-Text">
                Musíš byť prihlásený/á , aby si mohol uložiť článok.            </div>
            <div class="Modal-Control">
                <a class="Modal-Button" data-type="confirm" data-color="blue" href="/login?info=1">
                    Prihlásiť sa                </a>
                <div class="Modal-Button" data-type="cancel">
                    Zrušiť                </div>
            </div>
        </div>
    </div>
    <div class="Modal" data-type="bookmark-error">
        <div class="Modal-Window" data-size="big">
            <div class="Modal-Text">
                Nepodařilo se uložit změny. Zkus se nově přihlásit a zopakovat akci.                <br/><br/>
                V prípade že problémy pretrvávajú, kontaktuj prosím administrátora.            </div>
            <div class="Modal-Control">
                <div class="Modal-Button" data-type="cancel">
                    OK                </div>
            </div>
        </div>
    </div>
    <div class="Modal" data-type="unlock-error">
        <div class="Modal-Window" data-size="big">
            <div class="Modal-Text">
                Vyskytla sa chyba                <br/><br/>
                V prípade že problémy pretrvávajú, kontaktuj prosím administrátora.            </div>
            <div class="Modal-Control">
                <div class="Modal-Button" data-type="cancel">
                    OK                </div>
            </div>
        </div>
    </div>
</div>    </div>

    
</div>
        
                        
        
                    <div class="RQ-Container" data-style="article"></div>
        
        <div class="content-space">
            <section>
                <div>

					                    	<form class="NewsletterPromo-Root"><input class="NewsletterPromo-Input" type="email" placeholder="Zadaj svoj e-mail" maxlength="50" name="email" autocomplete required /><div class="NewsletterPromo-Button" data-type="add"><span class="NewsletterPromo-Button-Icon"></span><span class="NewsletterPromo-Button-Text">Odoberať newsletter REFRESHERu</span></div><div class="NewsletterPromo-Text">10 najlepších člankov Refresheru, raz za týždeň. Ak ťa emaily prestanú baviť, tak ich kedykoľvek zrušíš. Zadaním emailu súhlasíš s <a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">podmienkami portálu</a>.</div><input type="hidden" name="frequency[2]" value="1" /><input type="hidden" name="news" value="1" /><input type="hidden" name="promo" value="1" /><input type="hidden" name="special_deals" value="1" /><input type="hidden" name="source" value="9" /><input type="hidden" name="abtest" value="0" /><input type="submit" style="display: none;" /></form>					
                    
                    
                    <div class="space">
                        
                                                                                                
                        
                        
                                                    
<div class="Article-Head" data-cover="0" data-full="0" data-flashnews="1" >
    <div class="Article-Head-Content">

        <div class="Article-Head-Info">
                                    <div class="Article-Head-InfoItem">
                <a class="Article-Head-Category"
                   href="https://news.refresher.sk/slovensko"
                   style="background-color: #3F14FF"
                   title="kategória" onclick="gaTrack('article', 'info-box', 'category');">
                    Slovensko                                    </a>
            </div>
            <div class="Article-Head-InfoItem">
                <a class="Article-Head-Discussion" href="#diskusia" title="diskusia">
                    <span class="Article-Head-DiscussionBody Article-Head-DiscussionIcon">
						0                    </span>
                    <span class="Article-Head-DiscussionTail Article-Head-DiscussionIcon"></span>
                </a>
            </div>
            <div class="Article-Head-InfoItem Article-Head-Desktop"></div>
                                                <div class="Article-Head-InfoItem Article-Head-Desktop">
                                                <a class="Article-Head-Author" title="autor"
                           href="https://refresher.sk/profil/tasr" onclick="gaTrack('article', 'info-box', 'author');">
                            TASR                        </a>
                    </div>
                                        <div class="Article-Head-InfoItem Article-Head-Desktop">
                <div class="Article-Head-InfoDiv"></div>
            </div>
                            <div class="Article-Head-InfoItem Article-Head-Desktop">
                    <div class="Article-Head-Date" title="dátum publikácie">
                                                dnes 28. 12. 2022 17:25                    </div>
                </div>
                                        <div class="Article-Head-InfoItem Article-Head-Desktop"></div>
                <div class="Article-Head-InfoItem Article-Head-Desktop">
                    <div class="Article-Head-Time">
                        Čas čítania:
                                                0:56                    </div>
                </div>
                                            </div>

        
        <h1 class="Article-Head-Title" >
            Prezidentka podpísala zákon o štátnom rozpočte na budúci rok        </h1>
        <div class="dfp-up-mobile-holder"></div>
        <p class="Article-Head-Intro" >
            Deficit verejných financií SR by mal v budúcom roku vzrásť na 6,44 % HDP.         </p>

        
        <div class="Article-Head-Info Article-Head-Mobile">
                                                <div class="Article-Head-InfoItem">
                                                <a class="Article-Head-Author" title="autor"
                           href="https://refresher.sk/profil/tasr" onclick="gaTrack('article', 'info-box', 'author');">
                            TASR                        </a>
                    </div>
                                <div class="Article-Head-InfoItem">
                    <div class="Article-Head-InfoDiv"></div>
                </div>
                                        <div class="Article-Head-InfoItem">
                    <div class="Article-Head-Date" title="dátum publikácie">
                                                dnes 17:25                    </div>
                </div>
                                        <div class="Article-Head-InfoItem"></div>
                <div class="Article-Head-InfoItem">
                    <div class="Article-Head-Time">
                        Čas čítania:
                                                0:56                    </div>
                </div>
                    </div>

    </div>

    <div
    class="Article-ComboBox"
    data-article-id="128043"
    data-article-url="https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok"
    data-user-logged="no"
    data-bottom="no"
    data-full="no"
    data-margin="yes"
    data-menu="switch"
>
        <div class="Article-ComboBox-SwitchButton" data-type="share">
        <span>Zdieľať</span>
    </div>
    <div
        class="Article-ComboBox-SwitchButton"
        data-type="bookmark"
        data-state="inactive"
    >
        <span data-type="inactive">Uložiť</span>
        <span data-type="active">Uložené</span>
    </div>
    <div class="Article-ComboBox-ShareTitle">
        <span data-length="short">Zdieľať</span>
        <span data-length="long">Zdieľať článok</span>
    </div>
    <div class="Article-ComboBox-ShareButton" data-type="facebook"></div>
    <div class="Article-ComboBox-ShareButton" data-type="whatsapp"></div>
    <div class="Article-ComboBox-ShareButton" data-type="email"></div>
    <div
        class="Article-ComboBox-ShareButton"
        data-type="link"
        title="Skopírovať odkaz na zdielanie."
        data-copied="Odkaz bol skopírovaný."
        data-state="copy"
    ></div>
    <div class="Article-ComboBox-ShareButton" data-type="close"></div>
        <div class="Modal" data-type="login">
        <div class="Modal-Window">
            <div class="Modal-Text">
                Musíš byť prihlásený/á , aby si mohol uložiť článok.            </div>
            <div class="Modal-Control">
                <a class="Modal-Button" data-type="confirm" data-color="blue" href="/login?info=1">
                    Prihlásiť sa                </a>
                <div class="Modal-Button" data-type="cancel">
                    Zrušiť                </div>
            </div>
        </div>
    </div>
    <div class="Modal" data-type="bookmark-error">
        <div class="Modal-Window" data-size="big">
            <div class="Modal-Text">
                Nepodařilo se uložit změny. Zkus se nově přihlásit a zopakovat akci.                <br/><br/>
                V prípade že problémy pretrvávajú, kontaktuj prosím administrátora.            </div>
            <div class="Modal-Control">
                <div class="Modal-Button" data-type="cancel">
                    OK                </div>
            </div>
        </div>
    </div>
    <div class="Modal" data-type="unlock-error">
        <div class="Modal-Window" data-size="big">
            <div class="Modal-Text">
                Vyskytla sa chyba                <br/><br/>
                V prípade že problémy pretrvávajú, kontaktuj prosím administrátora.            </div>
            <div class="Modal-Control">
                <div class="Modal-Button" data-type="cancel">
                    OK                </div>
            </div>
        </div>
    </div>
</div>
    </div>
<script type="text/javascript">
    if (typeof (window.articleHead) != 'undefined') {
        window.articleHead(document.querySelector(".Article-Head"));
    }
</script>                        
                        <div class="fulltext" data-article-id="128043" data-active="1" data-all-visible="1">
	<span id="text" class="Article-Text-Anchor"></span>
    <p>Prezidentka Zuzana Čaputová podpísala zákon o štátnom rozpočte na rok 2023. Deficit verejných financií SR by mal v budúcom roku vzrásť na 6,44 % HDP z tohtoročných takmer 5 %. Deficit očistený o dočasné vplyvy budúci rok zodpovedá úrovni 3,1 % HDP, čo je blízko odhadu aktuálneho roka 2,9 %.</p>
<p><br /> Príjmy štátneho rozpočtu majú predstavovať 26,699 miliardy eur a výdavky 35,041 miliardy eur. Hotovostný schodok rozpočtu má v budúcom roku dosiahnuť 8,3 miliardy eur. Celkové príjmy verejnej správy by mali v budúcom roku dosiahnuť 50,579 miliardy eur a výdavky 58,451 miliardy eur, s deficitom na úrovni 7,9 miliardy eur.</p>
<p><br /> Priamo v zákone o štátnom rozpočte je určený limit verejných výdavkov na budúci rok, a to vo výške 41,321 miliardy eur. Počas roka môže byť nahradený limitom vypočítaným Radou pre rozpočtovú zodpovednosť.</p>
<p><br /> Slovensko sa k zavedeniu výdavkových limitov zaviazalo v pláne obnovy a Európska komisia ich používanie očakáva. Zároveň platí výnimka, podľa ktorej rozpočet nemusí byť zosúladený s limitmi verejných výdavkov, pokiaľ je aktivovaná všeobecná úniková doložka podľa európskych predpisov.</p>
<p><br /> V súvislosti s energetickou krízou rozpočet na budúci rok počíta s výdavkami na kompenzačné opatrenia v celkovom objeme 3,4 miliardy eur. Tie sú rozdelené medzi viaceré rezorty, napríklad ministerstvo hospodárstva a práce.</p>
<p><br /> Už v tomto roku očakáva ministerstvo financií pokles verejného dlhu SR, ktorý sa má po dvoch rokoch rastu znížiť na úroveň 59,4 % HDP z vlaňajších rekordných 62,2 %. V budúcom roku by mal dlh klesnúť pod hranicu 58 % HDP.</p>                                <div class="Article-Report">
        <a href="https://refresher.sk/nahlasit-obsah?url=https://news.refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok&reason=4" rel="nofollow">Upozorniť na chybu.</a>
        Ak si našiel nedostatok v článku alebo máš pripomienky, daj nám vedieť.    </div>
    <div class="credits">
        <span class="type">Náhľadový obrázok:</span> Facebook/Zuzana Čaputová        <div class="Article-Tags"><div class="Article-Tags-List"><a class="Article-Tags-Item" href="https://refresher.sk/tema/rozpocet">Rozpočet</a><a class="Article-Tags-Item" href="https://refresher.sk/tema/slovensko">Slovensko</a><a class="Article-Tags-Item" href="https://news.refresher.sk/tema/spravy-z-domova">Správy z domova</a><a class="Article-Tags-Item" href="https://refresher.sk/tema/zuzana-caputova">Zuzana Čaputová</a></div></div>    </div>
    </div>
<script>if(typeof(window.articleFulltext) != 'undefined'){window.articleFulltext(document.querySelector("article .fulltext"));}</script>
                        							<a class="back-to-top" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="arrow"></span><span class="word">NAHOR</span></a>
                        
                        							<div id="protag-comment_section"></div>
							<script type="text/javascript">
								window.googletag = window.googletag || { cmd: [] };
								window.protag = window.protag || { cmd: [] };
								window.protag.cmd.push(function () {
									window.protag.display("protag-comment_section");
								});
							</script>
                                            </div>

                                                                                
                </div>
                    
<style>#diskusia:target {padding-top: 80px; margin-top: -80px;}</style>
<div id="diskusia"
     data-id="128043"
     data-locale="sk"
     data-total="0"
     data-login="https://refresher.sk/login"
     data-fullwidth="0"
     data-premium="0"
></div>
<script
    src="/static/discussion/bundle.js?1672248009"
    type="text/javascript"
    onload="window.discussion(document.getElementById('diskusia'));"
    async
></script>


<div
    class="Article-ComboBox"
    data-article-id="128043"
    data-article-url="https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok"
    data-user-logged="no"
    data-bottom="yes"
    data-full="no"
    data-margin="yes"
    data-menu="switch"
>
        <div class="Article-ComboBox-SwitchButton" data-type="share">
        <span>Zdieľať</span>
    </div>
    <div
        class="Article-ComboBox-SwitchButton"
        data-type="bookmark"
        data-state="inactive"
    >
        <span data-type="inactive">Uložiť</span>
        <span data-type="active">Uložené</span>
    </div>
    <div class="Article-ComboBox-ShareTitle">
        <span data-length="short">Zdieľať</span>
        <span data-length="long">Zdieľať článok</span>
    </div>
    <div class="Article-ComboBox-ShareButton" data-type="facebook"></div>
    <div class="Article-ComboBox-ShareButton" data-type="whatsapp"></div>
    <div class="Article-ComboBox-ShareButton" data-type="email"></div>
    <div
        class="Article-ComboBox-ShareButton"
        data-type="link"
        title="Skopírovať odkaz na zdielanie."
        data-copied="Odkaz bol skopírovaný."
        data-state="copy"
    ></div>
    <div class="Article-ComboBox-ShareButton" data-type="close"></div>
        <div class="Modal" data-type="login">
        <div class="Modal-Window">
            <div class="Modal-Text">
                Musíš byť prihlásený/á , aby si mohol uložiť článok.            </div>
            <div class="Modal-Control">
                <a class="Modal-Button" data-type="confirm" data-color="blue" href="/login?info=1">
                    Prihlásiť sa                </a>
                <div class="Modal-Button" data-type="cancel">
                    Zrušiť                </div>
            </div>
        </div>
    </div>
    <div class="Modal" data-type="bookmark-error">
        <div class="Modal-Window" data-size="big">
            <div class="Modal-Text">
                Nepodařilo se uložit změny. Zkus se nově přihlásit a zopakovat akci.                <br/><br/>
                V prípade že problémy pretrvávajú, kontaktuj prosím administrátora.            </div>
            <div class="Modal-Control">
                <div class="Modal-Button" data-type="cancel">
                    OK                </div>
            </div>
        </div>
    </div>
    <div class="Modal" data-type="unlock-error">
        <div class="Modal-Window" data-size="big">
            <div class="Modal-Text">
                Vyskytla sa chyba                <br/><br/>
                V prípade že problémy pretrvávajú, kontaktuj prosím administrátora.            </div>
            <div class="Modal-Control">
                <div class="Modal-Button" data-type="cancel">
                    OK                </div>
            </div>
        </div>
    </div>
</div>
                </section>

			            
    <aside class="track" id="track">

                        
        
        			<div id="protag-right_panel_top"></div>
			<script type="text/javascript">
				window.googletag = window.googletag || { cmd: [] };
				window.protag = window.protag || { cmd: [] };
				window.protag.cmd.push(function () {
					window.protag.display("protag-right_panel_top");
				});
			</script>
        
                    <div class="most-read"><div class="top"><div class="icon"></div><div class="title">
                Najčítanejšie
            </div><div class="switch"><div class="current"><span>
                        Teraz
                    </span><span class="sprite arrow"></span></div><ul><li data-type="now" class="active">
                        Teraz
                    </li><li data-type="day">
                        24 hod
                    </li><li data-type="week">
                        7 dní
                    </li><li data-type="month">
                        30 dní
                    </li></ul></div></div><div class="group active" data-type="now"><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/128030-AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove"
                                title="AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil bol lokalizovaný v Prešove"
                                data-index="1"
                        ><div class="counter">1</div><div class="a-title">AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/128039-Kremel-odmietol-mierovy-plan-prezidenta-Zelenskeho-Nereflektuje-vraj-na-novu-realitu"
                                title="Kremeľ odmietol mierový plán prezidenta Zelenského. Nereflektuje vraj na „novú realitu“."
                                data-index="2"
                        ><div class="counter">2</div><div class="a-title">Kremeľ odmietol mierový plán prezidenta Zelenského. Nereflektuje…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                                title="Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy"
                                data-index="3"
                        ><div class="counter">3</div><div class="a-title">Cez Slovensko by mala viesť vysokorýchlostná železničná trať.…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/128035-Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu"
                                title="Na slovenských poštách sú už druhý deň nedostupné všetky elektronické služby štátu"
                                data-index="4"
                        ><div class="counter">4</div><div class="a-title">Na slovenských poštách sú už druhý deň nedostupné všetky…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127885-VIDEO-Slovenski-vazni-si-na-Vianoce-veselo-spievali-koledy-Pozri-si-ako-spoluvaznom-vinsovali-na-hudobnych-nastrojoch"
                                title="VIDEO: Slovenskí väzni si na Vianoce veselo spievali koledy. Pozri si, ako spoluväzňom vinšovali na hudobných nástrojoch"
                                data-index="5"
                        ><div class="counter">5</div><div class="a-title">VIDEO: Slovenskí väzni si na Vianoce veselo spievali koledy. Pozri…</div></a></div></div><div class="group" data-type="day"><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/128030-AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove"
                                title="AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil bol lokalizovaný v Prešove"
                                data-index="1"
                        ><div class="counter">1</div><div class="a-title">AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                                title="Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy"
                                data-index="2"
                        ><div class="counter">2</div><div class="a-title">Cez Slovensko by mala viesť vysokorýchlostná železničná trať.…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127872-Babicka-si-za-vianocnu-veceru-nauctovala-po-17-EUR-od-kazdeho-clena-rodiny-Za-menu-musia-platit-aj-vnucata-tvrdi-Britka"
                                title="Babička si za vianočnú večeru naúčtovala po 17 € od každého člena rodiny. Za menu musia platiť aj vnúčatá, tvrdí Britka"
                                data-index="3"
                        ><div class="counter">3</div><div class="a-title">Babička si za vianočnú večeru naúčtovala po 17 € od každého člena…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127885-VIDEO-Slovenski-vazni-si-na-Vianoce-veselo-spievali-koledy-Pozri-si-ako-spoluvaznom-vinsovali-na-hudobnych-nastrojoch"
                                title="VIDEO: Slovenskí väzni si na Vianoce veselo spievali koledy. Pozri si, ako spoluväzňom vinšovali na hudobných nástrojoch"
                                data-index="4"
                        ><div class="counter">4</div><div class="a-title">VIDEO: Slovenskí väzni si na Vianoce veselo spievali koledy. Pozri…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127936-Tatransky-ladovy-dom-zatvorili-Opat-ho-otvoria-koncom-decembra"
                                title="Tatranský ľadový dóm zatvorili. Opäť ho otvoria koncom decembra"
                                data-index="5"
                        ><div class="counter">5</div><div class="a-title">Tatranský ľadový dóm zatvorili. Opäť ho otvoria koncom decembra</div></a></div></div><div class="group" data-type="week"><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127797-VIDEO-Sportoveho-reportera-vyhnali-do-snehovej-burky-Jeho-nestastie-zabava-miliony-divakov"
                                title="VIDEO: Športového reportéra vyhnali do snehovej búrky. Jeho nešťastie zabáva milióny divákov"
                                data-index="1"
                        ><div class="counter">1</div><div class="a-title">VIDEO: Športového reportéra vyhnali do snehovej búrky. Jeho…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127715-VIDEO-Prisiel-na-bicykli-odisiel-na-Mercedese-Kuriozny-pripad-zo-Slovenska-sa-zacal-v-relaxacnom-centre"
                                title="VIDEO: Prišiel na bicykli, odišiel na Mercedese. Kuriózny prípad zo Slovenska sa začal v relaxačnom centre"
                                data-index="2"
                        ><div class="counter">2</div><div class="a-title">VIDEO: Prišiel na bicykli, odišiel na Mercedese. Kuriózny prípad zo…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127782-Cilskemu-zamestnancovi-vyplatili-286-nasobok-vyplaty-Namiesto-penazi-poslal-sefovi-vypoved-a-utiekol"
                                title="Čilskému zamestnancovi vyplatili 286-násobok výplaty. Namiesto peňazí poslal šéfovi výpoveď a utiekol"
                                data-index="3"
                        ><div class="counter">3</div><div class="a-title">Čilskému zamestnancovi vyplatili 286-násobok výplaty. Namiesto…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127872-Babicka-si-za-vianocnu-veceru-nauctovala-po-17-EUR-od-kazdeho-clena-rodiny-Za-menu-musia-platit-aj-vnucata-tvrdi-Britka"
                                title="Babička si za vianočnú večeru naúčtovala po 17 € od každého člena rodiny. Za menu musia platiť aj vnúčatá, tvrdí Britka"
                                data-index="4"
                        ><div class="counter">4</div><div class="a-title">Babička si za vianočnú večeru naúčtovala po 17 € od každého člena…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127558-Odsudili-zrejme-najstarsiu-zijucu-pachatelku-zverstiev-v-koncentracnych-taboroch-Za-10-000-zivotov-dostala-podmienku"
                                title="Odsúdili zrejme najstaršiu žijúcu páchateľku zverstiev v koncentračných táboroch. Za 10 000 životov dostala podmienku"
                                data-index="5"
                        ><div class="counter">5</div><div class="a-title">Odsúdili zrejme najstaršiu žijúcu páchateľku zverstiev v…</div></a></div></div><div class="group" data-type="month"><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/126009-AKTUALIZOVANE-Vodic-Boltu-ktory-viezol-Zuzanu-Kovacic-Hanzelovu-hovori-ze-to-bolo-cele-inak"
                                title="AKTUALIZOVANÉ: Vodič Boltu, ktorý viezol Zuzanu Kovačič Hanzelovú, hovorí, že to bolo celé inak"
                                data-index="1"
                        ><div class="counter">1</div><div class="a-title">AKTUALIZOVANÉ: Vodič Boltu, ktorý viezol Zuzanu Kovačič Hanzelovú,…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127503-Stavkar-z-Ceska-oslavuje-vdaka-Messimu-Zariskoval-teraz-ma-na-ucte-takmer-200-tisic-eur"
                                title="Stávkar z Česka oslavuje vďaka Messimu. Zariskoval, teraz má na účte takmer 200-tisíc eur"
                                data-index="2"
                        ><div class="counter">2</div><div class="a-title">Stávkar z Česka oslavuje vďaka Messimu. Zariskoval, teraz má na…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127243-Ked-odchadzal-v-kozube-tlel-ohen-Sestak-opisal-ako-v-zhorenom-dome-prisiel-o-vianocne-darceky-pre-deti"
                                title="Keď odchádzal, v kozube tlel oheň. Šesták opísal, ako v zhorenom dome prišiel o vianočné darčeky pre deti"
                                data-index="3"
                        ><div class="counter">3</div><div class="a-title">Keď odchádzal, v kozube tlel oheň. Šesták opísal, ako v zhorenom…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/127302-VIDEO-Policajtka-na-Floride-sa-pri-kontrole-nechtiac-predavkovala-smrtelnou-drogou-Desive-zabery-ukazuju-ako-skoro-neprezila"
                                title="VIDEO: Policajtka na Floride sa pri kontrole nechtiac predávkovala smrteľnou drogou. Desivé zábery ukazujú, ako skoro neprežila"
                                data-index="4"
                        ><div class="counter">4</div><div class="a-title">VIDEO: Policajtka na Floride sa pri kontrole nechtiac predávkovala…</div></a></div><div class="post"><a
                                class="article-title"
                                href="https://refresher.sk/126485-Coca-Cola-kamion-je-uz-na-Slovensku-V-tychto-18-mestach-ho-este-uvidis-mapa"
                                title="Coca-Cola kamión je už na Slovensku. V týchto 18 mestách ho ešte uvidíš (+ mapa)"
                                data-index="5"
                        ><div class="counter">5</div><div class="a-title">Coca-Cola kamión je už na Slovensku. V týchto 18 mestách ho ešte…</div></a></div></div></div>        
                    <div class="runner-wrapper">
                <div class="runner">
					<div id="protag-right_panel"></div>
					<script type="text/javascript">
						window.googletag = window.googletag || { cmd: [] };
						window.protag = window.protag || { cmd: [] };
						window.protag.cmd.push(function () {
							window.protag.display("protag-right_panel");
						});
					</script>
				</div>
            </div>
        
        
        
    </aside>

			
        </div>

        <div class="Article-Hide-Mobile">
            <div class="NewsletterBox-Root" id="newsletter" data-location="article"><div class="NewsletterBox-Left"><div class="NewsletterBox-Title">Dostávaj najlepší obsah mailom</div><div class="NewsletterBox-Desc">Nestíhaš všetko sledovať? Pošleme ti do schránky najčítanejší a najlepší obsah.</div><div class="NewsletterBox-Note">Žiadny spam. Kedykoľvek sa môžeš z odberu odhlásiť.</div></div><form class="NewsletterBox-Right"><input class="NewsletterBox-Input" type="email" name="email" placeholder="@tvoj email" value="" required/><div class="NewsletterBox-Settings"><span>Posielať email</span><label class="NewsletterBox-Label"><input type="checkbox" name="frequency[1]" />denne</label><label class="NewsletterBox-Label"><input type="checkbox" name="frequency[2]" checked />týždenne</label><label class="NewsletterBox-Label"><input type="checkbox" name="frequency[3]" />mesačne</label><div class="NewsletterBox-SubmitArea"><input class="NewsletterBox-Submit" type="submit" value="Odoberať" /></div></div><input type="hidden" name="source" value="9" /></form></div>        </div>

        
    </article>
    <script>if (typeof (window.article) != 'undefined') {
            window.article(document.querySelector("article"));
        }</script>

    <div class="Article-Boxes">

        <div class="Box-Divider"></div>

        <div class="Box-MostRead"><div class="Box-MostRead-Caption"><strong>Najčítanejšie</strong>
            články
        </div><div class="Box-MostRead-TabList"><div
                    class="Box-MostRead-TabItem"
                    data-active="Y"
                    data-type="now"
                >
                    Teraz
                </div><div
                    class="Box-MostRead-TabItem"
                    data-active="N"
                    data-type="day"
                >
                    24 hod
                </div><div
                    class="Box-MostRead-TabItem"
                    data-active="N"
                    data-type="week"
                >
                    7 dní
                </div><div
                    class="Box-MostRead-TabItem"
                    data-active="N"
                    data-type="month"
                >
                    30 dní
                </div></div><div
                class="Box-MostRead-ArticleList"
                data-active="Y"
                data-type="now"
            ><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">1</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/128030-AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove"
                            data-index="1"
                        >
                            AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil bol lokalizovaný v Prešove
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">2</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/128039-Kremel-odmietol-mierovy-plan-prezidenta-Zelenskeho-Nereflektuje-vraj-na-novu-realitu"
                            data-index="2"
                        >
                            Kremeľ odmietol mierový plán prezidenta Zelenského. Nereflektuje vraj na „novú realitu“.
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">3</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                            data-index="3"
                        >
                            Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">4</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/128035-Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu"
                            data-index="4"
                        >
                            Na slovenských poštách sú už druhý deň nedostupné všetky elektronické služby štátu
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">5</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127885-VIDEO-Slovenski-vazni-si-na-Vianoce-veselo-spievali-koledy-Pozri-si-ako-spoluvaznom-vinsovali-na-hudobnych-nastrojoch"
                            data-index="5"
                        >
                            VIDEO: Slovenskí väzni si na Vianoce veselo spievali koledy. Pozri si, ako spoluväzňom vinšovali na hudobných nástrojoch
                        </a></div></div><div
                class="Box-MostRead-ArticleList"
                data-active="N"
                data-type="day"
            ><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">1</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/128030-AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove"
                            data-index="1"
                        >
                            AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil bol lokalizovaný v Prešove
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">2</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                            data-index="2"
                        >
                            Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">3</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127872-Babicka-si-za-vianocnu-veceru-nauctovala-po-17-EUR-od-kazdeho-clena-rodiny-Za-menu-musia-platit-aj-vnucata-tvrdi-Britka"
                            data-index="3"
                        >
                            Babička si za vianočnú večeru naúčtovala po 17 € od každého člena rodiny. Za menu musia platiť aj vnúčatá, tvrdí Britka
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">4</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127885-VIDEO-Slovenski-vazni-si-na-Vianoce-veselo-spievali-koledy-Pozri-si-ako-spoluvaznom-vinsovali-na-hudobnych-nastrojoch"
                            data-index="4"
                        >
                            VIDEO: Slovenskí väzni si na Vianoce veselo spievali koledy. Pozri si, ako spoluväzňom vinšovali na hudobných nástrojoch
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">5</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127936-Tatransky-ladovy-dom-zatvorili-Opat-ho-otvoria-koncom-decembra"
                            data-index="5"
                        >
                            Tatranský ľadový dóm zatvorili. Opäť ho otvoria koncom decembra
                        </a></div></div><div
                class="Box-MostRead-ArticleList"
                data-active="N"
                data-type="week"
            ><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">1</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127797-VIDEO-Sportoveho-reportera-vyhnali-do-snehovej-burky-Jeho-nestastie-zabava-miliony-divakov"
                            data-index="1"
                        >
                            VIDEO: Športového reportéra vyhnali do snehovej búrky. Jeho nešťastie zabáva milióny divákov
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">2</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127715-VIDEO-Prisiel-na-bicykli-odisiel-na-Mercedese-Kuriozny-pripad-zo-Slovenska-sa-zacal-v-relaxacnom-centre"
                            data-index="2"
                        >
                            VIDEO: Prišiel na bicykli, odišiel na Mercedese. Kuriózny prípad zo Slovenska sa začal v relaxačnom centre
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">3</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127782-Cilskemu-zamestnancovi-vyplatili-286-nasobok-vyplaty-Namiesto-penazi-poslal-sefovi-vypoved-a-utiekol"
                            data-index="3"
                        >
                            Čilskému zamestnancovi vyplatili 286-násobok výplaty. Namiesto peňazí poslal šéfovi výpoveď a utiekol
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">4</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127872-Babicka-si-za-vianocnu-veceru-nauctovala-po-17-EUR-od-kazdeho-clena-rodiny-Za-menu-musia-platit-aj-vnucata-tvrdi-Britka"
                            data-index="4"
                        >
                            Babička si za vianočnú večeru naúčtovala po 17 € od každého člena rodiny. Za menu musia platiť aj vnúčatá, tvrdí Britka
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">5</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127558-Odsudili-zrejme-najstarsiu-zijucu-pachatelku-zverstiev-v-koncentracnych-taboroch-Za-10-000-zivotov-dostala-podmienku"
                            data-index="5"
                        >
                            Odsúdili zrejme najstaršiu žijúcu páchateľku zverstiev v koncentračných táboroch. Za 10 000 životov dostala podmienku
                        </a></div></div><div
                class="Box-MostRead-ArticleList"
                data-active="N"
                data-type="month"
            ><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">1</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/126009-AKTUALIZOVANE-Vodic-Boltu-ktory-viezol-Zuzanu-Kovacic-Hanzelovu-hovori-ze-to-bolo-cele-inak"
                            data-index="1"
                        >
                            AKTUALIZOVANÉ: Vodič Boltu, ktorý viezol Zuzanu Kovačič Hanzelovú, hovorí, že to bolo celé inak
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">2</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127503-Stavkar-z-Ceska-oslavuje-vdaka-Messimu-Zariskoval-teraz-ma-na-ucte-takmer-200-tisic-eur"
                            data-index="2"
                        >
                            Stávkar z Česka oslavuje vďaka Messimu. Zariskoval, teraz má na účte takmer 200-tisíc eur
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">3</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127243-Ked-odchadzal-v-kozube-tlel-ohen-Sestak-opisal-ako-v-zhorenom-dome-prisiel-o-vianocne-darceky-pre-deti"
                            data-index="3"
                        >
                            Keď odchádzal, v kozube tlel oheň. Šesták opísal, ako v zhorenom dome prišiel o vianočné darčeky pre deti
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">4</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/127302-VIDEO-Policajtka-na-Floride-sa-pri-kontrole-nechtiac-predavkovala-smrtelnou-drogou-Desive-zabery-ukazuju-ako-skoro-neprezila"
                            data-index="4"
                        >
                            VIDEO: Policajtka na Floride sa pri kontrole nechtiac predávkovala smrteľnou drogou. Desivé zábery ukazujú, ako skoro neprežila
                        </a></div><div class="Box-MostRead-ArticleItem"><span class="Box-MostRead-ArticleIndex">5</span><a
                            class="Box-MostRead-ArticleTitle"
                            href="https://refresher.sk/126485-Coca-Cola-kamion-je-uz-na-Slovensku-V-tychto-18-mestach-ho-este-uvidis-mapa"
                            data-index="5"
                        >
                            Coca-Cola kamión je už na Slovensku. V týchto 18 mestách ho ešte uvidíš (+ mapa)
                        </a></div></div></div>
        <div class="Box-Divider"></div>

        <div class="Box-Similar" data-type="category"><div class="Box-Similar-Caption"><strong>Viac</strong>
                z témy
                slovensko
                                                        </div><div class="Box-Similar-ArticleList"><div
            class="Box-Similar-ArticleItem"
            data-type="category"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/128030-AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove"
                data-index="1"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove~b551564e7ed3a88c8bd7.jpg?ic=&amp;is=400x250c&amp;s=a6b24d9c41467b23fb77c56f2209b7c850d5599b2378befbda402dac7d0d786c"
                    /><img
                            src="https://refstatic.sk/article/AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove~b551564e7ed3a88c8bd7.jpg?ic=&amp;is=200x125c&amp;s=9d6792e3f6ec8c566fe6f40b896851488cde3a85893dbaa2f98ec568d6f74d73"
                            alt="AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil bol lokalizovaný v Prešove"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/128030-AKTUALNE-Po-nezvestnej-13-rocnej-Viktorii-patra-policia-Jej-mobil-bol-lokalizovany-v-Presove"
                data-index="1"
                        ><span>AKTUÁLNE: Po nezvestnej 13-ročnej Viktórii pátra polícia. Jej mobil bol lokalizovaný v Prešove</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="category"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127962-Richard-Sulik-chce-rokovat-o-novej-parlamentnej-vacsine-Spolupracovat-chce-aj-s-Igorom-Matovicom"
                data-index="2"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Richard-Sulik-chce-rokovat-o-novej-parlamentnej-vacsine-Spolupracovat-chce-aj-s-Igorom-Matovicom~b5c5308ccf05ec093713.jpg?ic=&amp;is=400x250c&amp;s=7faca0d6f9bfa7d6e1f649e12371ef76c3a4990e30e091d7da8d8c3ebac934e1"
                    /><img
                            src="https://refstatic.sk/article/Richard-Sulik-chce-rokovat-o-novej-parlamentnej-vacsine-Spolupracovat-chce-aj-s-Igorom-Matovicom~b5c5308ccf05ec093713.jpg?ic=&amp;is=200x125c&amp;s=a5e131669cc944425850bdf1a4a4f0324392f383cb5310771487e32111eaa6f6"
                            alt="Richard Sulík chce rokovať o novej parlamentnej väčšine. Spolupracovať chce aj s Igorom Matovičom"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127962-Richard-Sulik-chce-rokovat-o-novej-parlamentnej-vacsine-Spolupracovat-chce-aj-s-Igorom-Matovicom"
                data-index="2"
                        ><span>Richard Sulík chce rokovať o novej parlamentnej väčšine. Spolupracovať chce aj s Igorom Matovičom</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="category"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                data-index="3"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy~b8809853aeeb8f362824.jpg?ic=&amp;is=400x250c&amp;s=3fe35f28d5804c64c2e8c5b5d0edb022534468f2c4fc2f1782b1698498973312"
                    /><img
                            src="https://refstatic.sk/article/Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy~b8809853aeeb8f362824.jpg?ic=&amp;is=200x125c&amp;s=a7cc7ec053faa9cfb65fd59cad699b0bf0227113b0cf48d904f27c481434ae45"
                            alt="Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                data-index="3"
                        ><span>Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="category"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/128035-Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu"
                data-index="4"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu~23077af59ef0a58b2c9d.jpg?ic=6x274x1277x799&amp;is=400x250c&amp;s=3519292d54da2dd706749b5076bf0c701e16cac3b8576dd634baa24ad1904542"
                    /><img
                            src="https://refstatic.sk/article/Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu~23077af59ef0a58b2c9d.jpg?ic=6x274x1277x799&amp;is=200x125c&amp;s=b4bef21bf839f76e4150689cd8bff8769e410e27e0872ed6d5b48e974bef7382"
                            alt="Na slovenských poštách sú už druhý deň nedostupné všetky elektronické služby štátu"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/128035-Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu"
                data-index="4"
                        ><span>Na slovenských poštách sú už druhý deň nedostupné všetky elektronické služby štátu</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="category"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127975-Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku"
                data-index="5"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku~dc7422a55dcca314753e.jpg?ic=146x0x688x430&amp;is=400x250c&amp;s=0e02447e90e9d6d6ca65271b1a15ca2e98aee512ddf2b5f2cb1db4d6cdad0fb7"
                    /><img
                            src="https://refstatic.sk/article/Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku~dc7422a55dcca314753e.jpg?ic=146x0x688x430&amp;is=200x125c&amp;s=2b9ab60efcc1836268cce3330a72ca416bd945094ff5822d505042c65c7af516"
                            alt="Na chrbát jej vylial vriacu vodu a vyhrážal sa, že zabije jej deti. Polícia obvinila muža, ktorý dlhodobo týral svoju partnerku"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127975-Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku"
                data-index="5"
                        ><span>Na chrbát jej vylial vriacu vodu a vyhrážal sa, že zabije jej deti. Polícia obvinila muža, ktorý dlhodobo týral svoju partnerku</span></a></div></div><a
                class="Box-Similar-More"
                href="https://news.refresher.sk/slovensko"
            >
                Viac článkov
            </a></div>
        <div class="Box-Divider"></div>

        <div class="Box-Featured"><a
            class="Box-Featured-Caption"
            href="https://refresher.sk/odporucane"
        ><strong>Odporúčané</strong>
            články
        </a><div class="Box-Featured-ArticleList"><div class="Box-Featured-ArticleItem"><a
                        class="Box-Featured-ArticleImage"
                        href="https://refresher.sk/127410-Stravili-sme-noc-nedaleko-Bachmutu-Heslo-na-prostitutky-perniky-nudzovy-dojazd-na-disku-a-hlavna-tepna-do-pekla"
                        data-index="1"
                    ><img
                            src="https://refstatic.sk/article/stravili-sme-noc-nedaleko-bachmutu-heslo-na-prostitutky-perniky-nudzovy-dojazd-na-disku-a-hlavna-tepna-do-pekla~8b8d7e1e8d5b3ba42216.jpg?is=400x250c&amp;ic=365x248x1829x1142&amp;s=5b1991cbdc45493d2e35a05885dd10038d8ce9715dd97b031fff8e840feb72a8"
                            alt="Strávili sme noc neďaleko Bachmutu: Heslo na prostitútky, perníky, núdzový dojazd na disku a hlavná tepna do pekla" width="400" height="250" loading="lazy"
                        /></a><a
                        class="Box-Featured-ArticleTitle"
                        href="https://refresher.sk/127410-Stravili-sme-noc-nedaleko-Bachmutu-Heslo-na-prostitutky-perniky-nudzovy-dojazd-na-disku-a-hlavna-tepna-do-pekla"
                        data-index="1"
                    >
                        Strávili sme noc neďaleko Bachmutu: Heslo na prostitútky, perníky, núdzový dojazd na disku a hlavná tepna do pekla
                    </a></div><div class="Box-Featured-ArticleItem"><a
                        class="Box-Featured-ArticleImage"
                        href="https://refresher.sk/127647-KOMENTAR-Dezolati-budu-Vladimira-Krcmeryho-spochybnovat-On-vsak-pomohol-viac-ludom-nez-sa-da-za-zivot-stihnut"
                        data-index="2"
                    ><img
                            src="https://refstatic.sk/article/komentar-dezolati-budu-vladimira-krcmeryho-spochybnovat-on-vsak-pomohol-viac-ludom-nez-sa-da-za-zivot-stihnut~788d9e021d1ba47d53ed.jpg?is=400x250c&amp;ic=&amp;s=04da82e4640a4df90d067c6c11af361fdcfb6fcb0d7ef2da1c1b4c0d03ed12a3"
                            alt="KOMENTÁR: Dezoláti budú Vladimíra Krčméryho spochybňovať. On však pomohol viac ľuďom, než sa dá za život stihnúť" width="400" height="250" loading="lazy"
                        /></a><a
                        class="Box-Featured-ArticleTitle"
                        href="https://refresher.sk/127647-KOMENTAR-Dezolati-budu-Vladimira-Krcmeryho-spochybnovat-On-vsak-pomohol-viac-ludom-nez-sa-da-za-zivot-stihnut"
                        data-index="2"
                    >
                        KOMENTÁR: Dezoláti budú Vladimíra Krčméryho spochybňovať. On však pomohol viac ľuďom, než sa dá za život stihnúť
                    </a></div><div class="Box-Featured-ArticleItem"><a
                        class="Box-Featured-ArticleImage"
                        href="https://refresher.sk/127376-Cojeho-stlpcek-O-tom-kde-uz-mohlo-byt-Slovensko"
                        data-index="3"
                    ><img
                            src="https://refstatic.sk/article/cojeho-stlpcek-o-tom-kde-uz-mohlo-byt-slovensko~fe473296d9106e09918e.jpg?is=400x250c&amp;ic=0x697x1707x1066&amp;s=d972f881223b1ffc0e10dad1db35c76249c506425ff4bd10b06d892d048cd701"
                            alt="Čojeho stĺpček: O tom, kde už mohlo byť Slovensko" width="400" height="250" loading="lazy"
                        /></a><a
                        class="Box-Featured-ArticleTitle"
                        href="https://refresher.sk/127376-Cojeho-stlpcek-O-tom-kde-uz-mohlo-byt-Slovensko"
                        data-index="3"
                    >
                        Čojeho stĺpček: O tom, kde už mohlo byť Slovensko
                    </a></div><div class="Box-Featured-ArticleItem"><a
                        class="Box-Featured-ArticleImage"
                        href="https://refresher.sk/127034-Kde-zarobi-smetiar-3-292-EUR-mesacne-a-lekar-len-359-EUR-Porovnali-sme-platy-na-Slovensku-so-svetom-a-niektore-nas-poriadne-zaskocili"
                        data-index="4"
                    ><img
                            src="https://refstatic.sk/article/kde-zarobi-smetiar-3-292-eur-mesacne-a-lekar-len-359-eur-porovnali-sme-platy-na-slovensku-so-svetom-a-niektore-nas-poriadne-zaskocili~0a5c3189d57321098046.jpg?is=400x250c&amp;ic=53x188x1062x665&amp;s=9c78c1b4b6f1e0c729d0556c089514495585d2793b93f69aa95259a6022f0869"
                            alt="Kde zarobí smetiar 3 292 € mesačne a lekár len 359 €? Porovnali sme platy na Slovensku so svetom a niektoré nás poriadne zaskočili" width="400" height="250" loading="lazy"
                        /></a><a
                        class="Box-Featured-ArticleTitle"
                        href="https://refresher.sk/127034-Kde-zarobi-smetiar-3-292-EUR-mesacne-a-lekar-len-359-EUR-Porovnali-sme-platy-na-Slovensku-so-svetom-a-niektore-nas-poriadne-zaskocili"
                        data-index="4"
                    >
                        Kde zarobí smetiar 3 292 € mesačne a lekár len 359 €? Porovnali sme platy na Slovensku so svetom a niektoré nás poriadne zaskočili
                    </a></div><div class="Box-Featured-ArticleItem"><a
                        class="Box-Featured-ArticleImage"
                        href="https://refresher.sk/127232-Caputova-a-Kollar-sa-zhoduju-na-termine-predcasnych-volieb"
                        data-index="5"
                    ><img
                            src="https://refstatic.sk/article/caputova-a-kollar-sa-zhoduju-na-termine-predcasnych-volieb~fc3f3174fc0b9595080c.jpg?is=400x250c&amp;ic=191x157x2224x1390&amp;s=9feb1979593fdb4b705a9a2ea10b337225ff68a7f72894fa86f3d7e17cb148c1"
                            alt="Čaputová a Kollár sa zhodujú na termíne predčasných volieb" width="400" height="250" loading="lazy"
                        /></a><a
                        class="Box-Featured-ArticleTitle"
                        href="https://refresher.sk/127232-Caputova-a-Kollar-sa-zhoduju-na-termine-predcasnych-volieb"
                        data-index="5"
                    >
                        Čaputová a Kollár sa zhodujú na termíne predčasných volieb
                    </a></div></div></div>
        <div class="Box-Divider"></div>

        
        <div class="Box-Divider"></div>

        <div class="Box-News"><a
            class="Box-News-Caption"
            href="https://refresher.sk/news"
        >
            Ďalšie
            <strong>news</strong></a><div class="Box-News-MessageList"><div
                    class="Box-News-MessageItem"
                    data-index="1"
                ><div class="Box-News-MessageTime">
                        pred hodinou
                    </div><div class="Box-News-MessageBody"><a href="https://refresher.sk/128040-Toto-su-najsledovanejsie-filmy-a-serialy-roku-2022-na-Netflixe-Dominoval-film-natacany-v-Prahe-ci-oblubeny-serial">Toto sú najsledovanejšie filmy a seriály na Netflixe.</a> Dominovali The Gray Man, Stranger Things či The Jeffrey Dahmer Story.
                    </div></div><div
                    class="Box-News-MessageItem"
                    data-index="2"
                ><div class="Box-News-MessageTime">
                        pred hodinou
                    </div><div class="Box-News-MessageBody"><a href="https://refresher.sk/128039-Kremel-odmietol-mierovy-plan-prezidenta-Zelenskeho-Nereflektuje-vraj-na-novu-realitu">Kremeľ odmietol mierový plán prezidenta Zelenského. Nereflektuje vraj na „novú realitu“.</a></div></div><div
                    class="Box-News-MessageItem"
                    data-index="3"
                ><div class="Box-News-MessageTime">
                        pred 2 hodinami
                    </div><div class="Box-News-MessageBody"><a href="https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok">Prezidentka podpísala zákon o štátnom rozpočte na budúci rok.</a></div></div></div><a
            class="Box-News-More"
            href="https://refresher.sk/news"
        >
            viac news
        </a></div>
        <div class="Box-Divider"></div>

        <div class="Box-Similar" data-type="related"><div class="Box-Similar-Caption">
                            Mohlo by ťa
                <strong>zaujímať</strong></div><div class="Box-Similar-ArticleList"><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/128035-Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu"
                data-index="1"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu~23077af59ef0a58b2c9d.jpg?ic=6x274x1277x799&amp;is=400x250c&amp;s=3519292d54da2dd706749b5076bf0c701e16cac3b8576dd634baa24ad1904542"
                    /><img
                            src="https://refstatic.sk/article/Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu~23077af59ef0a58b2c9d.jpg?ic=6x274x1277x799&amp;is=200x125c&amp;s=b4bef21bf839f76e4150689cd8bff8769e410e27e0872ed6d5b48e974bef7382"
                            alt="Na slovenských poštách sú už druhý deň nedostupné všetky elektronické služby štátu"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/128035-Na-slovenskych-postach-su-uz-druhy-den-nedostupne-vsetky-elektronicke-sluzby-statu"
                data-index="1"
                        ><span>Na slovenských poštách sú už druhý deň nedostupné všetky elektronické služby štátu</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/128003-Dominika-Mirgova-porazila-Aless-v-boxerskom-dueli-na-turnaji-Fight-Night-Challenge"
                data-index="2"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Dominika-Mirgova-porazila-Aless-v-boxerskom-dueli-na-turnaji-Fight-Night-Challenge~7d77c8d24cfb6147e5d2.jpg?ic=&amp;is=400x250c&amp;s=527a82873f98630b7554adf5d0fcbc878977922d827218b37d52f65a7131bb14"
                    /><img
                            src="https://refstatic.sk/article/Dominika-Mirgova-porazila-Aless-v-boxerskom-dueli-na-turnaji-Fight-Night-Challenge~7d77c8d24cfb6147e5d2.jpg?ic=&amp;is=200x125c&amp;s=3677e2e90feb749388a433f83a8bd532031ffd1c9287d842e47b27f33abaca89"
                            alt="Dominika Mirgová porazila Aless v boxerskom dueli na turnaji Fight Night Challenge"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/128003-Dominika-Mirgova-porazila-Aless-v-boxerskom-dueli-na-turnaji-Fight-Night-Challenge"
                data-index="2"
                        ><span>Dominika Mirgová porazila Aless v boxerskom dueli na turnaji Fight Night Challenge</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127997-AKTUALNE-Slovaci-s-Finmi-prehrali-svoj-uvodny-zapas-na-majstrovstvach-sveta-do-20-rokov"
                data-index="3"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/AKTUALNE-Slovaci-s-Finmi-prehrali-svoj-uvodny-zapas-na-majstrovstvach-sveta-do-20-rokov~b551564e7ed3a88c8bd7.jpg?ic=&amp;is=400x250c&amp;s=2c93c8ee7a77b05672de504996c6dee6ea1eba12cd4d21e32857b013a6268672"
                    /><img
                            src="https://refstatic.sk/article/AKTUALNE-Slovaci-s-Finmi-prehrali-svoj-uvodny-zapas-na-majstrovstvach-sveta-do-20-rokov~b551564e7ed3a88c8bd7.jpg?ic=&amp;is=200x125c&amp;s=1a923c9583271f04640bdd1e0f0f79e54fb5a3de80ed991018c4cc5eebc23cc5"
                            alt="AKTUÁLNE: Slováci s Fínmi prehrali svoj úvodný zápas na majstrovstvách sveta do 20 rokov"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127997-AKTUALNE-Slovaci-s-Finmi-prehrali-svoj-uvodny-zapas-na-majstrovstvach-sveta-do-20-rokov"
                data-index="3"
                        ><span>AKTUÁLNE: Slováci s Fínmi prehrali svoj úvodný zápas na majstrovstvách sveta do 20 rokov</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127982-Vedci-varuju-pred-ohnostrojmi-Pustame-do-ovzdusia-toxicku-sprchu-pre-nas-aj-pre-prirodu"
                data-index="4"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Vedci-varuju-pred-ohnostrojmi-Pustame-do-ovzdusia-toxicku-sprchu-pre-nas-aj-pre-prirodu~2a59af528e618e16ca19.jpg?ic=&amp;is=400x250c&amp;s=f5f05f8e0c4b2f167ee0badbbe33214daf60606f68e0367a887d805ed146e0d5"
                    /><img
                            src="https://refstatic.sk/article/Vedci-varuju-pred-ohnostrojmi-Pustame-do-ovzdusia-toxicku-sprchu-pre-nas-aj-pre-prirodu~2a59af528e618e16ca19.jpg?ic=&amp;is=200x125c&amp;s=59b9d1850a373af807448975363733ca84b24cc1cc4dfef973639986bf878b1c"
                            alt="Vedci varujú pred ohňostrojmi: Púšťame do ovzdušia toxickú sprchu pre nás aj pre prírodu"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127982-Vedci-varuju-pred-ohnostrojmi-Pustame-do-ovzdusia-toxicku-sprchu-pre-nas-aj-pre-prirodu"
                data-index="4"
                        ><span>Vedci varujú pred ohňostrojmi: Púšťame do ovzdušia toxickú sprchu pre nás aj pre prírodu</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127990-Prezidentka-Caputova-vyjadrila-podporu-afganskym-zenam-Zeny-nemozno-vymazat-z-verejneho-zivota"
                data-index="5"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Prezidentka-Caputova-vyjadrila-podporu-afganskym-zenam-Zeny-nemozno-vymazat-z-verejneho-zivota~c5cb86d90ca357774a70.jpg?ic=20x4x1870x1169&amp;is=400x250c&amp;s=6cfee8882efff9c23888997c75000d51cfe62bc9f2c5a47d3219eaf73c5d9a0e"
                    /><img
                            src="https://refstatic.sk/article/Prezidentka-Caputova-vyjadrila-podporu-afganskym-zenam-Zeny-nemozno-vymazat-z-verejneho-zivota~c5cb86d90ca357774a70.jpg?ic=20x4x1870x1169&amp;is=200x125c&amp;s=7c53ecd78f47069039f89d06fdd3ee0f897ce910717ac75736ec65b6a8cde344"
                            alt="Prezidentka Čaputová vyjadrila podporu afganským ženám. Ženy nemožno vymazať z verejného života"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127990-Prezidentka-Caputova-vyjadrila-podporu-afganskym-zenam-Zeny-nemozno-vymazat-z-verejneho-zivota"
                data-index="5"
                        ><span>Prezidentka Čaputová vyjadrila podporu afganským ženám. Ženy nemožno vymazať z verejného života</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                data-index="6"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy~b8809853aeeb8f362824.jpg?ic=&amp;is=400x250c&amp;s=3fe35f28d5804c64c2e8c5b5d0edb022534468f2c4fc2f1782b1698498973312"
                    /><img
                            src="https://refstatic.sk/article/Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy~b8809853aeeb8f362824.jpg?ic=&amp;is=200x125c&amp;s=a7cc7ec053faa9cfb65fd59cad699b0bf0227113b0cf48d904f27c481434ae45"
                            alt="Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127972-Cez-Slovensko-by-mala-viest-vysokorychlostna-zeleznicna-trat-Spajat-ma-vsetky-hlavne-mesta-Europy"
                data-index="6"
                        ><span>Cez Slovensko by mala viesť vysokorýchlostná železničná trať. Spájať má všetky hlavné mestá Európy</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127987-Pri-Trnave-sa-zrazili-tri-auta-Zranili-sa-styria-ludia"
                data-index="7"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Pri-Trnave-sa-zrazili-tri-auta-Zranili-sa-styria-ludia~eaa59df129372ff75a17.jpg?ic=20x86x1034x645&amp;is=400x250c&amp;s=8d6d0938dd8a92d379c7d393825785a289d073e7fbc29a7b8e8eeb863d04ac95"
                    /><img
                            src="https://refstatic.sk/article/Pri-Trnave-sa-zrazili-tri-auta-Zranili-sa-styria-ludia~eaa59df129372ff75a17.jpg?ic=20x86x1034x645&amp;is=200x125c&amp;s=1428b7b410b42413341d8d858ba65d8b53769eb556ce34de12b1b443c65e80b6"
                            alt="Pri Trnave sa zrazili tri autá. Zranili sa štyria ľudia"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127987-Pri-Trnave-sa-zrazili-tri-auta-Zranili-sa-styria-ludia"
                data-index="7"
                        ><span>Pri Trnave sa zrazili tri autá. Zranili sa štyria ľudia</span></a></div><div
            class="Box-Similar-ArticleItem"
            data-type="related"
                ><a
                class="Box-Similar-ArticleImage"
                href="https://refresher.sk/127975-Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku"
                data-index="8"
                        ><picture><source
                            media="(min-width: 415px)"
                            srcset="https://refstatic.sk/article/Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku~dc7422a55dcca314753e.jpg?ic=146x0x688x430&amp;is=400x250c&amp;s=0e02447e90e9d6d6ca65271b1a15ca2e98aee512ddf2b5f2cb1db4d6cdad0fb7"
                    /><img
                            src="https://refstatic.sk/article/Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku~dc7422a55dcca314753e.jpg?ic=146x0x688x430&amp;is=200x125c&amp;s=2b9ab60efcc1836268cce3330a72ca416bd945094ff5822d505042c65c7af516"
                            alt="Na chrbát jej vylial vriacu vodu a vyhrážal sa, že zabije jej deti. Polícia obvinila muža, ktorý dlhodobo týral svoju partnerku"
                            width="200"
                            height="125"
                            loading="lazy"
                    /></picture></a><a
                class="Box-Similar-ArticleTitle"
                href="https://refresher.sk/127975-Na-chrbat-jej-vylial-vriacu-vodu-a-vyhrazal-sa-ze-zabije-jej-deti-Policia-obvinila-muza-ktory-dlhodobo-tyral-svoju-partnerku"
                data-index="8"
                        ><span>Na chrbát jej vylial vriacu vodu a vyhrážal sa, že zabije jej deti. Polícia obvinila muža, ktorý dlhodobo týral svoju partnerku</span></a></div></div></div>
                    <a class="Article-HomeButton" href="https://refresher.sk/">
                Prejsť na úvodnú stránku            </a>
            </div>



        <div class="TabBar-Root" data-active="" data-default=""><div class="TabBar-Item" data-type="home" data-url="https://refresher.sk/" onclick="gaTrack('tab-bar', 'home', 'article');">Domov</div><div class="TabBar-Item" data-type="share" onclick="gaTrack('tab-bar', 'share', 'article');">Zdieľať</div><div class="TabBar-Item" data-type="discussion" onclick="gaTrack('tab-bar', 'discussion');">Diskusia</div><div class="TabBar-Item" data-type="search" onclick="gaTrack('tab-bar', 'search', 'article');">Hľadať</div><div class="TabBar-Item" data-type="more" onclick="gaTrack('tab-bar', 'more', 'article');">Viac</div></div>
                    <footer class="article">
	
		<div class="info">
			<div class="wrap">
				<div class="explain">
                                            <a class="logo" href="https://refresher.sk/">
                            <img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle">
                        </a>
                        <span class="slogan">Fresh web pre fresh ľudí.</span>
                        <p>
                            Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.                        </p>
                    				</div>
                                <div class="socials">
                        <div class="text">Sleduj Refresher news</div>
                        <a class="sprite-footer instagram" href="https://www.instagram.com/refreshernews.sk/" title="Instagram | REFRESHER.sk"></a>
                        <a class="sprite-footer youtube" href="https://www.youtube.com/@refreshernews-sk" title="Youtube | REFRESHER.sk"></a>
                        <a class="sprite-footer tiktok" href="https://www.tiktok.com/@refreshernews.sk" title="TikTok | REFRESHER.sk"></a>
                        <a class="sprite-footer rss" href="https://news.refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
                    </div>
                			</div>
		</div>
		<div class="actions">
			<div class="wrap">
				<div class="newsletter">
					<div class="sprite-footer paper"></div>
					<div>
						<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
						<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
						<form id="newsletter_form" data-success="Skontroluj si email a potvrď odber." data-error="Zadaný email nie je správny. Skús to znova.">
							<input type="email" name="newsletter_subscribe[email]" aria-label="Email" placeholder="@zadaj svoj email" maxlength="50" required/>
							<input type="submit" name="newsletter_subscribe[subscribe]" value="ODOSLAŤ" />
							<div class="clear"></div>
						</form>
					</div>

				</div>
				<div class="report">
					<div class="items">
						<div class="sprite-footer alert"></div>
						<div class="labels">
							<span class="label-1">Nahlás nevhodný obsah</span>
							<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
						</div>
					</div>
					<a class="button" href="https://refresher.sk/nahlasit-obsah" rel="nofollow">NAHLÁSIŤ OBSAH</a>
				</div>
			</div>
		</div>
		<div class="bottom">
		<div class="wrap">
            <div class="lang-switch">
				<span class="lang-item" data-active>SK</span>
				<a class="lang-item" href="https://refresher.cz/" rel="alternate">CZ</a>
            </div>
			<div class="links">
                <a href="https://onas.refresher.sk">O nás</a>
                <a href="https://onas.refresher.sk/kariera">Kariéra</a>
                <a href="https://onas.refresher.sk/#kontakt">Kontakt</a>
                <a href="https://onas.refresher.sk/reklama">Reklama</a>
                <a href="https://onas.refresher.sk/redakcia">Redakcia</a>
                <a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
                <a onclick="Optanon.ToggleInfoDisplay()">Nastavenia cookies</a>
                <a href="https://refresher.sk/tip">Pošli tip</a>
			</div>
			<div class="copyright">
				&copy; 2011-2022 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>        
        <div
            class="NewsNotif-Root"
                            ><div class="NewsNotif-Close"></div><form class="NewsNotif-Area"><div class="NewsNotif-Title"><div class="NewsNotif-Title-Bell"></div>
                Zapni upozornenia a už ti nič neujde!
            </div><p class="NewsNotif-Explain">Chceš vedieť čo sa deje a mať prehľad? Dostávaj upozornenia o najhorúcejších správach na Refresheri.</p><div class="NewsNotif-Option"><input id="news-notif-3" class="NewsNotif-Option-Input" type="radio" name="news_type" value="3"><label for="news-notif-3" class="NewsNotif-Option-ShadowLabel"><span></span></label><div class="NewsNotif-Option-Text"><label for="news-notif-3" class="NewsNotif-Option-Label"> Len najhorúcejšie udalosti</label><span class="NewsNotif-Option-Explain">(Príklady: Horel Notre Dame, Zomrel Mac Miller, Trailer na Avengerov)</span></div></div><div class="NewsNotif-Option"><input id="news-notif-2" class="NewsNotif-Option-Input" type="radio" name="news_type" value="2"><label for="news-notif-2" class="NewsNotif-Option-ShadowLabel"><span></span></label><div class="NewsNotif-Option-Text"><label for="news-notif-2" class="NewsNotif-Option-Label"> Najhorúcejšie udalosti a aktuálne dianie</label><span class="NewsNotif-Option-Explain">(Príklady: Sagan skončil prvý, Nový zákon s vplyvom na moderných ľudí, Dnes nás čaká zatmenie slnka)</span></div></div><div class="NewsNotif-Option"><input id="news-notif-1" class="NewsNotif-Option-Input" type="radio" name="news_type" value="1"><label for="news-notif-1" class="NewsNotif-Option-ShadowLabel"><span></span></label><div class="NewsNotif-Option-Text"><label for="news-notif-1" class="NewsNotif-Option-Label"> (Takmer) všetko</label><span class="NewsNotif-Option-Explain">Ak chceš, aby sme ti poslali takmer všetky novinky, vyber túto možnosť.</span></div></div><input class="NewsNotif-Submit" type="submit" value="POTVRDIŤ" disabled></form></div>
        
		
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    	<div id="protag-mobile_floating_bottom"></div>
	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };
		window.protag.cmd.push(function () {
			window.protag.display("protag-mobile_floating_bottom");
		});
	</script>

        <script type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok","headline":"Prezidentka podpísala zákon o štátnom rozpočte na budúci rok","description":"Deficit verejných financií SR by mal v budúcom roku vzrásť na 6,44 % HDP. ","image":["https://refstatic.sk/article/prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok~a1fbfb1eac1528c1bbbf.jpg?is=919x570c&ic=0x324x1411x881&c=2w&s=07c2fd23ab77920aaf50378af7befc179d78b1095bb9c6e4e7644bcd2073f1d6","https://refstatic.sk/article/prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok~a1fbfb1eac1528c1bbbf.jpg?is=600x372c&ic=0x324x1411x881&c=2w&s=ec03ce6849798e62cc8f16902561b31e96780bb3702376d43836b59f01936969","https://refstatic.sk/article/prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok~a1fbfb1eac1528c1bbbf.jpg?is=393x244c&ic=0x324x1411x881&c=2w&s=de1195d8ccb3068a3b6ee040f18e56538479742647b91652d7508124dea4e719","https://refstatic.sk/article/prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok~a1fbfb1eac1528c1bbbf.jpg?is=256x159c&ic=0x324x1411x881&c=2w&s=d68150d9f0d7a030b8c328b2f7ec7d6cf1096932edc218d82530c0843b13fa21","https://refstatic.sk/article/prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok~a1fbfb1eac1528c1bbbf.jpg?is=108x67c&ic=0x324x1411x881&c=2w&s=10987b48899790003af61660d131dea25abb59b019fa1ba223392cc007c94672"],"datePublished":"2022-12-28T17:25:00+01:00","dateModified":"2022-12-28T17:25:00+01:00","author":[{"@type":"Person","name":"TASR","url":"https://refresher.sk/profil/tasr"}],"isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Refresher","publishingPrinciples":"https://refresher.sk/eticky-kodex","logo":{"@type":"ImageObject","url":"https://refresher.sk/static/css/img/logo-amp.png","width":"236","height":"60"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Slovensko","item":"https://refresher.sk/slovensko"},{"@type":"ListItem","position":2,"name":"Prezidentka podpísala zákon o štátnom rozpočte na budúci rok","item":"https://refresher.sk/128043-Prezidentka-podpisala-zakon-o-statnom-rozpocte-na-buduci-rok"}]}]</script>	</body>
</html>