<!DOCTYPE html>
<html lang="sk">
<head>
	<title>Šteniatko počas chladnej noci vytiahlo deku zo svojej búdy, aby sa o ňu podelilo so zatúleným psom z ulice | REFRESHER.sk</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="author" content="REFRESHER.sk" />
<meta name="copyright" content="REFRESHER, s.r.o." />
<meta name="description" content="Lanu si jej majiteľka adoptovala z útulku." />
<meta name="news_keywords" content="internet, šteniatko, deka" />
<meta property="og:title" content="Šteniatko počas chladnej noci vytiahlo deku zo svojej búdy, aby sa o ňu podelilo so zatúleným psom z ulice" />
<meta property="og:description" content="Lanu si jej majiteľka adoptovala z útulku." />
<meta property="og:image" content="https://img.refresher.sk/content/600x372/45016_Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice.jpg" />
<meta property="og:image:secure_url" content="https://img.refresher.sk/content/600x372/45016_Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="372" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="516136231783051" />
<meta property="og:url" content="https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice" />
<meta property="article:author" content="https://www.facebook.com/refresher.sk" />
<meta name="google-site-verification" content="K49QyFBKaLjP22vvfDm-OBhLnK3Nyrb7jnVl3SxBf7w" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-1.10.2.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/jquery-ui-1.10.4.custom.min.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/highslide-with-gallery-packed.js?v=1.0.0" ></script>
<script type="text/javascript" src="https://refresher.sk/static/js/combined/mj_d16b8f0e3a892df62c1444dfc991ee4f.js"></script>
<link rel="stylesheet" href="https://refresher.sk/static/css/combined/mc_4af572b2eb3004f6065a752901403140.css" type="text/css"/>
<meta name="application-name" content="Refresher.sk"/>
<meta name="msapplication-TileColor" content="#000000"/>
<meta name="msapplication-square70x70logo" content="https://refresher.sk/static/css/img/icons/ms-128x128.png"/>
<meta name="msapplication-square150x150logo" content="https://refresher.sk/static/css/img/icons/ms-270x270.png"/>
<meta name="msapplication-wide310x150logo" content="https://refresher.sk/static/css/img/icons/ms-558x270.png"/>
<meta name="msapplication-square310x310logo" content="https://refresher.sk/static/css/img/icons/ms-558x558.png"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=1;polling-uri2=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=2;polling-uri3=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=3;polling-uri4=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=4;polling-uri5=//notifications.buildmypinnedsite.com/?feed=https://refresher.sk/rss&amp;id=5; cycle=1"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,300,400,700,800,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="apple-touch-icon" href="https://refresher.sk/static/css/img/apple-icon-180x180.png" sizes="180x180" />
<link rel="icon" type="image/png" href="https://refresher.sk/static/css/img/favicon.png" />
<link rel="alternate" type="application/rss+xml" href="https://refresher.sk/rss" title="REFRESHER.sk RSS" />
<link rel="canonical" href="https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice">
<style type="text/css">.sprite{ background-image: url(https://refresher.sk/static/css/img/sprite.png?v=13); background-size: 500px 500px; background-repeat: no-repeat; } .sprite-footer{ background-image: url(https://refresher.sk/static/css/img/sprite-footer.png?v=13); background-size: 350px 250px; background-repeat: no-repeat; } .sprite-promo { background-image: url(https://refresher.sk/static/css/img/promo/sprite-promo.png); background-size: 500px 500px; }</style>

		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		
	googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('category', 'zaujimavosti');
			googletag.pubads().setTargeting('article-type', 'normal');
			googletag.pubads().setTargeting('brandsafe', 'true');
		googletag.pubads().setTargeting('project', 'refresher');
	googletag.pubads().disableInitialLoad();
	googletag.pubads().addEventListener('slotRenderEnded', function(event) { if( ( event.slot.A == '/30527867/video_preroll_1' || event.slot.B == '/30527867/video_preroll_1' ) && event.isEmpty ) { callEtarget(); } });
	googletag.enableServices();
	});
	</script>
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '765344946905004'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->	<script>
	(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:399929,hjsv:5};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
</head>
	<body>
		<script type="text/javascript">
		var pp_gemius_identifier = 'nGE6QYhrE8knYWZlXRx5dvUJHZIRGCOihQyhfzPxqSP.97';
		var url_frontend = 'https://refresher.sk';
		var swear_words = ["pica", "piča", "picu", "piču", "pice", "piče", "pici", "piči", "pico", "pičo", "kokot", "kkt", "jeb", "kurv"];
		var white_words = [" opica", " opice", " opici", " spica", " špica"];
		var moretext = "Zobraziť viac";
		</script>
		<div id="fb-root"></div>

						<div class="branding article" id="branding">
		<div class="branding_area">
			<div class="branding_top" id="b-top"></div>
			<div class="branding_left">
				<div class="branding_wrap" id="b-left"></div>
			</div>
			<div class="branding_right">
				<div class="branding_wrap" id="b-right"></div>
			</div>
		</div>
	</div>
				
				
<div class="header-holder article"></div>
<header class="article">
	<div class="hold">
	<div id="menu-switch" class="menu-switch">
		<span class="sprite2 hamburger"></span>
	</div>
	<div class="middle">
		<a class="logo" href="https://refresher.sk/">
						<img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk" title="REFRESHER.sk">
		</a>
		<div id="bar" class="area">
			<div class="content">
				<div class="top">
					<div class="day">
												Sobota 8. 7. 2017													<span class="spacer"></span>
							meniny má Ivan											</div>

					<div class="social">
						<span class="text">Sleduj nás</span>
						<a class="sprite2 fb" href="https://www.facebook.com/refresher.sk" target="_blank" rel="nofollow noopener" title="Facebook | REFRESHER.sk"></a>
						<a class="sprite2 instagram" href="http://instagram.com/refreshersk" target="_blank" rel="nofollow noopener" title="Instagram | REFRESHER.sk"></a>
						<a class="sprite2 snapchat" href="https://www.snapchat.com/add/refreshermag" target="_blank" rel="nofollow noopener" title="Snapchat | REFRESHER.sk"></a>
					</div>
					<div class="promo">
												<a class="sprite vyska" href="http://kamnavysku.refresher.sk/"></a>
						<a class="sprite2 adidas" href="https://refresher.sk/adidas"></a>
											</div>
				</div>

				<div class="bottom">
										<div class="article-info">
						<span class="name" onclick="backToTop(); return false;">Šteniatko počas chladnej noci vytiahlo deku zo svojej búdy, aby sa o ňu podelilo so zatúleným psom z ulice</span>
						<div class="fb-like" data-href="https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
					</div>
										<div id="categories" class="menu">
						Kategórie<span class="sprite2 arrow"></span>
					</div>
					<div class="links">
						<a href="https://refresher.sk/odporucane">Odporúčané príspevky</a>
						<a href="https://refresher.sk/kvizy">Kvízy</a>
						<a href="https://refresher.sk/forum/">Fórum</a>
					</div>
					<div class="user">
						
	<a class="login" href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice" title="Prihlásiť / Registrovať">Prihlásiť / Registrovať</a>
	
					</div>
				</div>
			</div>
		</div>
		
		<form id="search-input" class="search-input" action="https://refresher.sk/vyhladavanie" method="get">
			<p>hľadaj na refresheri</p>
			<input type="search" name="q" placeholder="Hľadať..." />
		</form>
		
	</div>
	<div id="search-switch" class="search" title="Vyhľadávanie">
		<span class="sprite2 icon"></span>
	</div>
	</div>
	
	<nav>
		<div class="area">
													<div class="block">
					<a href="https://refresher.sk/hudba" style="color: #F60A47;">Hudba</a>
															<a href="https://refresher.sk/hudba-sk_cz">SK/CZ</a>
											<a href="https://refresher.sk/hudba-zahranicna">Zahraničná</a>
											<a href="https://refresher.sk/hudba-recenzie">Recenzie</a>
											<a href="https://refresher.sk/hudba-refresher_playlist">Refresher Playlist</a>
											<a href="https://refresher.sk/hudba-tip_na_hudbu">Tip na Hudbu</a>
											<a href="https://refresher.sk/hudba-elektro">Elektronická hudba</a>
											<a href="https://refresher.sk/hudba-hudobny-serial">Hudobný seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/moda" style="color: #F6790A;">Móda</a>
															<a href="https://refresher.sk/moda-topanky">Topánky</a>
											<a href="https://refresher.sk/moda-oblecenie">Oblečenie</a>
											<a href="https://refresher.sk/moda-doplnky">Doplnky</a>
											<a href="https://refresher.sk/moda-zenska_moda">Ženská móda</a>
											<a href="https://refresher.sk/moda-modny-serial">Módny seriál</a>
											<a href="https://refresher.sk/moda-starostlivost-o-zovnajsok">Starostlivosť o zovňajšok</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/cinema" style="color: #c29937;">Cinema</a>
															<a href="https://refresher.sk/cinema-filmy">Filmy</a>
											<a href="https://refresher.sk/cinema-serialy">Seriály</a>
											<a href="https://refresher.sk/cinema-recenzie">Recenzie</a>
											<a href="https://refresher.sk/cinema-tip_na_film">Tip na Film</a>
											<a href="https://refresher.sk/cinema-tip_na_serial">Tip na Seriál</a>
											<a href="https://refresher.sk/cinema-filmovy_serial">Filmový seriál</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/tech" style="color: #2dbb9b;">Tech</a>
															<a href="https://refresher.sk/tech-auta">Autá</a>
											<a href="https://refresher.sk/tech-gadgets">Gadgets</a>
											<a href="https://refresher.sk/tech-mobily">Mobily</a>
											<a href="https://refresher.sk/tech-hry">Hry</a>
											<a href="https://refresher.sk/tech-hardwareaudio">Hardware a audio</a>
											<a href="https://refresher.sk/tech-software">Software</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/zaujimavosti" style="color: #cf3690;">Zaujímavosti</a>
															<a href="https://refresher.sk/zaujimavosti-veci">Veci</a>
											<a href="https://refresher.sk/zaujimavosti-ludia">Ľudia</a>
											<a href="https://refresher.sk/zaujimavosti-miesta">Miesta</a>
											<a href="https://refresher.sk/zaujimavosti-zvierata">Zvieratá</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie" style="color: #a577fa;">Umenie</a>
															<a href="https://refresher.sk/umenie_architektura">Architektúra</a>
											<a href="https://refresher.sk/umenie-art">Art</a>
											<a href="https://refresher.sk/umenie-grafika">Grafika</a>
											<a href="https://refresher.sk/umenie-knihy">Knihy</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/umenie-gastro" style="color: #30db51;">Gastro</a>
															<a href="https://refresher.sk/gastro-prevadzky">Prevádzky</a>
											<a href="https://refresher.sk/gastro-testy">Testy</a>
											<a href="https://refresher.sk/gastro-recepty">Recepty</a>
											<a href="https://refresher.sk/gastro-ludia">Ľudia</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/sport" style="color: #90daf5;">Šport</a>
								</div>
															<div class="block">
					<a href="https://refresher.sk/girls" style="color: #FF61DF;">Girls</a>
															<a href="https://refresher.sk/girls-refresher-dievca">Refresher dievča</a>
													</div>
															<div class="block">
					<a href="https://refresher.sk/refresher" style="color: #8b8b8b;">Refresher</a>
															<a href="https://refresher.sk/refresher-web">Web</a>
											<a href="https://refresher.sk/refresher-sutaze">Sútaže</a>
											<a href="https://refresher.sk/refresher-fotoreporty">Fotoreporty</a>
											<a href="https://refresher.sk/refresher-rozhovory">Rozhovory</a>
											<a href="https://refresher.sk/refresher-podujatia">Podujatia</a>
													</div>
																									</div>
	</nav>
	
	<div class="search-results"></div>
	<div class="article-position" id="article-position"></div>
	
</header>		
		
		
	<article id="a-45016" class="cover article" data-id="45016" data-category-id="44" data-hide-ads="" data-url="https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice" data-related-type="tags-category" data-targeting-category="zaujimavosti">
		
				
		<div class="pr">
		<div class="cover" style="background-image: url('https://img.refresher.sk/content/1440x513/45016_Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice.jpg');">
			<div class="overlay">
				<div class="wrap header">

					<div class="title">
												<a href="https://refresher.sk/zaujimavosti-zvierata" class="category" style="background-color: #cf3690;" onclick="gaTrack('article', 'header', 'category');">
							Zaujímavosti - Zvieratá						</a>
												<div class="clear"></div>
						<h1>Šteniatko počas chladnej noci vytiahlo deku zo svojej búdy, aby sa o ňu podelilo so zatúleným psom z ulice</h1>
						<p class="perex">Lanu si jej majiteľka adoptovala z útulku.</p>
						
<div class="info">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/johnnybravo" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/211_avatar_1487286971.jpg" width="30" height="30" alt="johnnybravo"/>johnnybravo</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 0:02	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-45016" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				1 komentár			</a>
		</div>
				<div class="clear"></div>
</div>					</div>



				</div>
                                    <div class="source">zdroj: Suelen Schaumloeffel</div>
                			</div>
		</div>
		</div>
		
				<!-- refresher_prispevok_nadclanom -->
		<div id="top-banner" class="top-banner">
			<div class="dfp" id="dfp-nad-45016" style="padding: 20px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]]).build();
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadclanom', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100], [970, 90], [970, 250], [1000, 100], [1200, 150], [1260, 400]], 'dfp-nad-45016').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
						googletag.display('dfp-nad-45016');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
		</div>
						
					
			<div class="wrap mt30">
				<div class="left-side pr">
					
					<div class="fb-button">
						<div class="fb-like" data-location="left" data-href="https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>
					</div>
					
					
<div class="info hook">
													<div class="author" title="autor">
				<a href="https://refresher.sk/profil/johnnybravo" onclick="gaTrack('article', 'info-box', 'author');"><img src="https://img.refresher.sk/profiles/211_avatar_1487286971.jpg" width="30" height="30" alt="johnnybravo"/>johnnybravo</a>
			</div>
				<div class="time" title="dátum publikácie">
		<span class="sprite clock"></span>
		dnes 0:02	</div>
			<div class="discussion-info" title="diskusia">
			<a href="#diskusia-45016" class="discussion-anchor" onclick="gaTrack('article', 'info-box', 'discussion');">
				<span class="sprite msg"></span>
				1 komentár			</a>
		</div>
				<div class="clear"></div>
</div>					
<div class="fulltext pr">
	<p style="text-align: justify;"><strong>Dnes má už 8 mesiacov, ale stále je to obyčajné hravé šteniatko.</strong> Lanu zachránili z brazílskych ulíc aj s jej súrodencami a onedlho sa na ňu usmialo šťastie, pretože si ju z útulku adoptovala Suelen Schaumloeffel so svojím snúbencom. Už sa viac nemusela obávať toho, že nebude mať čo jesť a nenájde si teplé miesto, kde by mohla prespať, pretože Suelen sa o ňu začala starať ako o najlepšieho domáceho miláčika na svete. Lana si rýchlo získala jej srdce a šteniatko si zase <strong>obľúbilo svojich nových majiteľov, lenže nezabudlo na to, aký ťažký život majú psy na uliciach. </strong></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">V posledných dňoch bolo v brazílskej oblasti, kde Lana žije, trochu chladnejšie a najmä v noci teplota rapídne klesala, čo Suelen vyriešila tak, že jej kúpila novú deku a celú ju do nej v búde zababušila. Na druhý deň ráno si však Suelin snúbenec pri odchode do práce všimol, že <strong>Lana svoju deku vytiahla z búdy a pritiahla ju až k plotu, kde sa o ňu podelila so zatúlaným kamarátom,</strong> ktorý nemal kde prespať. Suelen chcela skontrolovať, či pes nemá majiteľov, alebo len niekomu ušiel, ale zľakol sa jej a utiekol pred ňou. Napriek tomu stihla zaznamenať moment, pri ktorom sa jej roztopilo srdce a pochopila, že zvieracia úprimnosť a štedrosť tú ľudskú ešte stále predčí.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: center;"><a rel="nofollow" href="https://i.refresher.sk/public/johnnybravo/wowo/tmg-article_tall.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/johnnybravo/wowo/tmg-article_tall.jpg" alt="Šteniatko počas chladnej noci vytiahlo deku zo svojej búdy, aby sa o ňu podelilo so zatúleným psom z ulice" width="640" height="359" data-source="Suelen Schaumloeffel" /></a></p>
<p><a rel="nofollow" href="https://i.refresher.sk/public/johnnybravo/wowo/tmg-article_tall_1.jpg" class="highslide" onclick="return hs.expand(this)" ><img class="lazy" src="https://refresher.sk/static/css/img/grey.gif" data-original="https://i.refresher.sk/public/johnnybravo/wowo/tmg-article_tall_1.jpg" alt="Šteniatko počas chladnej noci vytiahlo deku zo svojej búdy, aby sa o ňu podelilo so zatúleným psom z ulice" width="640" height="1137" data-source="Suelen Schaumloeffel" /></a></p>					
<div class="article-rating" data-article-id="45016">
	<div class="action">
		<div class="heading">Vyjadri svoj názor na článok</div>
		<div class="scale">
						<div class="value" data-value="0" data-color="d90e0e">
				<span class="dot"></span>
				0			</div>
						<div class="value" data-value="1" data-color="f71414">
				<span class="dot"></span>
				1			</div>
						<div class="value" data-value="2" data-color="f85514">
				<span class="dot"></span>
				2			</div>
						<div class="value" data-value="3" data-color="f18215">
				<span class="dot"></span>
				3			</div>
						<div class="value" data-value="4" data-color="f1c015">
				<span class="dot"></span>
				4			</div>
						<div class="value" data-value="5" data-color="f1e415">
				<span class="dot"></span>
				5			</div>
						<div class="value" data-value="6" data-color="dff115">
				<span class="dot"></span>
				6			</div>
						<div class="value" data-value="7" data-color="a7eb16">
				<span class="dot"></span>
				7			</div>
						<div class="value" data-value="8" data-color="8fda24">
				<span class="dot"></span>
				8			</div>
						<div class="value" data-value="9" data-color="63cd1c">
				<span class="dot"></span>
				9			</div>
						<div class="value" data-value="10" data-color="1bc909">
				<span class="dot"></span>
				10			</div>
						<div class="clear"></div>
		</div>
		<div class="scale-left">
			<span class="label">Odpad!</span>
			<span class="label-text">Menej takýchto článkov</span>
		</div>
		<div class="scale-right">
			<span class="label">Super!</span>
			<span class="label-text">Viac takýchto článkov</span>
		</div>
		<div class="clear"></div>
	</div>
	<div class="reaction">
		<div class="head">Povedz nám, prečo sa ti článok nepáči:</div>
		<form>
			<textarea maxlength="200"></textarea>
			<input type="submit" value="Odoslať"/>
			<div class="clear"></div>
		</form>
	</div>
	<div class="done">
		<span class="sprite smiley"></span>
		<div class="text">
			Ďakujeme za tvoj názor!<br/>
			<span class="add">Pomáha nám a autorom pri skvalitňovaní obsahu na stránke.</span>
		</div>
		<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">
	
var ratingId = 0;	

$('.article-rating .value').hover(
	function(){
		$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#' + $(this).attr('data-color'));
		});
	},
	function(){
		$(this).find('.dot').css('background', '#c0cacf');
		$(this).prevAll('.value').each(function(){
			$(this).find('.dot').css('background', '#c0cacf');
		});
	}
);

$('.article-rating .value').unbind('click').bind('click', function(){
	var rating = $(this).parents('.article-rating:first');
	var value = parseInt($(this).attr('data-value'));
	
	$.post( url_frontend + '/ajx/rate-article', { article_id: rating.attr('data-article-id'), rating: value }).done(function(response) {
		if( parseInt(response) > 0 ) {
			ratingId = parseInt(response);
		}
	});
	
	if( hasLocalStorage() ) {
		localStorage["articleRating"] = ( typeof(localStorage["articleRating"]) != 'undefined' ) ? localStorage["articleRating"] + ';' + rating.attr('data-article-id') : rating.attr('data-article-id');
	}
	
	rating.find('.action').fadeOut(function(){
//		if( value >= 5 ) {
			rating.find('.done').fadeIn();
//		}
//		else {
//			rating.find('.reaction').fadeIn();
//			rating.find('.reaction textarea').focus();
//		}
	});
});

//$('.article-rating .reaction form').unbind('submit').bind('submit', function(){
//	var rating = $(this).parents('.article-rating:first');
//	
//	$.post( url_frontend + '/ajx/rate-article-comment', { article_id: rating.attr('data-article-id'), comment: $(this).find('textarea').val() });
//	
//	rating.find('.reaction').fadeOut(function(){
//		rating.find('.done').fadeIn();
//	});
//	
//	return false;
//});
	
if( hasLocalStorage() ) {
	if( typeof(localStorage["articleRating"]) != 'undefined' ) {
		var votes = localStorage["articleRating"].split(';');
		var voted = false;
		if( votes.length > 0 ) {
			$.each(votes, function( key, value ){
				if( parseInt(value) == 45016 ) {
					$('.article-rating[data-article-id="45016"]').remove(); 
					return false;
				}
			});
		}
	}
}
</script>
</div>
<div class="bottom">
<div class="credits">
	<a class="bold" href="javascript:void(0);" onclick="backToTop();gaTrack('article', 'bottom', 'back-to-top');return false;"><span class="sprite arrow"></span>návrat hore</a>
	<span class="type">Zdroj:</span> <a rel="nofollow noopener" target="_blank" href="https://www.thedodo.com/close-to-home/dog-shares-blanket-friend?utm_source=facebook&utm_medium=social&utm_campaign=dodo" onclick="gaTrack('article', 'bottom', 'source');">thedodo.com</a><span class="type">Foto:</span> Suelen Schaumloeffel	<div class="clear"></div>
</div>

<div class="tags">
									
						<a class="tag" href="https://refresher.sk/tag/2530/internet" onclick="gaTrack('article', 'bottom', 'tag');">internet</a>
								
						<a class="tag" href="https://refresher.sk/tag/10709/steniatko" onclick="gaTrack('article', 'bottom', 'tag');">šteniatko</a>
								
						<a class="tag" href="https://refresher.sk/tag/33378/deka" onclick="gaTrack('article', 'bottom', 'tag');">deka</a>
				<div class="clear"></div>
</div>

<div class="fb-like-box-wrapper">
	<div class="fb-like-box" data-href="https://www.facebook.com/refresher.sk" data-width="750" data-height="170" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
	
<div class="fb-like bottom-like" data-location="bottom" data-href="https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice" data-send="false" data-layout="box_count" data-width="100" data-show-faces="false" data-share="true"></div>

<div id="diskusia-45016" class="discussion switch" onclick="gaTrack('article', 'bottom', 'discussion-switch');">
	<span class="sprite msg"></span>
			<span class="change" data-lang="Skryť">Zobraziť</span> 1 komentár	</div>
<div class="clear"></div>

<div class="comments">
    <input type="hidden" class="report_thanks" value="Ďakujeme, príspevok bol nahlásený.">
	
		
		<div class="title">Diskusia</div>

		
<form class="add-comment" data-lang-reply="Odpovedať na komentár">
	<div class="sprite reply-arrow"></div>
	<input type="hidden" class="must_login" value="Pre pridanie komentára je potrebné sa prihlásiť.">
    <input type="hidden" class="must_text" value="Prosím vyplňte text komentára.">
    <input type="hidden" class="must_name" value="Zadajte svoj nick.">
    <input type="hidden" class="error" value="Pri pridávani komentára nastala chyba. Skúste sa nanovo prihlásiť a znova odoslať komentár.\nV prípade že problémy pretrvávajú, kontaktuje prosím administrátora.">
	<input class="post-id" type="hidden" name="comment[post_id]" value="45016" /> 
	<input class="parent-id" type="hidden" name="comment[parent_id]" value="" />
	<input class="using" type="hidden" name="comment[using]" value="" />
	<input class="article-title" type="hidden" name="comment[using]" value="Šteniatko počas chladnej noci vytiahlo deku zo svojej búdy, aby sa o ňu podelilo so zatúleným psom z ulice" />
		
	<textarea name="comment[text]" placeholder="Vyjadri svoj názor aj ty a zanechaj komentár ..."></textarea>
	
	<div class="options">
		
					<span class="restricted"><span class="sprite dis-note"></span>Diskusia je len pre prihlásených</span>
			<span class="login-as">Prihlásiť sa cez</span>
			<a href="https://refresher.sk/forum/ucp.php?mode=login&redirect=https%3A%2F%2Frefresher.sk%2F45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice%23diskusia" class="sprite option web"></a>
			<a href="https://refresher.sk/fb-login" class="sprite option fb"></a>
					
			<input class="" type="submit" value="Odoslať" />
		
		<div class="clear"></div>
	</div>
</form>

<div class="notice green"><a href="https://refresher.sk/forum/ucp.php?mode=register&redirect=https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice"><span class="text">VYTVOR SI ÚČET A ZÍSKAJ VÝHODY: UPOZORNENIA, VYHRADENÉ MENO, AVATAR & VIAC</span><span class="sprite close"></span><span class="link">REGISTRÁCIA</span></a></div>
<div class="notice red"><a href="https://refresher.sk/info/pravidla-diskusie" target="_blank"><span class="text" title="POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ"><span class="extra">POUŽIL SI NADÁVKU: KOMENTÁRE PORUŠUJÚCE PRAVIDLÁ KOMENTÁROV BUDÚ VYMAZANÉ</span><span class="custom">NENADÁVAJ - DODRŽUJ PRAVIDLÁ</span></span><span class="link">PRAVIDLÁ</span></a></div>

<script type="text/javascript">
	$(".add-comment textarea").autogrow();  
</script>
					<div class="switch">
				1 komentár			</div>
			<div class="order">
				Zoradiť <span>komentáre </span>podľa <a class="active" href="javascript:void(0);" data-type="rating">obľúbenosti</a> <a href="javascript:void(0);" data-type="time">času pridania</a>
			</div>
			<div class="clear"></div>
			<div class="line"></div>
		
		<div id="comments-45016">
		            <input class="report" type="hidden" value="Naozaj chcete nahlásiť tento príspevok?">
			


								<div id="komentar-178932" class="comment end">
						<div class="table">
				<div class="row">
									<div class="avatar-td end">
						<span class="sprite user-ref"></span>						<div class="avatar"><a class="black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=7499"><img src="https://refresher.sk/forum/generateAvatar.php?name=Ughi" alt="avatar" width="70" height="70"/></a></div>
					</div>
					<div class="comment-td">
												<div class="info">
							<a class="nick black" href="https://refresher.sk/forum/memberlist.php?mode=viewprofile&amp;u=7499">Ughi</a><span class="date">dnes 1:24</span>
						</div>
						<div class="area">
							<p>
								Ľudia nie sú zlý, ale tento pokazený systém nás robí prázdnymi... Lebo o všetkom rozhodujú bezcenné papieriky, ktoré už nie sú ani podložené zlatom. Komunizmus bol síce nedomyslený, ale ľudia nemali skoro nič lebo všetko vlastnili komunisti, ale za to mali city							</p>
							<div class="options">
								<span class="voting-178932">
									<span class="counter">0</span><span class="sprite vote icon-up" onclick="voteComment(45016, 178932, 1);return false;" title="ohodnotiť kladne"></span><span class="sprite vote icon-down" onclick="voteComment(45016, 178932, 0);return false;" title="ohodnotiť záporne"></span>
								</span>
								<span class="actions">
									<span onclick="replyTo(178932);return false;"><span class="sprite reply-arr"></span>Odpovedať</span>
									<span class="spacer">&middot;</span>
									<span class="report" onclick="reportComment(178932);return false;"><span class="sprite report-tr"></span>Nahlásiť</span>
																	</span>
							</div>
						</div>
						<div class="clear"></div>
					</div>
								</div>
			</div>
			<div class="comment-border"></div>
			<div class="clear"></div>
			</div>									<div class="clear"></div>
		
				</div>
	
		
</div>

<!-- refresher_prispevok_podobneprispevky -->
<div class="dfp2" id='dfp-pod-45016' style="padding: 10px 0; margin: 15px 0;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sizeMapping = googletag.sizeMapping().addSize([0, 0], [[300, 250], [300, 300], [336, 280]]).addSize([800, 200], [[728, 90], [750, 100]]).build();
			var slot = googletag.defineSlot('/30527867/refresher_prispevok_podobneprispevky', [[300, 250], [300, 300], [336, 280], [728, 90], [750, 100]], 'dfp-pod-45016').defineSizeMapping(sizeMapping).addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
			googletag.display('dfp-pod-45016');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
</div>

<a class="youtube-subscribe" href="https://www.youtube.com/c/refresherskcz?sub_confirmation=1" target="_blank" onclick="gaTrack('article', 'youtube-subscribe');">
	<span class="sprite youtube"></span><span class="bold">Odoberaj</span> REFRESHER videá</a>
					
				</div>
				<div class="right-side track">
					
					
						<!-- /30527867/refresher_prispevok_nadnajcitanejsie -->
			<div class="dfp2" id='dfp-naj-45016' style="margin: 15px 0;">
				<script type='text/javascript'>
					googletag.cmd.push(function() {
						var slot = googletag.defineSlot('/30527867/refresher_prispevok_nadnajcitanejsie', [[160, 600], [300, 600], [300, 300]], 'dfp-naj-45016').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
						googletag.display('dfp-naj-45016');
						googletag.pubads().refresh([slot]);
					});
				</script>
			</div>
			
				<div class="most-read">
		<div class="title">Najčítanejšie na webe</div>
		<div class="switch">
			<span class="active" data-type="days" onclick="gaTrack('article', 'most-read', '24h');">24 hodín</span><span data-type="week" onclick="gaTrack('article', 'most-read', 'week');">7 dní</span><span data-type="month" onclick="gaTrack('article', 'most-read', '30d');">30 dní</span>
		</div>
					<div class="group box-days active">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44964-Slovensko-sa-chysta-upravit-tresty-za-uzivanie-drog-Za-jedneho-jointa-uz-nebude-uzivatelovi-hrozit-vazenie" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/44964_Slovensko-sa-chysta-upravit-tresty-za-uzivanie-drog-Za-jedneho-jointa-uz-nebude-uzivatelovi-hrozit-vazenie.jpg" alt="Slovensko sa chystá upraviť tresty za užívanie drog. Za jedného jointa už nebude užívateľovi hroziť väzenie" title="Slovensko sa chystá upraviť tresty za užívanie drog. Za jedného jointa už nebude užívateľovi hroziť väzenie"/></a>
						</div>
						<span class="date">6. júl 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44964-Slovensko-sa-chysta-upravit-tresty-za-uzivanie-drog-Za-jedneho-jointa-uz-nebude-uzivatelovi-hrozit-vazenie" onclick="gaTrack('article', 'most-read', 'article-1');">Slovensko sa chystá upraviť tresty za užívanie drog. Za jedného...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44985-Pary-ktore-si-spolu-vypiju-su-vo-vztahu-spokojnejsie-a-zostavaju-dokopy-dlhsie-tvrdia-vyskumnici" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/44985_Pary-ktore-si-spolu-vypiju-su-vo-vztahu-spokojnejsie-a-zostavaju-dokopy-dlhsie-tvrdia-vyskumnici.jpg" alt="Páry, ktoré si spolu vypijú, sú vo vzťahu spokojnejšie a zostávajú dokopy dlhšie, tvrdia výskumníci" title="Páry, ktoré si spolu vypijú, sú vo vzťahu spokojnejšie a zostávajú dokopy dlhšie, tvrdia výskumníci"/></a>
						</div>
						<span class="date">včera 12:56 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44985-Pary-ktore-si-spolu-vypiju-su-vo-vztahu-spokojnejsie-a-zostavaju-dokopy-dlhsie-tvrdia-vyskumnici" onclick="gaTrack('article', 'most-read', 'article-2');">Páry, ktoré si spolu vypijú, sú vo vzťahu spokojnejšie a zostávajú...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44990-Dan-Bilzerian-si-po-desiatkach-modeliek-nasiel-skutocnu-priatelku-Sofia-Bevarly-prirastla-kralovi-Instagramu-k-srdcu" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/44990_Dan-Bilzerian-si-po-desiatkach-modeliek-nasiel-skutocnu-priatelku-Sofia-Bevarly-prirastla-kralovi-Instagramu-k-srdcu.jpg" alt="Dan Bilzerian si po desiatkach modeliek našiel skutočnú priateľku. Sofia Bevarly prirástla kráľovi Instagramu k srdcu" title="Dan Bilzerian si po desiatkach modeliek našiel skutočnú priateľku. Sofia Bevarly prirástla kráľovi Instagramu k srdcu"/></a>
						</div>
						<span class="date">včera 17:10 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44990-Dan-Bilzerian-si-po-desiatkach-modeliek-nasiel-skutocnu-priatelku-Sofia-Bevarly-prirastla-kralovi-Instagramu-k-srdcu" onclick="gaTrack('article', 'most-read', 'article-3');">Dan Bilzerian si po desiatkach modeliek našiel skutočnú priateľku....</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44974-Odvazny-tater-dojal-svoju-priatelku-k-slzam-Ziadost-o-ruku-si-potajomky-nechal-vytetovat-na-nohu-a-prekvapil-ju-priamo-v-studiu" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/44974_Odvazny-tater-dojal-svoju-priatelku-k-slzam-Ziadost-o-ruku-si-potajomky-nechal-vytetovat-na-nohu-a-prekvapil-ju-priamo-v-studiu.jpg" alt="Odvážny tatér dojal svoju priateľku k slzám. Žiadosť o ruku si potajomky nechal vytetovať na nohu a prekvapil ju priamo v štúdiu" title="Odvážny tatér dojal svoju priateľku k slzám. Žiadosť o ruku si potajomky nechal vytetovať na nohu a prekvapil ju priamo v štúdiu"/></a>
						</div>
						<span class="date">6. júl 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44974-Odvazny-tater-dojal-svoju-priatelku-k-slzam-Ziadost-o-ruku-si-potajomky-nechal-vytetovat-na-nohu-a-prekvapil-ju-priamo-v-studiu" onclick="gaTrack('article', 'most-read', 'article-4');">Odvážny tatér dojal svoju priateľku k slzám. Žiadosť o ruku si...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/45001-Eminem-zarapoval-narodeninove-prianie-pre-50-Centa-Odkazal-mu-ze-po-jednej-z-jeho-skladieb-chcel-skoncit-s-karierou" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/45001_Eminem-zarapoval-narodeninove-prianie-pre-50-Centa-Odkazal-mu-ze-po-jednej-z-jeho-skladieb-chcel-skoncit-s-karierou.jpg" alt="Eminem zarapoval narodeninové prianie pre 50 Centa. Odkázal mu, že po jednej z jeho skladieb chcel skončiť s kariérou" title="Eminem zarapoval narodeninové prianie pre 50 Centa. Odkázal mu, že po jednej z jeho skladieb chcel skončiť s kariérou"/></a>
						</div>
						<span class="date">včera 17:53 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/45001-Eminem-zarapoval-narodeninove-prianie-pre-50-Centa-Odkazal-mu-ze-po-jednej-z-jeho-skladieb-chcel-skoncit-s-karierou" onclick="gaTrack('article', 'most-read', 'article-5');">Eminem zarapoval narodeninové prianie pre 50 Centa. Odkázal mu,...</a>
					</div>

				
			</div>
						<div class="group box-week">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44889-Slovensko-obletela-fotografia-nasich-vycerpanych-hasicov-po-dlhych-hodinach-boja-s-lesnym-poziarom-Potrebovali-doplnit-sily-priamo-v-prirode" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/44889_Slovensko-obletela-fotografia-nasich-vycerpanych-hasicov-po-dlhych-hodinach-boja-s-lesnym-poziarom-Potrebovali-doplnit-sily-priamo-v-prirode.jpg" alt="Slovensko obletela fotografia našich vyčerpaných hasičov po dlhých hodinách boja s lesným požiarom. Potrebovali doplniť sily priamo v prírode" title="Slovensko obletela fotografia našich vyčerpaných hasičov po dlhých hodinách boja s lesným požiarom. Potrebovali doplniť sily priamo v prírode"/></a>
						</div>
						<span class="date">3. júl 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44889-Slovensko-obletela-fotografia-nasich-vycerpanych-hasicov-po-dlhych-hodinach-boja-s-lesnym-poziarom-Potrebovali-doplnit-sily-priamo-v-prirode" onclick="gaTrack('article', 'most-read', 'article-1');">Slovensko obletela fotografia našich vyčerpaných hasičov po dlhých...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44869-Tvoje-fotky-z-dovolenky-nikoho-nezaujimaju-Takmer-tri-stvrtiny-ludi-su-obrazkami-priam-otravene" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/44869_Tvoje-fotky-z-dovolenky-nikoho-nezaujimaju-Takmer-tri-stvrtiny-ludi-su-obrazkami-priam-otravene.jpg" alt="Tvoje fotky z dovolenky nikoho nezaujímajú. Takmer tri štvrtiny ľudí sú obrázkami priam otrávené" title="Tvoje fotky z dovolenky nikoho nezaujímajú. Takmer tri štvrtiny ľudí sú obrázkami priam otrávené"/></a>
						</div>
						<span class="date">2. júl 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44869-Tvoje-fotky-z-dovolenky-nikoho-nezaujimaju-Takmer-tri-stvrtiny-ludi-su-obrazkami-priam-otravene" onclick="gaTrack('article', 'most-read', 'article-2');">Tvoje fotky z dovolenky nikoho nezaujímajú. Takmer tri štvrtiny...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44924-Ako-zareagovali-na-diskvalifikaciu-Petra-Sagana-slovenski-sportovi-odbornici-na-Facebooku-Nadavali-analyzovali-ale-aj-pobavili" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/44924_Ako-zareagovali-na-diskvalifikaciu-Petra-Sagana-slovenski-sportovi-odbornici-na-Facebooku-Nadavali-analyzovali-ale-aj-pobavili.jpg" alt="Ako zareagovali na diskvalifikáciu Petra Sagana slovenskí športoví odborníci na Facebooku? Nadávali, analyzovali, ale aj pobavili" title="Ako zareagovali na diskvalifikáciu Petra Sagana slovenskí športoví odborníci na Facebooku? Nadávali, analyzovali, ale aj pobavili"/></a>
						</div>
						<span class="date">4. júl 2017 // </span><span class="category" style="color: #34DBED">Šport</span>
						<a class="article-title" href="https://refresher.sk/44924-Ako-zareagovali-na-diskvalifikaciu-Petra-Sagana-slovenski-sportovi-odbornici-na-Facebooku-Nadavali-analyzovali-ale-aj-pobavili" onclick="gaTrack('article', 'most-read', 'article-3');">Ako zareagovali na diskvalifikáciu Petra Sagana slovenskí športoví...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://filmkult.refresher.sk/7959-Ake-trapne-momenty-prezivaju-herci-pri-natacani-erotickych-scen-Gucci-Mane-zaspal-Keira-si-zavolala-ochranku-a-Mintza-sledovala-matka" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img4.refresher.sk/content/393x244/7959_Jake-trapne-momenty-prozivaji-herci-pri-nataceni-erotickych-scen-Gucci-Mane-usnul-Keira-si-zavolala-ochranku-a-Mintze-sledovala-matka.jpg" alt="Aké trápne momenty prežívajú herci pri natáčaní erotických scén? Gucci Mane zaspal, Keira si zavolala ochranku a Mintza sledovala matka" title="Aké trápne momenty prežívajú herci pri natáčaní erotických scén? Gucci Mane zaspal, Keira si zavolala ochranku a Mintza sledovala matka"/></a>
						</div>
						<span class="date">2. júl 2017 // </span><span class="category" style="color: #ded300">Pod radarom</span>
						<a class="article-title" href="https://filmkult.refresher.sk/7959-Ake-trapne-momenty-prezivaju-herci-pri-natacani-erotickych-scen-Gucci-Mane-zaspal-Keira-si-zavolala-ochranku-a-Mintza-sledovala-matka" onclick="gaTrack('article', 'most-read', 'article-4');">Aké trápne momenty prežívajú herci pri natáčaní erotických scén?...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44838-Uzitocne-aj-humorne-vynalezy-ktore-by-si-nasiel-prevazne-len-v-Japonsku-Azijska-krajina-vie-ako-svojim-obyvatelom-sprijemnit-zivot" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/44838_Uzitocne-aj-humorne-vynalezy-ktore-by-si-nasiel-prevazne-len-v-Japonsku-Azijska-krajina-vie-ako-svojim-obyvatelom-sprijemnit-zivot.jpg" alt="Užitočné aj humorné vynálezy, ktoré by si našiel prevažne len v Japonsku. Ázijská krajina vie, ako svojim obyvateľom spríjemniť život" title="Užitočné aj humorné vynálezy, ktoré by si našiel prevažne len v Japonsku. Ázijská krajina vie, ako svojim obyvateľom spríjemniť život"/></a>
						</div>
						<span class="date">1. júl 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44838-Uzitocne-aj-humorne-vynalezy-ktore-by-si-nasiel-prevazne-len-v-Japonsku-Azijska-krajina-vie-ako-svojim-obyvatelom-sprijemnit-zivot" onclick="gaTrack('article', 'most-read', 'article-5');">Užitočné aj humorné vynálezy, ktoré by si našiel prevažne len...</a>
					</div>

				
			</div>
						<div class="group box-month">

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44176-Alexander-je-bezdomovec-z-Lucenca-ale-zimu-pravidelne-travi-na-Kanarskych-ostrovoch-Na-letenku-si-poctivo-nasetri-a-uziva-si-tam-slnecne-luce" onclick="gaTrack('article', 'most-read', 'article-1');"><img src="https://img.refresher.sk/content/393x244/44176_Alexander-je-bezdomovec-z-Lucenca-ale-zimu-pravidelne-travi-na-Kanarskych-ostrovoch-Na-letenku-si-poctivo-nasetri-a-uziva-si-tam-slnecne-luce.jpg" alt="Alexander je bezdomovec z Lučenca, ale zimu pravidelne trávi na Kanárskych ostrovoch. Na letenku si poctivo našetrí a užíva si tam slnečné lúče" title="Alexander je bezdomovec z Lučenca, ale zimu pravidelne trávi na Kanárskych ostrovoch. Na letenku si poctivo našetrí a užíva si tam slnečné lúče"/></a>
						</div>
						<span class="date">9. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44176-Alexander-je-bezdomovec-z-Lucenca-ale-zimu-pravidelne-travi-na-Kanarskych-ostrovoch-Na-letenku-si-poctivo-nasetri-a-uziva-si-tam-slnecne-luce" onclick="gaTrack('article', 'most-read', 'article-1');">Alexander je bezdomovec z Lučenca, ale zimu pravidelne trávi...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44267-Dale-si-myslel-ze-uviazol-ale-v-skutocnosti-sa-obrovsky-zralok-belasy-len-kmil-zopar-metrov-od-neho-So-zvieratom-si-tak-urobil-aspon-selfie" onclick="gaTrack('article', 'most-read', 'article-2');"><img src="https://img.refresher.sk/content/393x244/44267_Dale-si-myslel-ze-uviazol-ale-v-skutocnosti-sa-obrovsky-zralok-belasy-len-kmil-zopar-metrov-od-neho-So-zvieratom-si-tak-urobil-aspon-selfie.jpg" alt="Dale si myslel, že uviazol, ale v skutočnosti sa obrovský žralok belasý len kŕmil zopár metrov od neho. So zvieraťom si tak urobil aspoň selfie" title="Dale si myslel, že uviazol, ale v skutočnosti sa obrovský žralok belasý len kŕmil zopár metrov od neho. So zvieraťom si tak urobil aspoň selfie"/></a>
						</div>
						<span class="date">12. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44267-Dale-si-myslel-ze-uviazol-ale-v-skutocnosti-sa-obrovsky-zralok-belasy-len-kmil-zopar-metrov-od-neho-So-zvieratom-si-tak-urobil-aspon-selfie" onclick="gaTrack('article', 'most-read', 'article-2');">Dale si myslel, že uviazol, ale v skutočnosti sa obrovský žralok...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44277-Pete-pre-svoju-priatelku-kresli-kazducky-den-milu-ilustraciu-uz-5-rokov-Snazi-sa-zachytit-vsetko-krasne-co-s-nou-neustale-preziva" onclick="gaTrack('article', 'most-read', 'article-3');"><img src="https://img.refresher.sk/content/393x244/44277_Pete-pre-svoju-priatelku-kresli-kazducky-den-milu-ilustraciu-uz-5-rokov-Snazi-sa-zachytit-vsetko-krasne-co-s-nou-neustale-preziva.jpg" alt="Pete pre svoju priateľku kreslí každučký deň milú ilustráciu už 5 rokov. Snaží sa zachytiť všetko krásne, čo s ňou neustále prežíva" title="Pete pre svoju priateľku kreslí každučký deň milú ilustráciu už 5 rokov. Snaží sa zachytiť všetko krásne, čo s ňou neustále prežíva"/></a>
						</div>
						<span class="date">13. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44277-Pete-pre-svoju-priatelku-kresli-kazducky-den-milu-ilustraciu-uz-5-rokov-Snazi-sa-zachytit-vsetko-krasne-co-s-nou-neustale-preziva" onclick="gaTrack('article', 'most-read', 'article-3');">Pete pre svoju priateľku kreslí každučký deň milú ilustráciu...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44630-Bratislavsky-klub-Unique-zverejnil-fotku-bozkavajucich-sa-chlapcov-a-homofobovia-sa-hned-vyrojili-V-diskusii-vsak-napokon-zvitazila-akceptacia" onclick="gaTrack('article', 'most-read', 'article-4');"><img src="https://img.refresher.sk/content/393x244/44630_Bratislavsky-klub-Unique-zverejnil-fotku-bozkavajucich-sa-chlapcov-a-homofobovia-sa-hned-vyrojili-V-diskusii-vsak-napokon-zvitazila-akceptacia.jpg" alt="Bratislavský klub Unique zverejnil fotku bozkávajúcich sa chlapcov a homofóbovia sa hneď vyrojili. V diskusii však napokon zvíťazila akceptácia" title="Bratislavský klub Unique zverejnil fotku bozkávajúcich sa chlapcov a homofóbovia sa hneď vyrojili. V diskusii však napokon zvíťazila akceptácia"/></a>
						</div>
						<span class="date">24. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44630-Bratislavsky-klub-Unique-zverejnil-fotku-bozkavajucich-sa-chlapcov-a-homofobovia-sa-hned-vyrojili-V-diskusii-vsak-napokon-zvitazila-akceptacia" onclick="gaTrack('article', 'most-read', 'article-4');">Bratislavský klub Unique zverejnil fotku bozkávajúcich sa chlapcov...</a>
					</div>

				
										
					<div class="post">
						<div class="img-area">
							<a href="https://refresher.sk/44371-Zabudni-na-pyinky-novym-hitom-je-slovo-papuce-Rozkosne-slovenske-dievcatko-premenilo-nevinnu-obuv-na-paradnu-slovensku-nadavku" onclick="gaTrack('article', 'most-read', 'article-5');"><img src="https://img.refresher.sk/content/393x244/44371_Zabudni-na-pyinky-novym-hitom-je-slovo-papuce-Rozkosne-slovenske-dievcatko-premenilo-nevinnu-obuv-na-paradnu-slovensku-nadavku.jpg" alt="Zabudni na py*inky, novým hitom je slovo papuče. Rozkošné slovenské dievčatko premenilo nevinnú obuv na parádnu slovenskú nadávku" title="Zabudni na py*inky, novým hitom je slovo papuče. Rozkošné slovenské dievčatko premenilo nevinnú obuv na parádnu slovenskú nadávku"/></a>
						</div>
						<span class="date">15. jún 2017 // </span><span class="category" style="color: #A60F92">Zaujímavosti</span>
						<a class="article-title" href="https://refresher.sk/44371-Zabudni-na-pyinky-novym-hitom-je-slovo-papuce-Rozkosne-slovenske-dievcatko-premenilo-nevinnu-obuv-na-paradnu-slovensku-nadavku" onclick="gaTrack('article', 'most-read', 'article-5');">Zabudni na py*inky, novým hitom je slovo papuče. Rozkošné slovenské...</a>
					</div>

				
			</div>
				</div>
			
						<div class="dfp2" style="margin: 30px 0;">
				<!-- /30527867/refresher_prispevok_vpravo1 -->
				<div class="runner" id='dfp-p1-45016'>
					<script type='text/javascript'>
						googletag.cmd.push(function() {
							var slot = googletag.defineSlot('/30527867/refresher_prispevok_vpravo1', [[300, 250], [300, 300], [300, 600]], 'dfp-p1-45016').addService(googletag.pubads()).setTargeting('category', 'zaujimavosti');
							googletag.display('dfp-p1-45016');
							googletag.pubads().refresh([slot]);
						});
					</script>
				</div>
			</div>
						
						
								
				</div>
				<div class="clear"></div>
				
			</div>
		
						<div class="related">
				<div class="wrap">
					<div class="data">
						<div class="related-title">Ďalšie články, ktoré by ťa mohli zaujímať</div>
						<div class="clear"></div>
						<div class="related-wrapper">
							<div class="articles">
											
		<div class="post" data-article-id="35252">
			<a href="https://refresher.sk/35252-Zachranene-steniatka-ktore-sa-pred-svetom-chrania-pevnymi-objatiami-Aj-ked-ich-zachranili-ludom-sa-este-len-ucia-doverovat" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-1');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/35252_Zachranene-steniatka-ktore-sa-pred-svetom-chrania-pevnymi-objatiami-Aj-ked-ich-zachranili-ludom-sa-este-len-ucia-doverovat.jpg" alt="Zachránené šteniatka, ktoré sa pred svetom chránia pevnými objatiami. Aj keď ich zachránili, ľuďom sa ešte len učia dôverovať" title="Zachránené šteniatka, ktoré sa pred svetom chránia pevnými objatiami. Aj keď ich zachránili, ľuďom sa ešte len učia dôverovať"/>
				<span class="article-title-over">Zachránené šteniatka, ktoré sa pred svetom chránia pevnými objatiami. Aj keď ich zachránili, ľuďom sa ešte len učia dôverovať</span>
			</a>
			<a class="article-title" href="https://refresher.sk/35252-Zachranene-steniatka-ktore-sa-pred-svetom-chrania-pevnymi-objatiami-Aj-ked-ich-zachranili-ludom-sa-este-len-ucia-doverovat" onclick="gaTrack('article', 'related', 'article-1');">Zachránené šteniatka, ktoré sa pred svetom chránia pevnými objatiami. Aj keď ich zachránili, ľuďom sa ešte len učia dôverovať</a>
		</div>	

					
		<div class="post" data-article-id="19285">
			<a href="https://refresher.sk/19285-Reklama-s-necakanym-koncom-alebo-ako-dievcatko-vyriesilo-problem-s-prvymi-mesiacikmi" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-2');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/19285_Reklama-s-necakanym-koncom-alebo-ako-dievcatko-vyriesilo-problem-s-prvymi-mesiacikmi.jpg" alt="Reklama s nečakaným koncom alebo ako dievčatko vyriešilo problém s prvými mesiačikmi" title="Reklama s nečakaným koncom alebo ako dievčatko vyriešilo problém s prvými mesiačikmi"/>
				<span class="article-title-over">Reklama s nečakaným koncom alebo ako dievčatko vyriešilo problém s prvými mesiačikmi</span>
			</a>
			<a class="article-title" href="https://refresher.sk/19285-Reklama-s-necakanym-koncom-alebo-ako-dievcatko-vyriesilo-problem-s-prvymi-mesiacikmi" onclick="gaTrack('article', 'related', 'article-2');">Reklama s nečakaným koncom alebo ako dievčatko vyriešilo problém s prvými mesiačikmi</a>
		</div>	

					
		<div class="post" data-article-id="19115">
			<a href="https://refresher.sk/19115-Uzasna-reklama-od-Beats-pre-Majstrovstva-sveta-vo-futbale" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-3');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/19115_Uzasna-reklama-od-Beats-pre-Majstrovstva-sveta-vo-futbale.jpg" alt="Úžasná reklama od Beats pre Majstrovstvá sveta vo futbale" title="Úžasná reklama od Beats pre Majstrovstvá sveta vo futbale"/>
				<span class="article-title-over">Úžasná reklama od Beats pre Majstrovstvá sveta vo futbale</span>
			</a>
			<a class="article-title" href="https://refresher.sk/19115-Uzasna-reklama-od-Beats-pre-Majstrovstva-sveta-vo-futbale" onclick="gaTrack('article', 'related', 'article-3');">Úžasná reklama od Beats pre Majstrovstvá sveta vo futbale</a>
		</div>	

					
		<div class="post" data-article-id="16662">
			<a href="https://refresher.sk/16662-25-veci-ktore-uvidis-len-v-Dubaji" style="vertical-align: top;" onclick="gaTrack('article', 'related', 'article-4');">
				<span class="overlay"></span>
				<img src="https://img.refresher.sk/content/393x244/16662_25-veci-ktore-uvidis-len-v-Dubaji.jpg" alt="25 vecí, ktoré uvidíš len v Dubaji" title="25 vecí, ktoré uvidíš len v Dubaji"/>
				<span class="article-title-over">25 vecí, ktoré uvidíš len v Dubaji</span>
			</a>
			<a class="article-title" href="https://refresher.sk/16662-25-veci-ktore-uvidis-len-v-Dubaji" onclick="gaTrack('article', 'related', 'article-4');">25 vecí, ktoré uvidíš len v Dubaji</a>
		</div>	

									</div>
							<div class="more" onclick="gaTrack('article', 'related', 'more');"><span class="sprite plus"></span><br/>Viac</div>
							<div class="clear"></div>
						</div>
						<div data-spklw-widget="widget-584ac9603fce5" style="display: none;"></div>
					</div>
				</div>
			</div>
					
		</article>


		<footer>
			<div class="wrap">
		<div class="right">
			<div class="newsletter">
				<div class="sprite-footer paper"></div>
				<span class="label-1">Nezmeškaj žiadne novinky a súťaže!</span>
				<span class="label-2">Odoberaj newsletter od Refresheru a buď informovaný ako prvý.</span>
				<input class="success" type="hidden" value="Váš email bol úspešne pridaný.">
				<input class="error" type="hidden" value="Vami zadaný email nie je správny. Skúste to znova.">
				<form id="newsletter_form">
					<input type="email" name="newsletter_subscribe[email]" placeholder="@zadaj svoj email" maxlength="50" required/>
					<input type="submit" name="newsletter_subscribe[subscribe]" value="Odoslať" />
					<div class="clear"></div>
				</form>
			</div>
			<div class="report">
				<div class="sprite-footer alert"></div>
				<div class="labels">
					<span class="label-1">Nahlás nevhodný obsah</span>
					<span class="label-2">Nahlás rasizmus, nadávky, porušovanie autorských práv, chyby v článkoch.</span>
				</div>
				<a class="button" href="https://refresher.sk/nahlasit-obsah">Nahlásiť obsah</a>
				<div class="clear"></div>
			</div>
		</div>
		<div class="info">
			<a class="logo" href="https://refresher.sk/"><img src="https://refresher.sk/static/css/img/refresher-logo-w.svg" alt="REFRESHER.sk | Hudba, Moda, Lifestyle"></a>
			<p>
				<span class="slogan">Fresh web pre fresh ľudí.</span><br/>
				Refresher je poprednou a vedúcou stránkou pre mladých ľudí u nás doma, je každodennou destináciou pre ľudí, ktorí sa zaujímajú o hudbu, módu, filmy, techniku a všetko to najzaujímavejšie zo sveta a domova.			</p>
			<div class="socials">
				<a class="sprite-footer facebook" href="https://www.facebook.com/refresher.sk" title="Facebook | REFRESHER.sk"></a>
				<a class="sprite-footer instagram" href="http://instagram.com/refreshersk" title="Instagram | REFRESHER.sk"></a>
				<a class="sprite-footer youtube" href="https://www.youtube.com/user/refreshersk" title="Youtube | REFRESHER.sk"></a>
				<a class="sprite-footer twitter" href="https://twitter.com/refreshersk" title="Twitter | REFRESHER.sk"></a>
				<a class="sprite-footer snapchat" href="https://www.snapchat.com/add/refreshermag" title="Snapchat | REFRESHER.sk"></a>
				<a class="sprite-footer spotify" href="https://open.spotify.com/user/refreshermag" title="Spotify | REFRESHER.sk"></a>
				<a class="sprite-footer rss" href="https://refresher.sk/rss" title="RSS | REFRESHER.sk"></a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="bottom">
		<div class="wrap">
			<div class="links">
				<a href="https://refresher.sk/o-nas">O nás</a>
				<a href="https://refresher.sk/kontakt">Kontakt</a>
				<a href="https://refresher.sk/reklama">Reklama</a>
				<a href="https://refresher.sk/partneri">Partneri</a>
				<a href="https://refresher.sk/info/podmienky-pre-pouzivatelov-webovej-stranky">Pravidlá a podmienky</a>
				<a href="https://refresher.sk/tip-na-clanok">Pošli tip</a>
								<div class="select">
					<select id="lang-switch" name="lang" onchange="window.location=this.value;">
						<option selected="selected" value="https://refresher.sk/set-lang?lang=sk&redirect=https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice">Slovenský</option>
						<option value="https://refresher.sk/set-lang?lang=cz&redirect=https://refresher.sk/45016-Steniatko-pocas-chladnej-noci-vytiahlo-deku-zo-svojej-budy-aby-sa-o-nu-podelilo-so-zatulenym-psom-z-ulice">Český</option>	
					</select>
				</div>
			</div>
			<div class="copyright">
				&copy; 2011 - 2017 REFRESHER.sk			</div>
			<div class="clear"></div>
		</div>
	</div>
</footer>		
		
<div class="cookie-notice">
	<div class="wrap">
		Používaním stránok prevádzkovaných REFRESHER, s.r.o. súhlasíte s používaním cookies, ktoré nám pomáhajú zabezpečiť lepšie služby. <span class="close-cookie">ok</span>
		<a href="https://refresher.sk/info/zasady-pouzivania-cookies">Viac informácií</a>
	</div>
</div>
<script type="text/javascript">
$('.close-cookie').click(function(){
	$('.cookie-notice').slideUp();
});
if( navigator.cookieEnabled === false ) {
	$('.cookie-notice').hide();
}
</script>
		
		
					
<script type="text/javascript" src="https://refresher.sk/static/js/writeCapture.js" ></script>

<div id="non-standard-code" style="display: none;"></div>
<div id="non-standard" style="display: none;"></div>

<!--/30527867/refresher_prispevok_newstandard--> 
<div id="dfp-art-non" style="height: 0; overflow: hidden;">
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var slot = googletag.defineOutOfPageSlot('/30527867/refresher_prispevok_newstandard', 'dfp-art-non').addService(googletag.pubads()).setTargeting('screen-width', screenWidth);
			googletag.display('dfp-art-non');
			googletag.pubads().refresh([slot]);
		});
	</script>
</div>
		
		<script type="text/javascript">
	window.fbAsyncInit = function() {
		FB.init({appId: '516136231783051', 
		status: true, 
		cookie: true,
		xfbml: true});
		FB.Event.subscribe('edge.create', function(targetUrl, e) {
			gaTrack('like-button', 'like', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'like', targetUrl);
		});
		FB.Event.subscribe('edge.remove', function(targetUrl, e) {
			gaTrack('like-button', 'unlike', $(e).attr('data-location'));
			ga('send', 'social', 'facebook', 'unlike', targetUrl);
		});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = '//connect.facebook.net/sk_SK/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
		fbq('track', 'ViewContent');
	</script>


<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-22636860-1', 'refresher.sk');
		
			ga('set', 'contentGroup2', 'Clanok');
									ga('set', 'contentGroup1', 'Klasicky clanok'); 
								
			
	ga('send', 'pageview');
	
		
</script>
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 912521352;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/912521352/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript">
				
	// <![CDATA[  

	hs.graphicsDir = 'static/css/img/';
	hs.showCredits = false;
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.outlineType = 'rounded-white';
	hs.fadeInOut = true;
	hs.preserveContent = false;
	hs.dimmingOpacity = 0.55;
	hs.onDimmerClick = function() {
	  return false;
   }

	// Add the controlbar
	hs.addSlideshow({
		//slideshowGroup: 'group1',
		interval: 5000,
		repeat: false,
		useControls: true,
		fixedControls: false,
		overlayOptions: {
			opacity: 1,
			position: 'top right',
			hideOnMouseOut: false
		}
	});

	hs.lang = {
	  cssDirection: 'ltr',
	  loadingText: 'Načítava sa…',
	  loadingTitle: 'Kliknite pre zrušenie',
	  focusTitle: 'Kliknite pro prenesenie do popredia',
	  fullExpandTitle: 'Zväčšiť na pôvodnú veľkosť',
	  creditsText: 'Powered by Highslide JS',
	  creditsTitle: 'Prejsť na stránky stránky Highslide JS',
	  previousText: 'Predchádzajúci',
	  nextText: 'Nasledujúci',
	  moveText: 'Presunúť',
	  closeText: 'Zatvoriť',
	  closeTitle: 'Zatvoriť (esc)',
	  resizeTitle: 'Zmeniť veľkosť',
	  playText: 'Prehrať',
	  playTitle: 'Prehrať slideshow (medzerník)',
	  pauseText: 'Pozastaviť',
	  pauseTitle: 'Pozastaviť slideshow (medzerník)',
	  previousTitle: 'Predchádzajúci (šípka vľavo)',
	  nextTitle: 'Nasledujúci (šípka vpravo)',
	  moveTitle: 'Presunúť',
	  fullExpandText: 'Pôvodná veľkosť',
	  number: 'Obrázok %1 (Od...) %2',
	  restoreTitle: 'Kliknite pre zatvorenie obrázku, kliknite a ťahajte pre jeho presunutie. Použite šípky na klávesnici pre presun na nasledujúci a predchádzajúci.'
};
// ]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<script type='text/javascript'>
	function callEtarget() {
		//var e = document.createElement('script');
		//e.setAttribute('type', 'text/javascript');
		//e.setAttribute('async', 'true');
		//e.setAttribute('data-ad-type', 'video v2.0');
		//e.setAttribute('charset', 'utf-8');
		//e.setAttribute('src', '//sk.search.etargetnet.com/generic/uni.php?g=ref:52307');
		//document.body.appendChild(e);
	}
	</script>
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> 

	</body>
</html>
